<!DOCTYPE html>
<html lang="te">

<head>
  
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <!-- <link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com"> -->
  <link rel="dns-prefetch" href="//ajax.googleapis.com">
  <link rel="dns-prefetch" href="//apis.google.com">
  <link rel="dns-prefetch" href="//google-analytics.com">
  <link rel="dns-prefetch" href="//www.googletagmanager.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//ssl.google-analytics.com">
  <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
  <link rel="dns-prefetch" href="//youtube.com">
  <link rel="dns-prefetch" href="https://imasdk.googleapis.com/">
  <link rel="dns-prefetch" href="//api.pinterest.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//platform.twitter.com">
  <link rel="dns-prefetch" href="//syndication.twitter.com">
  <link rel="dns-prefetch" href="//syndication.twitter.com">
  <link rel="dns-prefetch" href="//platform.instagram.com">
  <link rel="dns-prefetch" href="//s.gravatar.com">
  <link rel="dns-prefetch" href="//s0.wp.com">
  <link rel="dns-prefetch" href="//stats.wp.com">
  <meta name="google-site-verification" content="B3eQJIBrFIzezSFu4BgW6CQIHPni2rzkYnFOTcyQ1T0">
    <meta name="robots" content="max-image-preview:large" />
        <meta itemprop="inLanguage" content="Telugu" />
  <meta name="rating" content="General">
  <meta property="category" content="News" />
  <link rel="stylesheet preload" href="https://www.ntnews.com/wp-content/themes/Ntnews/css/style.css">
  <link rel="stylesheet preload" href="https://www.ntnews.com/wp-content/themes/Ntnews/css/swiper-bundle.min.css">
  <link rel="stylesheet preload" href="https://www.ntnews.com/wp-content/themes/Ntnews/css/all.min.css">
  <!-- fonts links -->
  <!-- <link rel="preconnect" href="https://fonts.googleapis.com">  
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css2?family=Ramabhadra&display=swap" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,400;0,500;0,600;0,700;0,800;1,400&display=swap" rel="stylesheet">-->
  <meta name="website" content="https://www.ntnews.com/">
     
<meta name="keywords" content="anasuya bharadwaj, Anasuya Bharadwaj Images, Anasuya Bharadwaj is Mesmerizing in a Parrot Green Saree, Anasuya bharadwaj photos, Anasuya bharadwaj pics, Anasuya Bharadwaj Stills" />

<meta name="news_keywords" content="anasuya bharadwaj, Anasuya Bharadwaj Images, Anasuya Bharadwaj is Mesmerizing in a Parrot Green Saree, Anasuya bharadwaj photos, Anasuya bharadwaj pics, Anasuya Bharadwaj Stills" />
  <meta name="author" content="NT News telugu">
  <meta property="og:locale" content="te_IN" />
  <meta name="theme-color" content="#ffffff">
  <meta name="copyright" content="https://www.ntnews.com/">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
 <meta property="og:image" content="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-22.jpg" />
 <link rel="canonical" href="https://www.ntnews.com/actress/anasuya-bharadwaj-is-mesmerizing-in-a-parrot-green-saree-731510" />
 <meta property="og:image:width" content="1200" />
 <meta property="og:image:height" content="1080" />
 <meta property="og:url" content="https://www.ntnews.com/actress/anasuya-bharadwaj-is-mesmerizing-in-a-parrot-green-saree-731510" />
 <meta property="og:title" content="Anasuya Bharadwaj | చిలుకపచ్చ చీరలో మెస్మరైజ్ చేస్తున్న అనసూయ భరద్వాజ్" />
 <meta property="og:description" content="" />
 <meta property="og:type" content="article" />
 <meta property="og:image:alt" content="Anasuya Bharadwaj | చిలుకపచ్చ చీరలో మెస్మరైజ్ చేస్తున్న అనసూయ భరద్వాజ్" />      
 <meta property="og:image:type" content="image/jpeg" />   
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Namasthe Telangana",
  "url" : "https://www.ntnews.com/",
  "logo": {
      "@type": "ImageObject",
      "url": "https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/03/NTlogo-600x60-1.png",
      "width": 600,
      "height": 60
    },
  "sameAs" : [ "https://www.facebook.com/ntdailyonline/",
  "https://twitter.com/ntdailyonline/",
  "https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ/"]
}</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.ntnews.com/",
	"potentialAction": 
	{
		"@type": "SearchAction",
		"target": "https://www.ntnews.com/search?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} 
</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","url":"https:\/\/www.ntnews.com\/actress\/anasuya-bharadwaj-is-mesmerizing-in-a-parrot-green-saree-731510","name":"Anasuya Bharadwaj | చిలుకపచ్చ చీరలో మెస్మరైజ్ చేస్తున్న అనసూయ భరద్వాజ్","description":"","publisher":{"@type":"Organization","name":"Namasthe Telangana","url":"https:\/\/www.ntnews.com\/","logo":{"@type":"ImageObject","contentUrl":"https:\/\/d2e1hu1ktur9ur.cloudfront.net\/wp-content\/uploads\/2022\/03\/NTlogo-600x60-1.png"}}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"SiteNavigationElement","position":1,"name":"వార్తలు","description":"వార్తలు","url":"https:\/\/www.ntnews.com\/news"},{"@type":"SiteNavigationElement","position":2,"name":"సినిమా","description":"సినిమా","url":"https:\/\/www.ntnews.com\/cinema"},{"@type":"SiteNavigationElement","position":3,"name":"స్పోర్ట్స్","description":"స్పోర్ట్స్","url":"https:\/\/www.ntnews.com\/sports"},{"@type":"SiteNavigationElement","position":4,"name":"చింతన","description":"చింతన","url":"https:\/\/www.ntnews.com\/devotional"},{"@type":"SiteNavigationElement","position":5,"name":"ఎడ్యుకేషన్ & కెరీర్‌","description":"ఎడ్యుకేషన్ & కెరీర్‌","url":"https:\/\/nipuna.ntnews.com\/"},{"@type":"SiteNavigationElement","position":6,"name":"బిజినెస్","description":"బిజినెస్","url":"https:\/\/www.ntnews.com\/business"},{"@type":"SiteNavigationElement","position":7,"name":"ప్రత్యేకం","description":"ప్రత్యేకం","url":"https:\/\/www.ntnews.com\/nt-special"},{"@type":"SiteNavigationElement","position":8,"name":"ఎన్‌ఆర్‌ఐ","description":"ఎన్‌ఆర్‌ఐ","url":"https:\/\/www.ntnews.com\/nri"},{"@type":"SiteNavigationElement","position":9,"name":"లైఫ్‌స్టైల్‌","description":"లైఫ్‌స్టైల్‌","url":"https:\/\/www.ntnews.com\/lifestyle"},{"@type":"SiteNavigationElement","position":10,"name":"ఫొటోలు","description":"ఫొటోలు","url":"https:\/\/www.ntnews.com\/photo-gallery"}]}</script>

<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Anasuya Bharadwaj | చిలుకపచ్చ చీరలో మెస్మరైజ్ చేస్తున్న అనసూయ భరద్వాజ్","description":"Anasuya Bharadwaj | చిలుకపచ్చ చీరలో మెస్మరైజ్ చేస్తున్న అనసూయ భరద్వాజ్","keywords":"anasuya bharadwaj, Anasuya Bharadwaj Images, Anasuya Bharadwaj is Mesmerizing in a Parrot Green Saree, Anasuya bharadwaj photos, Anasuya bharadwaj pics, Anasuya Bharadwaj Stills","articleBody":"[gallery columns=\"1\" size=\"full\" ids=\"731515,731516,731517,731518,731519,731520,731521,731522,731523,731524,731525,731526,731527,731528,731529,731530,731531,731532,731533,731534,731535\"]","url":"https:\/\/www.ntnews.com\/actress\/anasuya-bharadwaj-is-mesmerizing-in-a-parrot-green-saree-731510","datePublished":"2022-08-21 16:00:49 +05:30","dateModified":"2022-08-21 15:24:41 +05:30","dateCreated":"2022-08-21 16:00:49 +05:30","thumbnailUrl":"https:\/\/d2e1hu1ktur9ur.cloudfront.net\/wp-content\/uploads\/2022\/08\/Anasuya-Bharadwaj-22.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ntnews.com\/actress\/anasuya-bharadwaj-is-mesmerizing-in-a-parrot-green-saree-731510","image":"https:\/\/d2e1hu1ktur9ur.cloudfront.net\/wp-content\/uploads\/2022\/08\/Anasuya-Bharadwaj-22.jpg"},"image":{"@type":"ImageObject","url":"https:\/\/d2e1hu1ktur9ur.cloudfront.net\/wp-content\/uploads\/2022\/08\/Anasuya-Bharadwaj-22.jpg","width":"1200","height":"720"},"author":{"@type":"Person","name":"B Nag Reddy","url":"https:\/\/www.ntnews.com\/author\/n@gireddy"},"publisher":{"@type":"Organization","name":"Namasthe Telangana","url":"https:\/\/www.ntnews.com\/","logo":{"@type":"ImageObject","url":"https:\/\/d2e1hu1ktur9ur.cloudfront.net\/wp-content\/uploads\/2022\/03\/NTlogo-600x60-1.png","width":600,"height":60}}}</script>

<script type="application/ld+json">
		{
		 "@context": "https://schema.org",
		 "@type": "BreadcrumbList",
		 "itemListElement":
		 [
		  {
		   "@type": "ListItem",
		   "position": 1,
		   "item":
		   {
			"@id": "https://www.ntnews.com/",
			"name": "Telugu News",
			"image": "https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/03/NTlogo-600x60-1.png"
			}
		  },
		  {
		   "@type": "ListItem",
		   "position": 2,
		   "item":
		   {
			"@id": "https://www.ntnews.com/actress",
			"name": "Actress",
			"image": "https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/03/NTlogo-600x60-1.png"
			}
		  }, 
		  {
		   "@type": "ListItem",
		  "position": 3,
		  "item":
		   {
			 "@id": "https://www.ntnews.com/actress/anasuya-bharadwaj-is-mesmerizing-in-a-parrot-green-saree-731510",
			 "name": "Anasuya Bharadwaj | చిలుకపచ్చ చీరలో మెస్మరైజ్ చేస్తున్న అనసూయ భరద్వాజ్"
			
		   }
		  }
		 ]
		}
		</script>

  <!--OLD Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-106961922-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'UA-106961922-1');
  </script>

<!-- NEW Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Z08Q7HY7J7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Z08Q7HY7J7');
</script>


  <script type="text/javascript">
    window._taboola = window._taboola || [];

    _taboola.push({
      article: 'auto'
    });

    ! function(e, f, u, i) {

      if (!document.getElementById(i)) {

        e.async = 1;

        e.src = u;

        e.id = i;

        f.parentNode.insertBefore(e, f);

      }

    }(document.createElement('script'),

      document.getElementsByTagName('script')[0],

      '//cdn.taboola.com/libtrc/telanganapublications-ntnews/loader.js',

      'tb_loader_script');

    if (window.performance && typeof window.performance.mark ==

      'function')

    {
      window.performance.mark('tbl_ic');
    }
  </script>
  <!-- <script async src="https://rtbcdn.andbeyond.media/prod-global-272307.js"></script> -->

  <!-- <script async src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/ubPlayer/main/player.js"></script> -->
  <script async src="https://cdn.unibots.in/ubplayer/player.js"></script>

  <script>
    lozadDebug = true;
    lozadDynamicImage = true;
  </script>

<!-- Affinity HVR Invocation Code //-->
<!-- <script type="text/javascript">
(function(){var o='script',s=top.document,a=s.createElement(o),m=s.getElementsByTagName(o)[0],d=new Date(),timestamp=""+d.getDate()+d.getMonth()+d.getHours();a.async=1;a.src='https://cdn4-hbs.affinitymatrix.com/hvrcnf/ntnews.com/'+ timestamp + '/index?t='+timestamp;m.parentNode.insertBefore(a,m)})();
</script>
 -->

  

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.0 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Anasuya Bharadwaj | చిలుకపచ్చ చీరలో మెస్మరైజ్ చేస్తున్న అనసూయ భరద్వాజ్</title>
	<meta name="description" content="Anasuya Bharadwaj is Mesmerizing in a Parrot Green Saree, Anasuya Bharadwaj, Anasuya Bharadwaj Photos, Anasuya Bharadwaj Pics, Anasuya Bharadwaj Images, Anasuya Bharadwaj Stills, Anasuya Bharadwaj New Photos, Anasuya Bharadwaj Beautiful Photos, Anasuya Bharadwaj Glamorous Photos, Anasuya Bharadwaj Latest Photos, Anasuya Bharadwaj Insta Photos.." />
	<meta property="og:title" content="Anasuya Bharadwaj | చిలుకపచ్చ చీరలో మెస్మరైజ్ చేస్తున్న అనసూయ భరద్వాజ్" />
	<meta property="og:description" content="Anasuya Bharadwaj is Mesmerizing in a Parrot Green Saree, Anasuya Bharadwaj, Anasuya Bharadwaj Photos, Anasuya Bharadwaj Pics, Anasuya Bharadwaj Images, Anasuya Bharadwaj Stills, Anasuya Bharadwaj New Photos, Anasuya Bharadwaj Beautiful Photos, Anasuya Bharadwaj Glamorous Photos, Anasuya Bharadwaj Latest Photos, Anasuya Bharadwaj Insta Photos.." />
	<meta property="og:site_name" content="Namasthe Telangana" />
	<meta property="article:publisher" content="https://www.facebook.com/ntdailyonline/" />
	<meta property="article:published_time" content="2022-08-21T16:00:49+05:30" />
	<meta property="article:modified_time" content="2022-08-21T15:24:41+05:30" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ntdailyonline" />
	<meta name="twitter:site" content="@ntdailyonline" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="B Nag Reddy" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//d2e1hu1ktur9ur.cloudfront.net' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ntnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='elasticpress-facet-style-inline-css' type='text/css'>
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.ntnews.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='veegam-css'  href='https://www.ntnews.com/wp-content/plugins/veegam-liveblog/assets/css/veegam-liveblogs.css?ver=1.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.ntnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ntnews.com/wp-json/wp/v2/posts/731510" /><meta property="fb:app_id" content=369158533547966 /><link rel="icon" href="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2021/03/cropped-ntnews-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2021/03/cropped-ntnews-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2021/03/cropped-ntnews-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2021/03/cropped-ntnews-favicon-270x270.png" />




</head>
<!-- <style>
  .right-cont.rightSidebar {
    position: sticky;
    top: 5%;
  }
</style>
 -->
<body>
  <!-- gutter ads starts here -->
  <div class="gutterLHS">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999" crossorigin="anonymous"></script>
    <!-- NT_Sticky_LHS_160*600 -->
    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7119991287654999" data-ad-slot="3498432086" data-ad-format="auto" data-full-width-responsive="true"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <div class="gutterRHS">
    <!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999" crossorigin="anonymous"></script-->
    <!-- NT_Sticky_RHS_160*600 -->
    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1446983812" data-ad-format="auto" data-full-width-responsive="true"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <!-- gutter ads ends here -->

                
						
			<div class="top_header">	
			
			<div class="topApps">
			<span>Apps:</span>
			<ul>
							<li><a href="https://www.ntnews.com" target="_blank" ><i
                                class="fab fa-apple"></i></a></li>
                            <li><a href="https://www.ntnews.com" target="_blank"><i
                                class="fab fa-google-play"></i></a></li>                            
			</ul>
			</div>
					
                    <div class="topfollow">
                        <span>Follow us on:</span>
                        <ul>
                            <li><a href="https://www.facebook.com/ntdailyonline/" target="_blank" rel="nofollow"><i
                                class="fab fa-facebook-square"></i></a></li>
                            <li><a href="https://twitter.com/ntdailyonline/" target="_blank" rel="nofollow"><i
                                class="fab fa-twitter-square"></i></a></li>
                            <li><a href="https://www.instagram.com/namasthe_telangana/" target="_blank" rel="nofollow"><i
                                class="fab fa-instagram-square"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ/" target="_blank"
                                rel="nofollow"><i class="fab fa-youtube-square"></i></a></li>
                            <li><a href="https://www.ntnews.com"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>

                       <!-- Telangana Logo -->
					<div class="telangana_logo">
					<span>Visit:</span> 
						<a href="https://telanganatoday.com/" target="_blank"><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/01/latest-tt-logo-white.png" alt="Telugu News"
                                title="Telugu News"></a>
					</div>					
			</div>
			
				  <header class="Header" id="Header">
        <div class="header-menu">
            <div class="logo_part">
                <div class="mob_hamburger">
                    <div id="toggleDiv"><span class="MenuBtn"><i></i><i></i><i></i></span></div>
                </div>
                <div class="logoWidth">
                    <div class="site-logo">
											<span><a href="https://www.ntnews.com"><img
                                src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/NT-Master-Head_Independence-day.png" alt="Telugu News"
                                title="Telugu News" width="250"></a></span>
						                    </div>
					
                </div> 
                <div class="adsCont">
         <!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999"
     crossorigin="anonymous"></script-->
<!-- NT_Desktop_TopBanner_728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="3517890462"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
            </div>
            <div class="nav-menu">
                <ul class="Desktop_menu">
                    <li><a href="https://www.ntnews.com"><i class="fa fa-home"></i></a></li>
                     <li class="menu-item-has-children">
      <a  title="వార్తలు" href="https://www.ntnews.com/news" >వార్తలు <i class="fa fa-angle-down"></i></a><span></span>
            <ul class="sub-menu"><li><a  title="హైదరాబాద్‌" href="https://www.ntnews.com/hyderabad">హైదరాబాద్‌</a></li><li><a  title="జాతీయం" href="https://www.ntnews.com/national">జాతీయం</a></li><li><a  title="అంతర్జాతీయం" href="https://www.ntnews.com/international">అంతర్జాతీయం</a></li><li><a  title="తెలంగాణ" href="https://www.ntnews.com/telangana">తెలంగాణ</a></li><li><a  title="ఏపీ" href="https://www.ntnews.com/andhrapradesh-news">ఏపీ</a></li></ul></li><li class="menu-item"><a  title="సినిమా" href="https://www.ntnews.com/cinema">సినిమా</a></li><li class="menu-item"><a  title="స్పోర్ట్స్" href="https://www.ntnews.com/sports">స్పోర్ట్స్</a></li><li class="menu-item"><a  title="చింతన" href="https://www.ntnews.com/devotional">చింతన</a></li><li class="menu-item"><a  title="ఎడ్యుకేషన్ & కెరీర్‌" href="https://nipuna.ntnews.com/">ఎడ్యుకేషన్ & కెరీర్‌</a></li><li class="menu-item"><a  title="బిజినెస్" href="https://www.ntnews.com/business">బిజినెస్</a></li><li class="menu-item"><a  title="ప్రత్యేకం" href="https://www.ntnews.com/nt-special">ప్రత్యేకం</a></li><li class="menu-item"><a  title="ఎన్‌ఆర్‌ఐ" href="https://www.ntnews.com/nri">ఎన్‌ఆర్‌ఐ</a></li><li class="menu-item"><a  title="లైఫ్‌స్టైల్‌" href="https://www.ntnews.com/lifestyle">లైఫ్‌స్టైల్‌</a></li><li class="menu-item"><a  title="ఫొటోలు" href="https://www.ntnews.com/photo-gallery">ఫొటోలు</a></li><li class="menu-item"><a  title="వీడియోలు" href="https://www.ntnews.com/videos">వీడియోలు</a></li><li class="menu-item-has-children">
      <a  title="మరిన్ని" href="https://www.ntnews.com" >మరిన్ని <i class="fa fa-angle-down"></i></a><span></span>
            <ul class="sub-menu"><li><a  title="సైన్స్‌ అండ్‌ టెక్నాలజీ" href="https://www.ntnews.com/science-technology">సైన్స్‌ అండ్‌ టెక్నాలజీ</a></li><li><a  title="కార్టూన్‌" href="https://www.ntnews.com/cartoon">కార్టూన్‌</a></li><li><a  title="ఎవర్‌గ్రీన్‌" href="https://www.ntnews.com/evergreen">ఎవర్‌గ్రీన్‌</a></li><li><a  title="క్రైమ్‌" href="https://www.ntnews.com/crime">క్రైమ్‌</a></li><li><a  title="జిందగీ" href="https://www.ntnews.com/zindagi">జిందగీ</a></li><li><a  title="బతుకమ్మ" href="https://www.ntnews.com/sunday">బతుకమ్మ</a></li><li><a  title="టూరిజం" href="https://www.ntnews.com/tourism">టూరిజం</a></li><li><a  title="వ్యవసాయం" href="https://www.ntnews.com/agriculture">వ్యవసాయం</a></li><li><a  title="ఎడిట్‌ పేజీ" href="https://www.ntnews.com/editpage">ఎడిట్‌ పేజీ</a></li><li><a  title="సంపద" href="https://www.ntnews.com/earnings">సంపద</a></li><li><a  title="వంటలు" href="https://www.ntnews.com/cooking">వంటలు</a></li><li><a  title="కథలు" href="https://www.ntnews.com/stories">కథలు</a></li><li><a  title="ఆరోగ్యం" href="https://www.ntnews.com/health">ఆరోగ్యం</a></li><li><a  title="వాస్తు" href="https://www.ntnews.com/vaasthu">వాస్తు</a></li><li><a  title="సాహిత్యం" href="https://www.ntnews.com/literature-more">సాహిత్యం</a></li></ul></li>                </ul>
				 <ul class="Mobile_menu">
                    <li><a href="https://www.ntnews.com"><i class="fa fa-home"></i></a></li>
                     <li class="menu-item"><a  title="తెలంగాణ" href="https://www.ntnews.com/telangana">తెలంగాణ</a></li><li class="menu-item"><a  title="సినిమా" href="https://www.ntnews.com/cinema">సినిమా</a></li><li class="menu-item"><a  title="స్పోర్ట్స్" href="https://www.ntnews.com/sports">స్పోర్ట్స్</a></li><li class="menu-item"><a  title="బిజినెస్" href="https://www.ntnews.com/business">బిజినెస్</a></li><li class="menu-item"><a  title="జాతీయం" href="https://www.ntnews.com/national">జాతీయం</a></li><li class="menu-item"><a  title="అంతర్జాతీయం" href="https://www.ntnews.com/international">అంతర్జాతీయం</a></li><li class="menu-item"><a  title="ఏపీ" href="https://www.ntnews.com/andhrapradesh-news">ఏపీ</a></li><li class="menu-item"><a  title="లైఫ్‌స్టైల్‌" href="https://www.ntnews.com/lifestyle">లైఫ్‌స్టైల్‌</a></li><li class="menu-item"><a  title="ఫొటోలు" href="https://www.ntnews.com/photo-gallery">ఫొటోలు</a></li><li class="menu-item"><a  title="ఎడ్యుకేషన్ & కెరీర్‌" href="https://nipuna.ntnews.com/">ఎడ్యుకేషన్ & కెరీర్‌</a></li><li class="menu-item"><a  title="ఎన్‌ఆర్‌ఐ" href="https://www.ntnews.com/nri">ఎన్‌ఆర్‌ఐ</a></li>                </ul>
                <div class="digital-copies">
                	<a href="javascript:void(0);" class="search"><i class="fa fa-search"></i></a>
                	 <div class="search-box">
                            <form method="get" class="search-form" action="/search">
                                <div role="search" class="search-form-inner">
                                    <input class="search-form-input" placeholder="Search Here..." type="text" 
                                    id="searchText2" maxlength="25" name="q" onkeyup="buttonUp();" required/>
                                    <div class="search-form-border"></div>
                                    <button class="search-form-btn" type="submit">
                                        <span>Search</span>
                                </div>
                            </form>
                        </div>
                  <a class="book_copy sr-only" href="https://telanganatoday.com/" target="_blank" rel="noopener">Visit : Telangana Today</a> 
                    <a class="epaper" href="https://epaper.ntnews.com/" target="_blank" rel="noopener">E-PAPER</a>
                </div>
            </div>
        </div>
    </header>
    <div id="megaMenu" class="menuNavigation">
        <div class="main_wrapper">
            <ul class="listItems">
                 <li><a title="వార్తలు" href="https://www.ntnews.com/news">వార్తలు</a> <span></span>
            <ul class="subItems"><li><a title="హైదరాబాద్‌" href="https://www.ntnews.com/hyderabad">హైదరాబాద్‌</a> </li><li><a title="జాతీయం" href="https://www.ntnews.com/national">జాతీయం</a> </li><li><a title="అంతర్జాతీయం" href="https://www.ntnews.com/international">అంతర్జాతీయం</a> </li><li><a title="తెలంగాణ" href="https://www.ntnews.com/telangana">తెలంగాణ</a> </li><li><a title="ఏపీ" href="https://www.ntnews.com/andhrapradesh-news">ఏపీ</a> </li></ul></li><li><a title="సినిమా" href="https://www.ntnews.com/cinema">సినిమా</a> </li><li><a title="స్పోర్ట్స్" href="https://www.ntnews.com/sports">స్పోర్ట్స్</a> </li><li><a title="చింతన" href="https://www.ntnews.com/devotional">చింతన</a> </li><li><a title="ఎడ్యుకేషన్ & కెరీర్‌" href="https://nipuna.ntnews.com/">ఎడ్యుకేషన్ & కెరీర్‌</a> </li><li><a title="బిజినెస్" href="https://www.ntnews.com/business">బిజినెస్</a> </li><li><a title="ప్రత్యేకం" href="https://www.ntnews.com/nt-special">ప్రత్యేకం</a> </li><li><a title="ఎన్‌ఆర్‌ఐ" href="https://www.ntnews.com/nri">ఎన్‌ఆర్‌ఐ</a> </li><li><a title="లైఫ్‌స్టైల్‌" href="https://www.ntnews.com/lifestyle">లైఫ్‌స్టైల్‌</a> </li><li><a title="ఫొటోలు" href="https://www.ntnews.com/photo-gallery">ఫొటోలు</a> </li><li><a title="వీడియోలు" href="https://www.ntnews.com/videos">వీడియోలు</a> </li><li><a title="మరిన్ని" href="https://www.ntnews.com">మరిన్ని</a> <span></span>
            <ul class="subItems"><li><a title="సైన్స్‌ అండ్‌ టెక్నాలజీ" href="https://www.ntnews.com/science-technology">సైన్స్‌ అండ్‌ టెక్నాలజీ</a> </li><li><a title="కార్టూన్‌" href="https://www.ntnews.com/cartoon">కార్టూన్‌</a> </li><li><a title="ఎవర్‌గ్రీన్‌" href="https://www.ntnews.com/evergreen">ఎవర్‌గ్రీన్‌</a> </li><li><a title="క్రైమ్‌" href="https://www.ntnews.com/crime">క్రైమ్‌</a> </li><li><a title="జిందగీ" href="https://www.ntnews.com/zindagi">జిందగీ</a> </li><li><a title="బతుకమ్మ" href="https://www.ntnews.com/sunday">బతుకమ్మ</a> </li><li><a title="టూరిజం" href="https://www.ntnews.com/tourism">టూరిజం</a> </li><li><a title="వ్యవసాయం" href="https://www.ntnews.com/agriculture">వ్యవసాయం</a> </li><li><a title="ఎడిట్‌ పేజీ" href="https://www.ntnews.com/editpage">ఎడిట్‌ పేజీ</a> </li><li><a title="సంపద" href="https://www.ntnews.com/earnings">సంపద</a> </li><li><a title="వంటలు" href="https://www.ntnews.com/cooking">వంటలు</a> </li><li><a title="కథలు" href="https://www.ntnews.com/stories">కథలు</a> </li><li><a title="ఆరోగ్యం" href="https://www.ntnews.com/health">ఆరోగ్యం</a> </li><li><a title="వాస్తు" href="https://www.ntnews.com/vaasthu">వాస్తు</a> </li><li><a title="సాహిత్యం" href="https://www.ntnews.com/literature-more">సాహిత్యం</a> </li></ul></li>            </ul>
        </div>
    </div>
<script>
// search
jQuery(document).ready(function() {

     $(".searchbar").click(function() {
         $(".togglesearch").toggle();
         $("input[type='text']").focus();
     });

 });
	</script>		 
								
			
			
	
          
		    <?php// $pcontext=get_page_context(); ?>
    
    
    <div class="main_content_wrap">
        <section class="main_wrapper">
            <div class="photo_detail_wrapper">
                                <div class="breadcrumb">
                    <span><a title="" href="https://www.ntnews.com/">Home</a></span> <i class="fa fa-angle-right"></i>
                    <span><a title="" href="https://www.ntnews.com/actress">Actress</a></span> <i class="fa fa-angle-right"></i> 
                    <span>Anasuya Bharadwaj Is Mesmerizing In A Parrot Green Saree</span>
                </div>
                <h1 class="articleHD">Anasuya Bharadwaj | చిలుకపచ్చ చీరలో మెస్మరైజ్ చేస్తున్న అనసూయ భరద్వాజ్</h1>
                                <div class="publish-time"><time>August 21, 2022 / 04:00 PM IST</time>
                   <!--  <div class="author-name-wrap"><span class="author-by">By</span> <a class="author-name" href=""></a></div> -->
            </div>
                <div class="article-social-share">
                    
                            <a href="http://www.facebook.com/sharer.php?u=%3Futm_source%3Dreferral%26utm_medium%3DFB%26utm_campaign%3Dsocial_share&app_id=477626682292943">
                                    <div class="post-share facebook"><i class="fab fa-facebook-f"></i></div>
                                </a>
                                <a href="https://twitter.com/intent/tweet?url=&text=%3Futm_source%3Dreferral%26utm_medium%3DTW%26utm_campaign%3Dsocial_share">
                                    <div class="post-share twitter"><i class="fab fa-twitter"></i></div>
                                </a>
                                <a href="whatsapp://send?text= %3Futm_source%3Dreferral%26utm_medium%3DWA%26utm_campaign%3Dsocial_share (Sent from https://ntnews.com/)">
                                    <div class="post-share whatsapp"><i class="fab fa-whatsapp"></i></div>
                                </a>
                                <a href="http://www.linkedin.com/shareArticle?mini=true&url=">
                                    <div class="post-share linkedin"><i class="fab fa-linkedin-in"></i></div>
                                </a>
                               
                                <a href="https://t.me/share?url=&text=">
                                    <div class="post-share telegram"><i class="fab fa-telegram"></i></div>
                                </a>
                  
                </div>
                <div>
                    <!-- <div class="DetailSocial leftSidebar">
                        <div class="theiaStickySidebar">
                            <div class="article-social-share">
                                <div id="deskSocial"></div>
                            </div>
                            <div class="photo_nav_btn">
                                <a href="#00" class="btnPrev"><i class="far fa-arrow-alt-circle-up"></i></a>
                                <a href="#01" class="btnNext"><i class="far fa-arrow-alt-circle-down"></i></a>
                            </div>
                        </div>
                    </div> -->
                    <div class="content">
                        <div class="theiaStickySidebar">
                       
                           
      <div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>1</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-1-4.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>2</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-2-4.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>3</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-3-4.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>4</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-4-3.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>5</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-5-3.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>6</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-6-3.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>7</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-7-3.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>8</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-8-2.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>9</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-9-2.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>10</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-10-2.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>11</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-11-2.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>12</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-12-2.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>13</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-13-2.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>14</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-14-2.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>15</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-15-1.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>16</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-16-1.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>17</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-17.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>18</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-18.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>19</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-19.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>20</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-20.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div><div class="photo_summary"><div id="00" class="photo_wrap"><figure> <span class="photoCount"><span>21</span>/21</span><img src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Anasuya-Bharadwaj-21.jpg" class="img-fluid">
	  <div class="photo-gallery-single-desc">
		<p>( Photos : Instagram )</p>
								</div></figure></div></div>      <div class="related-news">
                                <h4><span>RELATED GALLERY</span></h4>
                                
                            <ul> <li>
                                        <figure>
                                            <div class="img-wrap">
                                                <a href="https://www.ntnews.com/actress/sanjana-sarathy-entertaining-in-half-saree-731419"><img class="lozad" src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/03/watermarklogo.jpg" data-src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Sanjana-Sarathy.jpg" alt="Sanjana Sarathy | హాఫ్ శారీలో అల‌రిస్తున్న సంజన సారథి.."></a>
                                            </div>
                                            <figcaption>
                                                <h3><a href="https://www.ntnews.com/actress/sanjana-sarathy-entertaining-in-half-saree-731419">Sanjana Sarathy | హాఫ్ శారీలో అల‌రిస్తున్న సంజన సారథి..</a></h3>
                                            </figcaption>
                                        </figure>
                                    </li> <li>
                                        <figure>
                                            <div class="img-wrap">
                                                <a href="https://www.ntnews.com/actress/niharika-gandhi-bikini-beauties-731379"><img class="lozad" src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/03/watermarklogo.jpg" data-src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Niharika-Gandhi-29.jpg" alt="Niharika Gandhi | నిహారిక గాంధీ బికినీ అందాలు అద‌ర‌హో.."></a>
                                            </div>
                                            <figcaption>
                                                <h3><a href="https://www.ntnews.com/actress/niharika-gandhi-bikini-beauties-731379">Niharika Gandhi | నిహారిక గాంధీ బికినీ అందాలు అద‌ర‌హో..</a></h3>
                                            </figcaption>
                                        </figure>
                                    </li> <li>
                                        <figure>
                                            <div class="img-wrap">
                                                <a href="https://www.ntnews.com/actress/pragya-jaiswal-in-pink-color-tightfit-dress-731328"><img class="lozad" src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/03/watermarklogo.jpg" data-src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Pragya-Jaiswal-14.jpg" alt="Pragya Jaiswal | మెరిసే డ్రెస్‌లో రెచ్చిపోయిన ప్రగ్యా జైస్వాల్.."></a>
                                            </div>
                                            <figcaption>
                                                <h3><a href="https://www.ntnews.com/actress/pragya-jaiswal-in-pink-color-tightfit-dress-731328">Pragya Jaiswal | మెరిసే డ్రెస్‌లో రెచ్చిపోయిన ప్రగ్యా జైస్వాల్..</a></h3>
                                            </figcaption>
                                        </figure>
                                    </li> <li>
                                        <figure>
                                            <div class="img-wrap">
                                                <a href="https://www.ntnews.com/actress/divi-vadthya-in-saree-731291"><img class="lozad" src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/03/watermarklogo.jpg" data-src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Divi-Vadthya-23.jpg" alt="Divi Vadthya | నడుమందాలతో ఊరిస్తోన్న దివి వాద్త్యా.."></a>
                                            </div>
                                            <figcaption>
                                                <h3><a href="https://www.ntnews.com/actress/divi-vadthya-in-saree-731291">Divi Vadthya | నడుమందాలతో ఊరిస్తోన్న దివి వాద్త్యా..</a></h3>
                                            </figcaption>
                                        </figure>
                                    </li> <li>
                                        <figure>
                                            <div class="img-wrap">
                                                <a href="https://www.ntnews.com/actress/shraddha-das-at-artham-movie-teaser-event-731254"><img class="lozad" src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/03/watermarklogo.jpg" data-src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Shraddha-Das-33.jpg" alt="Shraddha Das | అర్థం మూవీ టీజర్ ఈవెంట్‌లో శ్రద్ధాదాస్"></a>
                                            </div>
                                            <figcaption>
                                                <h3><a href="https://www.ntnews.com/actress/shraddha-das-at-artham-movie-teaser-event-731254">Shraddha Das | అర్థం మూవీ టీజర్ ఈవెంట్‌లో శ్రద్ధాదాస్</a></h3>
                                            </figcaption>
                                        </figure>
                                    </li> <li>
                                        <figure>
                                            <div class="img-wrap">
                                                <a href="https://www.ntnews.com/actress/avneet-kaur-in-saree-729417"><img class="lozad" src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/03/watermarklogo.jpg" data-src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2022/08/Avneet-Kaur.jpg" alt="Avneet Kaur | వ‌య్యారాలు ఒల‌క‌బోస్తున్న అవ్‌నీత్ కౌర్"></a>
                                            </div>
                                            <figcaption>
                                                <h3><a href="https://www.ntnews.com/actress/avneet-kaur-in-saree-729417">Avneet Kaur | వ‌య్యారాలు ఒల‌క‌బోస్తున్న అవ్‌నీత్ కౌర్</a></h3>
                                            </figcaption>
                                        </figure>
                                    </li></ul>
                                                        
                               
                            </div>
                        </div>
                    </div>
                    <div class="right-cont rightSidebar">
                        <div class="theiaStickySidebar">
                                         <div class="adsCont toprightadd">
		<!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999"
     crossorigin="anonymous"></script-->
<!-- NT_Desktop_Art1_300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="2908923818"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
         
                            <div class="column-wrap side-latest-news">
                            <h2>తాజా వార్తలు</h2>
                            <ul> <li><h3>
                                        <a href="https://www.ntnews.com/actress/anasuya-bharadwaj-is-mesmerizing-in-a-parrot-green-saree-731510">Anasuya Bharadwaj | చిలుకపచ్చ చీరలో మెస్మరైజ్ చేస్తున్న అనసూయ భరద్వాజ్</a>
                                    </h3>
                                </li> <li><h3>
                                        <a href="https://www.ntnews.com/cinema/comedian-raju-srivastava-condition-critical-731593">ఇంకా విషమంగానే కమెడియన్‌ రాజు శ్రీవాస్తవ ఆరోగ్యం</a>
                                    </h3>
                                </li> <li><h3>
                                        <a href="https://www.ntnews.com/nri/hyderabad-man-dies-in-newzealand-trs-leaders-helping-to-bring-the-body-back-731545">న్యూజిల్యాండ్‌లో కన్నుమూసిన హైదరాబాదీ.. స్వదేశం తెచ్చేందుకు కృషి చేస్తున్న టీఆర్ఎస్</a>
                                    </h3>
                                </li> <li><h3>
                                        <a href="https://www.ntnews.com/cinema/gadwala-megastar-fans-celebrates-chiranjeevi-birthday-731508">Chiranjeevi | ఉప్పుతో చిరంజీవి చిత్రప‌టాన్ని గీసి.. అభిమానాన్ని చాటుకున్న గ‌ద్వాల మెగా ఫ్యాన్స్‌</a>
                                    </h3>
                                </li> <li><h3>
                                        <a href="https://www.ntnews.com/telangana/mlc-srinivas-reddy-foundation-stone-for-jeedikal-temple-development-works-731539">జీడికల్‌ ఆలయ అభివృద్ధి పనులకు ఎమ్మెల్సీ శంకుస్థాపన</a>
                                    </h3>
                                </li></ul>
                        </div>                                <div class="adsCont toprightadd"><!--script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7119991287654999"
     crossorigin="anonymous"></script-->
<!-- NT_Desktop_Art1_300*250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7119991287654999"
     data-ad-slot="2908923818"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        <div class="column-wrap side-trending-news">
                            <h2>ట్రెండింగ్ వార్తలు</h2>
                            <ul> <li><h3>
                                        <a href="https://www.ntnews.com/national/up-bjp-leader-trashed-by-wife-in-laws-after-being-caught-with-female-friend-731491">Watch: స్నేహితురాలితో కలిసి పట్టుబడ్డ బీజేపీ నేత&#8230; చితక్కొట్టిన భార్య, అత్తింటివారు</a>
                                    </h3>
                                </li> <li><h3>
                                        <a href="https://www.ntnews.com/trending/man-strikes-clay-pot-23-times-fails-to-break-it-at-dahi-handi-event-730508">వైర‌ల్ వీడియో : 23 సార్లు రాయితో గ‌ట్టిగా కొట్టినా ఉట్టిని బ్రేక్ చేయ‌లేక‌పోయారు!</a>
                                    </h3>
                                </li> <li><h3>
                                        <a href="https://www.ntnews.com/news/minister-errabelli-dayakar-rao-says-independence-diamond-jubilee-is-to-remember-sacrifices-730501">మహనీయుల త్యాగాలను స్మరించుకునేందుకే స్వాతంత్ర్య వజ్రోత్సవాలు: మంత్రి ఎర్రబెల్లి</a>
                                    </h3>
                                </li> <li><h3>
                                        <a href="https://www.ntnews.com/trending/in-a-viral-video-man-seen-walking-on-tracks-of-metro-station-in-delhi-730430">వైరల్ వీడియో : మెట్రో స్టేష‌న్ ట్రాక్స్‌పై ఆఫ్ట‌ర్‌నూన్ వాకింగ్‌కు వెళ్లాడు..!</a>
                                    </h3>
                                </li> <li><h3>
                                        <a href="https://www.ntnews.com/national/chennai-woman-finds-worms-crawling-in-her-food-files-complaint-729598">ఆహారంలో పురుగులు.. రెస్టారెంట్‌ యజమానికి వార్నింగ్‌</a>
                                    </h3>
                                </li></ul>
                        </div>                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div>
    

<footer class="footer-wrap"> 
	
        <div class="main_wrapper">
            <span class="scrolltop"></span>
            <div class="footer-top">
                <div class="w25">
                    <h3>CONTACT US</h3>
                    <div>
                        <p># 8-2-603/1/7,8&amp;9, Krishnapuram,<br>
                            Road No. 10, Banjara Hills,<br>
                            Telangana - 500034.<br>
                            Phone: +91 40 2329 1999</p>
                    </div>
                    <div class="app-links">
                        <a href="https://www.ntnews.com"><img
                                src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2021/02/apple-app-store.png"
                                alt="Namaste Telangana" title="Namaste Telangana"></a>
                        <a href="https://www.ntnews.com"><img
                                src="https://d2e1hu1ktur9ur.cloudfront.net/wp-content/uploads/2021/02/google-play-app-store.png"
                                alt="Namaste Telangana"title="Namaste Telangana"></a>
                    </div>
                    <div class="footer-social-wrap">
                        <ul>
                            <li><a href="https://www.facebook.com/ntdailyonline/" target="_blank" rel="nofollow"><i
                                        class="fab fa-facebook"></i></a></li>
                            <li><a href="https://www.instagram.com/namasthe_telangana/" target="_blank"
                                    rel="nofollow"><i class="fab fa-instagram"></i></a></li>
                            <li><a href="https://t.me/NamastheTelangana/" target="_blank" rel="nofollow"><i
                                        class="fab fa-telegram"></i></a></li>
                            <li><a href="https://twitter.com/ntdailyonline/" target="_blank" rel="nofollow"><i
                                        class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ/" target="_blank"
                                    rel="nofollow"><i class="fab fa-youtube"></i></a></li>
                        </ul>
                    </div>
                </div>
                <div class="w25">
                    <h3>ADVERTISEMENT CONTACT</h3>
                    <p>Website:  +91-40-23291162<br>
                            digitalsales@tppl.news</p>
                    <p>Print Edition:<br>
                            04023291103, 04023291122</p>
                    <a href="https://www.ntnews.com" class="booknow-btn" target="_blank"><span>BOOK YOUR COPY</span></a>
                </div>
                <div class="w50">
                    <div class="footer-menu-links">
                        <div class="menu-col">
                            <ul>
                                <li><a href="https://www.ntnews.com/cinema">సినిమా</a></li>
                                <li><a href="https://www.ntnews.com/sports">స్పోర్ట్స్</a></li>
                                <li><a href="https://www.ntnews.com/hyderabad">హైదరాబాద్‌</a></li>
                                <li><a href="https://www.ntnews.com/nri">ఎన్‌ఆర్‌ఐ</a></li>
                                <li><a href="https://www.ntnews.com/science-technology">సైన్స్‌ అండ్‌ టెక్నాలజీ</a></li>
                            </ul>
                        </div>
                        <div class="menu-col">
                            <ul>
                                <li><a href="https://www.ntnews.com/health">ఆరోగ్యం</a></li>
                                <li><a href="https://www.ntnews.com/beauty-tips">అందం</a></li>
                                <li><a href="https://www.ntnews.com/cooking">వంటలు</a></li>
                                <li><a href="https://www.ntnews.com/horoscope">రాశి ఫలాలు</a></li>
                                <li><a href="https://www.ntnews.com/vaasthu">వాస్తు</a></li>
                            </ul>
                        </div>
                        <div class="menu-col">
                            <ul>
                                <li><a href="https://www.ntnews.com/photo-gallery">ఫొటోలు</a></li>
                                <li><a href="https://www.ntnews.com/cartoon">కార్టూన్‌</a></li>
                                <li><a href="https://www.ntnews.com/earnings">సంపద</a></li>
                                <li><a href="https://www.ntnews.com/tourism">టూరిజం</a></li>
                                <li><a href="https://www.ntnews.com/agriculture">వ్యవసాయం</a></li>
                            </ul>
                        </div>
                        <div class="menu-col">
                            <ul>
                                <li><a href="https://epaper.ntnews.com/">E-PAPER</a></li>
                                <li><a href="https://www.ntnews.com/stories">కథలు</a></li>
                                <li><a href="https://www.ntnews.com/palukubadulu">పలుకుబడులు</a></li>
                                <li><a href="https://www.ntnews.com/evergreen">ఎవర్‌గ్రీన్‌</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-bottom">
                <div class="copyright">
                    <p>The contents of this site are © 2022 Telangana Publications pvt. Ltd</p>
                </div>
                <div class="static-pages">
                    <ul>
                        <li><a href="https://www.ntnews.com/about-us">About Us</a></li>
                        <li><a href="https://www.ntnews.com/contact-us">Contact Us</a></li>
                        <li><a href="https://www.ntnews.com/privacy-policy">Privacy Policy</a></li>
                        <li><a href="https://www.ntnews.com/terms-conditions">Terms &#038; Conditions</a></li>
                    </ul>
                </div>
            </div>
			
        </div>
    </footer>
    <style type="text/css">
        .custom-html-widget{width: 100%;}
    @media (max-width: 767px){
.responsive-ad {
    width: 350px !important;
}}
    </style>
    <script src="https://www.ntnews.com/wp-content/themes/Ntnews/js/jquery.min.js"></script>
    <script src="https://www.ntnews.com/wp-content/themes/Ntnews/js/swiper-bundle.min.js"></script>
    <script src="https://www.ntnews.com/wp-content/themes/Ntnews/js/common.js"></script> 
    <script src="https://www.ntnews.com/wp-content/themes/Ntnews/js/lozad.js?v=1.1"></script>

<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/c0ebd8d5ba568195f8f0e74dfb3fb2a2fbacea9b.js">
</script>
	<script type="text/javascript"> 
    const observer = lozad(); // lazy loads elements with default selector as '.lozad'
    observer.observe();
    </script>
     <script>
    $(document).ready(function(){
           //alert('hi');
      $('#districts').on('change', function () {
        //alert('hi');
          var value = $(this).val(); 
        var url= 'https://www.ntnews.com/district/'+value;
        
          if (value) { 
              window.location = url;
          }
          return false;
      });
    });
</script>
    <script>
        var swiper = new Swiper(".topNewsSwiper", {
            centeredSlides: true,
            loop: true,
            autoplay: {
                delay: 3000,
                disableOnInteraction: false,
            },
            navigation: {
                nextEl: ".swiper-button-next",  
                prevEl: ".swiper-button-prev",
            },
            pagination: {
                el: ".swiper-pagination",
            },
        });
    </script>
    <script>
        var swiper = new Swiper(".inPicSwiper", {
            centeredSlides: true,
            loop: true,
            autoplay: {
                delay: 3000,
                disableOnInteraction: false,
            },
            navigation: {
                nextEl: ".swiper-button-next",
                prevEl: ".swiper-button-prev",
            },
        });
    </script>
    <script>
        var swiper = new Swiper(".webStorySwiper", {
            slidesPerView: 1.2,
            spaceBetween: 10,
            loop: false,
            autoplay: {
                delay: 3000,
                disableOnInteraction: false,
            },
             navigation: {
                nextEl: ".swiper-button-next",
                prevEl: ".swiper-button-prev",
            },
            pagination: {
                el: ".swiper-pagination",
                clickable: true,
            },
            breakpoints: {
                640: {
                    slidesPerView: 2,
                    spaceBetween: 10,
                },
                768: {
                    slidesPerView: 4,
                    spaceBetween: 10,
                },
                1024: {
                    slidesPerView: 5,
                    spaceBetween: 10,
                },
            },
        });
    </script>
	
	<script>
        var swiper = new Swiper(".photoSwiper", {
            slidesPerView: 1.2,
            spaceBetween: 10,
            loop: true,
            
            navigation: {
                nextEl: ".swiper-button-next",
                prevEl: ".swiper-button-prev",
            },
            breakpoints: {
                640: {
                    slidesPerView: 2,
                    spaceBetween: 10,
                },
                768: {
                    slidesPerView: 4,
                    spaceBetween: 10,
                },
                1024: {
                    slidesPerView: 5,
                    spaceBetween: 10,
                },
            },
        });
    </script>
    
    <script>
        var swiper = new Swiper(".videoSwiper", {
            slidesPerView: 1.2,
            spaceBetween: 10,
            loop: true,
            autoplay: {
                delay: 3000,
                disableOnInteraction: false,
            },
            navigation: {
                nextEl: ".swiper-button-next",
                prevEl: ".swiper-button-prev",
            },
            breakpoints: {
                640: {
                    slidesPerView: 2,
                    spaceBetween: 10,
                },
                768: {
                    slidesPerView: 4,
                    spaceBetween: 10,
                },
                1024: {
                    slidesPerView: 4,
                    spaceBetween: 10,
                },
            },
        });
    </script>


 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>

</html>    	