﻿<!DOCTYPE html>
<html lang="te">
<head>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
<meta content="width=device-width, initial-scale=1.0" name="viewport" />
<meta content="notranslate" name="google" />
<meta http-equiv='refresh' content='600'>
<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" rel="stylesheet" />
<link href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" rel="stylesheet" />
<script src="https://code.jquery.com/jquery-3.4.1.slim.min.js">
	</script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js">
	</script>
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta content="index,archive,follow" name="robots" />
<meta content="notranslate" name="google" />

<title>సమస్యలు పరిష్కరించుకుందాం</title>
<link href="https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692/amp" rel="amphtml">
<meta content="సమస్యలు పరిష్కరించుకుందాం" name="title">
<meta content="మున్సిపల్‌ చైర్‌పర్సన్లు రామతీర్థపు మాధవి, జిందం కళబాధ్యతలు చేపట్టి ఏడాది పూర్తిపాలకవర్గంతో కలిసి కేక్‌ కట్‌ చేసి సంబురాలు" name="description">
<meta content="" name="keywords">
<meta content="" name="news_keywords">
<link href="https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692" rel="canonical">
<meta content="te" http-equiv="content-language">
<meta property="fb:pages" content="124134257671846" />
<meta property="fb:app_id" content="369158533547966" />

<meta content="ntnews" property="og:site_name">
<meta content="article" property="og:type">
<meta content="సమస్యలు పరిష్కరించుకుందాం" property="og:title">
<meta content="https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692" property="og:url">
<meta content="మున్సిపల్‌ చైర్‌పర్సన్లు రామతీర్థపు మాధవి, జిందం కళబాధ్యతలు చేపట్టి ఏడాది పూర్తిపాలకవర్గంతో కలిసి కేక్‌ కట్‌ చేసి సంబురాలు" property="og:description">
<meta content="2021-01-28 02:42:22" property="og:updated_time">
<meta content="https://www.ntnews.com/images/district-images/2021/01/28/90_1611781711.jpg" property="og:image">
<meta content="సమస్యలు పరిష్కరించుకుందాం" itemprop="name">
<meta content="మున్సిపల్‌ చైర్‌పర్సన్లు రామతీర్థపు మాధవి, జిందం కళబాధ్యతలు చేపట్టి ఏడాది పూర్తిపాలకవర్గంతో కలిసి కేక్‌ కట్‌ చేసి సంబురాలు" itemprop="description">
<meta content="https://www.ntnews.com/images/district-images/2021/01/28/90_1611781711.jpg" itemprop="image">
<meta content="600" property="og:image:width">
<meta content="315" property="og:image:height">
<meta content="summary_large_image" name="twitter:card">
<meta content="@ntdailyonline" name="twitter:creator">
<meta content="https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692" name="twitter:url">
<meta content="సమస్యలు పరిష్కరించుకుందాం" name="twitter:title">
<meta content="మున్సిపల్‌ చైర్‌పర్సన్లు రామతీర్థపు మాధవి, జిందం కళబాధ్యతలు చేపట్టి ఏడాది పూర్తిపాలకవర్గంతో కలిసి కేక్‌ కట్‌ చేసి సంబురాలు" name="twitter:description">
<meta content="https://www.ntnews.com/images/district-images/2021/01/28/90_1611781711.jpg" name="twitter:image">

<meta content="2021-01-28 02:42:22" property="article:published_time">
<meta content="2021-01-28 02:42:22" property="article:modified_time">
<link href="https://www.ntnews.com/assets/favicon.ico" rel="shortcut icon" type="image/png">
<link href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js">
	</script>
<link href="https://fonts.googleapis.com/css?family=Ramabhadra&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Mallanna&display=swap" rel="stylesheet">
<script type="text/javascript">
	   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-106961922-1']); _gaq.push(['_trackPageview']); _gaq.push(['b._setAccount', 'UA-141783453-1']); _gaq.push(['b._trackPageview']);

	   (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); 
	</script>
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"6Ifff1asZt008Z", domain:"ntnews.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script><noscript><img alt="" height="1" src="https://certify.alexametrics.com/atrk.gif?account=6Ifff1asZt008Z" style="display:none" width="1"></noscript>



</head>
<body>

<script type="application/ld+json">  
{  
  "@context": "http://schema.org",  
  "@type": "NewsMediaOrganization",  
  "name": "Namasthe Telangana",  
  "alternateName": "NT news",  
  "url": "https://www.ntnews.com/",  
  "logo": "https://www.ntnews.com/images/logo.png",  
"address": {  
"@type": "PostalAddress",  
"streetAddress": "TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9",  
"addressLocality": "Hyderabad",  
"addressRegion": "Telangana",  
"postalCode": "500034",  
"Telephone": "+91 23291152"  
}  
}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","streetAddress":"TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9","addressLocality":"Hyderabad","addressRegion":"India","postalCode":"500034","Telephone":"040-91 23291152"},"name":"Namasthe Telangana","url":"https://www.ntnews.com/","logo":"https://www.ntnews.com/images/logo.png","sameAs":["https://www.facebook.com/ntdailyonline/","https://twitter.com/ntdailyonline","https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ"]}</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Telangana","url":"https://www.ntnews.com/telangana"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"National","url":"https://www.ntnews.com/national"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"International","url":"https://www.ntnews.com/international"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Business","url":"https://www.ntnews.com/business"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https://www.ntnews.com/sports"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Crime","url":"https://www.ntnews.com/crime"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Editorial","url":"https://www.ntnews.com/editorial"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"hyderabad","url":"https://www.ntnews.com/hyderabad"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"zindagi","url":"https://www.ntnews.com/zindagi"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"arogyam","url":"https://www.ntnews.com/arogyam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"andam","url":"https://www.ntnews.com/andam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"aharam","url":"https://www.ntnews.com/aharam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"agriculture","url":"https://www.ntnews.com/agriculture"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"adyatmikam","url":"https://www.ntnews.com/adyatmikam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"paryatakam","url":"https://www.ntnews.com/paryatakam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"science-technology","url":"https://www.ntnews.com/science-technology"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Cinema","url":"https://www.ntnews.com/cinema"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"sunday","url":"https://www.ntnews.com/sunday"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https://www.ntnews.com/latestnews"}
</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https://www.ntnews.com/photo-gallery"}
</script>

<div class="main_parent_div">
<div class='container'>
<div class='header'>
<div class='row'>
<div class='col-sm-12 pd-0-bg-blue'>
<div class="d-block d-sm-block d-md-block d-lg-none">
<ul class="inline xs-top-menu">
<li class="nav-item"><a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a></li>
<li class="nav-item text-center"><a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-PAPER</a></li>
<li class="nav-item"><a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a></li>
<li class="nav-item"><a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li class="nav-item text-center"><a class="nav-link clr-yellow" href="https://telanganatoday.com/" target="_blank">English</a></li>
</ul>
</div>
<nav class="navbar navbar-expand-lg top-nav navbar-dark d-none d-sm-none d-md-none d-lg-block">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="https://www.ntnews.com/">HOME <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-PAPER</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">SUBSCRIPTION</a>
</li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item ">
<a class="nav-link" href="javascript:void(0)">DOWNLOAD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a>
</li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item ">
<a class="nav-link" href="javascript:void(0)">FOLLOW US</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a>
</li>
<li class="nav-item "><a class="nav-link" href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item active">
<a class="nav-link" href="javascript:void(0)">VISIT</a>
</li>
<li class="nav-item ">
<a class="nav-link logo" href="https://telanganatoday.com/" target="_blank">TELANGANA TODAY</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class='row'>
<div class='col-sm-12'>
<div class='top-sec-1'>
<div class='row'>
<div class='col-sm-4'>
<div class='main-logo text-left'>
<a href="https://www.ntnews.com/"><img src='https://www.ntnews.com/images/logo.png'></a>
</div>
<div class="datenday">
<span class="tday">గురువారం</span>
<span class="tdate">28 జనవరి 2021 </span>
</div>
</div>
<div class='col-sm-8'>

<div class="text-right">
<div class="desktop" style="height:90px">
</div>
<div class="mobile" style="text-align:center !important">
</div>
</div>


<div class="text-right" style="display:none"> <a href="https://ashokabuilders.com/" target="_blank">
<img src="https://ntnews.com/images/add1.jpg" alt="Ashoka Developers" style="margin:10px auto 0 auto" class="mobile" />
<img src="https://ntnews.com/images/add2.jpg" alt="Ashoka Developers" class="desktop" />
</a>
</div>

</div>
</div>
</div>
</div>
</div>
<div class='row'>
<div class='col-sm-12 pd-0'>
<nav class='side-bar-menu navbar navbar-expand-lg'>
<div class="containers">
<div class="collapse navbar-collapse" id="navbarNav">
<ul class="navbar-nav b-nav">
<li class="nav-item active">
<a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">వార్తలు</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/national">జాతీయం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/international">ప్రపంచం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/business">బిజినెస్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/sports">స్పోర్ట్స్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/crime">క్రైమ్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/horoscope">దినఫలాలు</a></li>

</ul>
</div>
</li>
<li class="nav-item fnt-ml">
<a class="nav-link" href="https://www.ntnews.com/telangana">తెలంగాణ</a>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">నగరాలు</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/hyderabad">హైదరాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/ramagundam">రామగుండం</a></li>
 <li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
</ul>
</div>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">జిల్లాలు</a>
<div class="dropdown-menu megamenu">
<div class="row">
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/adilabad">ఆదిలాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/badradri-kothagudem">భద్రాద్రి -కొత్తగూడెం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/hyderabad-city">హైదరాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jagityal">జగిత్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jangaon">జనగాం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jayashankar">జయశంకర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/gadwal">జోగులాంబ(గద్వాల్)</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/kamareddy">కామారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/komarambheem">కొమరంభీం</a></li>
</ul>
</div>
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubabad">మహబూబబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mancherial">మంచిర్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medak">మెదక్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medchal">మేడ్చల్-మల్కాజ్గిరి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubnagar">మహబూబ్ నగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nagarkurnool">నాగర్ కర్నూల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nalgonda">నల్గొండ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nirmal">నిర్మల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/peddapalli">పెద్దపల్లి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/rajanna-siricilla">రాజన్న సిరిసిల్ల</a></li>
</ul>
</div>
<div class="col-sm-4">
 <ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/rangareddy">రంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/sangareddy">సంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/suryapet">సూర్యాపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/vikarabad">వికారాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/wanaparthy">వనపర్తి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-rural">వరంగల్ రూరల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్ సిటీ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/yadadri">యాదాద్రి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mulugu">ములుగు</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/narayanpet">నారాయణపేట</a></li>
</ul>
</div>
</div>
</div>
</li>
<li class="nav-item fnt-ml borderline">
<a class="nav-link" href="https://www.ntnews.com/editorial">అభిప్రాయం</a>
</li>






<li class="nav-item bold-a">
<a href="https://www.ntnews.com/hyderabad" class="nav-link">హైదరాబాద్</a>
</li>
<li class="nav-item bold-a">
<a href="https://www.ntnews.com/andhrapradesh-news" class="nav-link">ఆంధ్రప్రదేశ్‌</a>
</li>
<li class="nav-item bold-a">
<a href="https://www.ntnews.com/nri" class="nav-link">ఎన్‌ఆర్‌ఐ</a>
</li>
<li class="nav-item bold-a dropdown">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">జీవనశైలి</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/zindagi">జిందగీ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/health">ఆరోగ్యం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/beauty-tips">అందం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/food">ఆహారం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/agriculture">వ్యవసాయం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/devotional">ఆధ్యాత్మికం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/tourism">పర్యాటకం</a></li>
 <li><a class="dropdown-item" href="https://www.ntnews.com/science-technology">సైన్స్-టెక్నాలజీ</a>
</ul>
</div>
</li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/cinema">సినిమా</a>
</li>
<li class="nav-item bold-a dropdown">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">గ్యాలరీ </a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/photo-gallery">ఫోటోలు</a></li>
<li><a class="dropdown-item" href="#">విడియోలు</a></li>
</ul>
</div>
</li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/sunday">ఆదివారం</a>
</li>

<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/coronavirus" target="_blank">కరోనా న్యూస్</a>
</li>
</ul>
<ul class="navbar-nav ml-auto">

<li class="nav-item" style='visibility:hidden;z-index:-1'>
<a class="nav-link" href="#"><i class="fas fa-bars light"></i></a>
</li>
</ul>
</div>
<div class="overlay_menu">
<a href="javascript:void(0)"><i class="fa fa-bars" aria-hidden="true"></i></a>
</div>
</div>
</nav>
</div>
</div>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
<div class='body'>
<div class='page-main'>
<div class='row'>
<div class='col-sm-12'>
<div class='container-cus'>

<div class='row'>
<div class='col-sm-12 col-md-12 col-lg-8'>
<div class='left-body'>
<span class='publish'> <a href="https://www.ntnews.com/rajanna-siricilla">Rajanna-siricilla</a></li>
- Jan 28, 2021 , 02:42:22</span>
<h1 class='inner-heading'> సమస్యలు పరిష్కరించుకుందాం</h1>
<div class='row'>
<div class='col-sm-4'>
</div>
<div class='col-sm-12'>
<div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show" aria-labelledby="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" role="region"><span id="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" class="at4-visually-hidden">AddThis Sharing Buttons</span><div class="at-share-btn-elements"><a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152);" href="https://www.facebook.com/sharer.php?u=https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692&amp;t=సమస్యలు పరిష్కరించుకుందాం" target="_blank"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Facebook</span></a>
<a href="https://twitter.com/share?url=https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692&amp;text=సమస్యలు పరిష్కరించుకుందాం&amp;via=ntdailyonline" role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242);" target="_blank"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Twitter</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=సమస్యలు పరిష్కరించుకుందాం&amp;url=https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692" role="button" tabindex="1" data-url="https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692" class="at-icon-wrapper at-share-btn at-svc-linkedin" style="background-color: rgb(0, 119, 181);" target="_blank"><span class="at4-visually-hidden">Share to LinkedIn</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-linkedin-4" class="at-icon at-icon-linkedin" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-linkedin-4">LinkedIn</title><g><path d="M26 25.963h-4.185v-6.55c0-1.56-.027-3.57-2.175-3.57-2.18 0-2.51 1.7-2.51 3.46v6.66h-4.182V12.495h4.012v1.84h.058c.558-1.058 1.924-2.174 3.96-2.174 4.24 0 5.022 2.79 5.022 6.417v7.386zM8.23 10.655a2.426 2.426 0 0 1 0-4.855 2.427 2.427 0 0 1 0 4.855zm-2.098 1.84h4.19v13.468h-4.19V12.495z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">LinkedIn</span></a>
<a target="_blank" href="whatsapp://send?text=https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692" role="button" tabindex="1" class="mobile hidden-md hidden-lg at-icon-wrapper at-share-btn at-svc-whatsapp" style="background-color: rgb(77, 194, 71);"><span class="at4-visually-hidden">Share to WhatsApp</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-whatsapp-5" class="at-icon at-icon-whatsapp" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-whatsapp-5">WhatsApp</title><g><path d="M19.11 17.205c-.372 0-1.088 1.39-1.518 1.39a.63.63 0 0 1-.315-.1c-.802-.402-1.504-.817-2.163-1.447-.545-.516-1.146-1.29-1.46-1.963a.426.426 0 0 1-.073-.215c0-.33.99-.945.99-1.49 0-.143-.73-2.09-.832-2.335-.143-.372-.214-.487-.6-.487-.187 0-.36-.043-.53-.043-.302 0-.53.115-.746.315-.688.645-1.032 1.318-1.06 2.264v.114c-.015.99.472 1.977 1.017 2.78 1.23 1.82 2.506 3.41 4.554 4.34.616.287 2.035.888 2.722.888.817 0 2.15-.515 2.478-1.318.13-.33.244-.73.244-1.088 0-.058 0-.144-.03-.215-.1-.172-2.434-1.39-2.678-1.39zm-2.908 7.593c-1.747 0-3.48-.53-4.942-1.49L7.793 24.41l1.132-3.337a8.955 8.955 0 0 1-1.72-5.272c0-4.955 4.04-8.995 8.997-8.995S25.2 10.845 25.2 15.8c0 4.958-4.04 8.998-8.998 8.998zm0-19.798c-5.96 0-10.8 4.842-10.8 10.8 0 1.964.53 3.898 1.546 5.574L5 27.176l5.974-1.92a10.807 10.807 0 0 0 16.03-9.455c0-5.958-4.842-10.8-10.802-10.8z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">WhatsApp</span></a>
<a target="_blank" href="https://www.facebook.com/dialog/send?app_id=192274867623289&amp;redirect_uri=https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692&amp;link=https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692&amp;display=popup" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-messenger" style="background-color: rgb(0, 132, 255); border-radius: 0%;"><span class="at4-visually-hidden">Share to Messenger</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-messenger-6" class="at-icon at-icon-messenger" style="width: 20px; height: 20px;"><title id="at-svg-messenger-6">Messenger</title><g><path d="M16 6C9.925 6 5 10.56 5 16.185c0 3.205 1.6 6.065 4.1 7.932V28l3.745-2.056c1 .277 2.058.426 3.155.426 6.075 0 11-4.56 11-10.185C27 10.56 22.075 6 16 6zm1.093 13.716l-2.8-2.988-5.467 2.988 6.013-6.383 2.868 2.988 5.398-2.987-6.013 6.383z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Messenger</span></a>
<a target="_blank" href="https://telegram.me/share/url?text=సమస్యలు పరిష్కరించుకుందాం&amp;url=https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692&amp;link=https://www.ntnews.com/rajanna-siricilla/2021-01-28-128692" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-telegram" style="background-color: rgb(0, 136, 204); border-radius: 0%;"><span class="at4-visually-hidden">Share to Telegram</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-telegram-7" class="at-icon at-icon-telegram" style="width: 20px; height: 20px;"><title id="at-svg-telegram-7">Telegram</title><g><g fill-rule="evenodd"></g><path d="M15.02 20.814l9.31-12.48L9.554 17.24l1.92 6.42c.225.63.114.88.767.88l.344-5.22 2.436 1.494z" opacity=".6"></path><path d="M12.24 24.54c.504 0 .727-.234 1.008-.51l2.687-2.655-3.35-2.054-.344 5.22z" opacity=".3"></path><path d="M12.583 19.322l8.12 6.095c.926.52 1.595.25 1.826-.874l3.304-15.825c.338-1.378-.517-2.003-1.403-1.594L5.024 14.727c-1.325.54-1.317 1.29-.24 1.625l4.98 1.58 11.53-7.39c.543-.336 1.043-.156.633.214"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Telegram</span></a>
</div></div>
<style>
  #atstbx{margin:15px 0}
.at-resp-share-element .at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

.at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

::after,
::before {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box
}

.at4-visually-hidden {
    position: absolute;
    clip: rect(1px, 1px, 1px, 1px);
    padding: 0;
    border: 0;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-icon-wrapper {
    float: left
}

.at-icon-wrapper {
    display: inline-block;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-label {
    font-family: helvetica neue, helvetica, arial, sans-serif;
    font-size: 9pt;
    padding: 0 15px 0 0;
    margin: 0 0 0 5px;
    background: 0 0
}

.at-resp-share-element .at-share-btn {
    display: inline-block;
    margin: 0 2px 5px;
    padding: 0;
    overflow: hidden;
    line-height: 0;
    text-decoration: none;
    text-transform: none;
    color: #fff;
    cursor: pointer;
    transition: all .2s ease-in-out;
    border: 0;
    font-family: helvetica neue, helvetica, arial, sans-serif;
    background-color: transparent
}

.otherPostInfo {
    font-size: 13px;
    color: #888
}

.otherPostInfo span {
    display: inline-block;
    color: #333
}

.screen-reader-text {
    position: absolute;
    left: -999em;
    top: -9999em
}

#at15s .at-icon-wrapper {
    width: 1pc;
    height: 1pc;
    vertical-align: middle
}

.at-icon {
    fill: #fff;
    border: 0
}

.at-style-responsive .at-share-btn {
    padding: 5px
}
.at-resp-share-element .at-share-btn.mobile,.mobile{display:none}
.at-resp-share-element .at-share-btn.desktop, .desktop{display:inline-block}
@media screen and (max-width:800px){
  .at-resp-share-element .at-share-btn .at-label{ display:none}
  .at-resp-share-element .at-share-btn.desktop, .desktop{display:none}
  .at-resp-share-element .at-share-btn.mobile, .mobile{display:inline-block}
}
</style>

</div>
</div>
<div class='inner-news'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2021/01/28/90_1611781711.jpg' alt="సమస్యలు పరిష్కరించుకుందాం" class="lazy" title="సమస్యలు పరిష్కరించుకుందాం">

<div class="inner_news_div">
<div class='add inner_page_adds'>
<center>
<div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/ntnews/vdo.ai.js');</script>

</center>
</div>

<p class='slider-text'> <ul><li><b>మున్సిపల్‌ చైర్‌పర్సన్లు రామతీర్థపు మాధవి, జిందం కళ<br></b></li><li><b>బాధ్యతలు చేపట్టి ఏడాది పూర్తి</b></li><li><b>పాలకవర్గంతో కలిసి కేక్‌ కట్‌ చేసి సంబురాలు</b></li></ul><p><b><font color="#ff0000">వేములవాడ, జనవరి 27: </font></b>మంత్రి కేటీఆర్‌, ఎమ్మెల్యే రమేశ్‌బాబు సహకారంతో మున్సిపల్‌లోని సమస్యలన్నింటినీ దశల వారీగా పరిష్కరించుకుందామని మున్సిపల్‌ చైర్‌పర్సన్‌ రామతీర్థపు మాధవి పేర్కొన్నారు. పాలకవర్గం బాధ్యతలు స్వీకరించి ఏడాది పూర్తయిన సందర్భంగా బుధవారం మున్సిపల్‌లో సాధారణ సమావేశం నిర్వహించారు. ఎజెండా అంశాలను ముందుగా పాలకవర్గానికి వినిపించిన తర్వాత సభ్యులు తమ అంశాలను లెవనెత్తారు. అభివృద్ధి పనులు ఆలస్యం అవుతున్నాయని, వెంటనే సంబంధిత అధికారుల డిప్యూటేషన్‌ను రద్దు చేయాలని 11వ వార్డు కౌన్సిలర్‌ యాచమనేని శ్రీనివాసరావు కోరారు. శానిటేషన్‌లో పని చేస్తున్న కార్మికులకు కనీస భద్రత కల్పించాల్సిన అవసరం ఉందని 10వ వార్డు కౌన్సిలర్‌ సిరిగిరి రామచందర్‌ అన్నారు. ఎస్సీ, ఎస్టీ సబ్‌ప్లాన్‌ కింద 1.75కోట్లతో మంజూరైన పనుల్లో ఆలస్యాన్ని కౌన్సిలర్‌ తప్పుపట్టారు. మొత్తం 33అంశాలతో కూడిన ఎజెండాను ఆమోదించారు. 15వ ఆర్థిక సంఘం ద్వారా 62లక్షలతో చేపట్టబోయే అభివృద్ధి పనులు, పట్టణ ప్రగతిలో భాగంగా 45లక్షలతో చేపట్టబో యే పనులకు ఆమోదం తెలిపారు. అంతకుముందు పాలకవర్గ సభ్యులతో కలిసి చైర్‌పర్సన్‌ మాధవి కేక్‌ కట్‌ చేశారు. సమావేశంలో కమిషనర్‌ శ్యాంసుందర్‌రావు, ఏఈలు నర్సింహస్వామి, శ్రావణ్‌కుమార్‌, టీపీవో అంజయ్య, టీపీఎస్‌ శ్రీధర్‌, కౌన్సిలర్లు, కో ఆప్షన్‌ సభ్యులు తదితరులు పాల్గొన్నారు.</p><p><b>సిరిసిల్ల టౌన్‌, జనవరి27:</b> సిరిసిల్ల మున్సిపల్‌ పాలకవర్గం బాధ్యతలు స్వీకరించి ఏడాది పూర్తయిన సందర్భంగా అభినందనలు వెల్లువెత్తాయి. చైర్‌పర్సన్‌ జిందం కళను కౌన్సిలర్లు, టీఆర్‌ఎస్‌ అనుబంధ పార్టీల నాయకులు బుధవారం కలిసి శాలువాతో సత్కరించి అభినందనలు తెలిపారు. ఇక్కడ టీఆర్‌ఎస్‌ పట్టణాధ్యక్షుడు జిందం చక్రపాణి, తదితరులు ఉన్నారు.&nbsp;</p></p>
</div>
</div>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
<div class='related-news'>
<span class="ar">RELATED NEWS</span>
<div class='row bottom-related-news'>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/rajanna-siricilla/2021-01-28-128699'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2021/01/28/thumbnail/1LatestNt_1604432648_1611781922_thumb.jpg' title="త్వరలో అందుబాటులోకి భీమేశ్వర సదన్‌" class="lazy" alt="త్వరలో అందుబాటులోకి భీమేశ్వర సదన్‌">
</a>
</div>
<a href='https://www.ntnews.com/rajanna-siricilla/2021-01-28-128699'>త్వరలో అందుబాటులోకి భీమేశ్వర సదన్‌</a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/rajanna-siricilla/2021-01-28-128698'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2021/01/28/thumbnail/1LatestNt_1604432648_1611781882_thumb.jpg' title="రోడ్డు ప్రమాదాల్లో యువకుడి మృతి" class="lazy" alt="రోడ్డు ప్రమాదాల్లో యువకుడి మృతి">
</a>
</div>
<a href='https://www.ntnews.com/rajanna-siricilla/2021-01-28-128698'>రోడ్డు ప్రమాదాల్లో యువకుడి మృతి</a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/rajanna-siricilla/2021-01-28-128696'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2021/01/28/thumbnail/95_1611781816_thumb.jpg' title="కరాటేలో రాణించాలి" class="lazy" alt="కరాటేలో రాణించాలి">
</a>
</div>
<a href='https://www.ntnews.com/rajanna-siricilla/2021-01-28-128696'>కరాటేలో రాణించాలి</a>
</div>
</div>
<div class="more_link">
<h3><a href="https://www.ntnews.com/rajanna-siricilla">More <span><i class="fas fa-arrow-circle-right"></i></span></a></h3>
</div>
</div>
</div>
<div class='bold-separator'></div>
<div class='row'>
<div class='col-sm-6'>
<div class='prev-news art'>
<span>Previous Article</span>
<a href='https://www.ntnews.com/karimnagar/2021-01-28-128691' class='article'>అమ్మక్కపేట తీరోక్క పంట</a>
<br>
</div>
</div>
<div class='col-sm-6'>
<div class='next-news art'>
<span>Next Article</span>
<a href='https://www.ntnews.com/cinema/thaniki-kendram-1995-movie-poster-released-by-director-maruthi-128693' class='article'>1995 లవ్‌స్టోరీ</a>
</div>
</div>
</div>
</div>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
</div>
<div class='col-sm-12 col-md-12 col-lg-4'>
<div class='right-body'>
<div class="youtube_sub">
<a href="https://www.ntnews.com/pvnr-100-years">
<img src="https://www.ntnews.com/images/pvnr-sidebar.jpg" class="img-responsive" width="300" />
</a>
</div>
<div class="youtube_sub">
<a href="https://telegram.me/namasthetelangana" target="_blank" title="subscribe Namasthe Telangana Telegram Channel">
<img src="/images/static/TelegramNT.jpeg" title="Subscribe Namasthe Telangana Telegram Channel" alt="Namasthe Telangana Telegram Channel" width="300" height="104px">
</a>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1294980543"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div class="news-list">
<h3 class='header-bordered'>తాజావార్తలు</h3>
<ul>
<li><a href="https://www.ntnews.com/national/munawar-faruqui-denied-bail-who-was-arrested-for-insulting-hindu-gods-128797">క‌మిడియ‌న్ మునావ‌ర్‌కు బెయిల్ తిర‌స్క‌ర‌ణ‌ </a></li>
<li><a href="https://www.ntnews.com/international/pro-khalistani-supporters-attacked-indian-embassy-in-rome-on-republic-day-128796">ఇండియన్ ఎంబ‌సీపై ఖ‌లిస్తానీ మ‌ద్ద‌తుదారుల దాడి! </a></li>
<li><a href="https://www.ntnews.com/cinema/seetimaarr-from-april-2-only-in-theatres-128795">గోపిచంద్ సీటీమార్ చిత్ర రిలీజ్ డేట్ ఫిక్స్ </a></li>
<li><a href="https://www.ntnews.com/science-technology/2021-01-28-128794">లీటర్‌ నీళ్లు..కాస్త బ్లీచింగ్‌ తో వెలుగులు </a></li>
<li><a href="https://www.ntnews.com/nipuna-education/rrb-ntpc-phase-3-admit-card-released-128793">ఎన్టీపీసీ మూడో విడుత పరీక్షల అడ్మిట్‌ కార్డులు విడుదల </a></li>
<li><a href="https://www.ntnews.com/national/actor-activist-deep-sidhu-named-in-case-on-tractor-rally-violence-128792">కిసాన్ ర్యాలీ హింస‌.. దీప్ సిద్దూపై కేసు న‌మోదు! </a></li>
<li><a href="https://www.ntnews.com/sports/team-india-to-play-two-warm-up-matches-against-india-a-in-england-128791">ఇంగ్లండ్‌లో టీమిండియాతో ఇండియా 'ఎ' ఢీ </a></li>
<li><a href="https://www.ntnews.com/telangana/plant-breeding-is-an-inexhaustible-asset-for-future-generations-128790">మొక్కల పెంపకమే.. భవిష్యత్‌ తరాలకు తరగని ఆస్తి </a></li>
<li><a href="https://www.ntnews.com/national/make-mumbai-union-territory-demands-karnataka-minister-128789">ముంబైని యూటీ చేయండి.. </a></li>
<li><a href="https://www.ntnews.com/cinema/sameer-mis-beahves-with-womens-128788">మ‌ద్యం మ‌త్తులో ‘కోయిలమ్మ’ సీరియ‌ల్ న‌టుడు వీరంగం </a></li>
</ul>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="8236912976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<br />
<div class='most-read'>
<span class='ar'>MOST READ</span>
<div class='mr-list'>
<div class="ind-news">
<a href="https://www.ntnews.com/horoscope/january-28th-horoscope-128742">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/horoscope-images/2021/01/28/small/Horoscope_1611793668_small.jpg" alt="28-01-2021 గురువారం.. మీ రాశి ఫ‌లాలు" class="lazy" title="28-01-2021 గురువారం.. మీ రాశి ఫ‌లాలు">
</a>
<a href="https://www.ntnews.com/horoscope/january-28th-horoscope-128742">28-01-2021 గురువారం.. మీ రాశి ఫ‌లాలు</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/science-technology/realme-x7-realme-x7-pro-with-a-quad-rear-camera-setup-to-launch-on-4-february-127971">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/science-technology-images/2021/01/26/small/realmex7pro_1611661894_small.jpg" alt="రియల్‌మీ X7 సిరీస్‌ విడుదల తేదీ ఖరారు!" class="lazy" title="రియల్‌మీ X7 సిరీస్‌ విడుదల తేదీ ఖరారు!">
</a>
<a href="https://www.ntnews.com/science-technology/realme-x7-realme-x7-pro-with-a-quad-rear-camera-setup-to-launch-on-4-february-127971">రియల్‌మీ X7 సిరీస్‌ విడుదల తేదీ ఖరారు!</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/warangal-city/2021-01-28-128604">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2021/01/28/small/32_1611776138_small.jpg" alt="సీడ్స్‌ ట్రీట్‌మెంట్‌పై అవగాహన ఉండాలి" class="lazy" title="సీడ్స్‌ ట్రీట్‌మెంట్‌పై అవగాహన ఉండాలి">
</a>
<a href="https://www.ntnews.com/warangal-city/2021-01-28-128604">సీడ్స్‌ ట్రీట్‌మెంట్‌పై అవగాహన ఉండాలి</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/telangana/cm-kcr-visited-the-vantimamidi-market-in-siddipet-district-128403">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/telangana-images/2021/01/27/small/kcr-vantimamidi01_1611757582_small.jpg" alt="వంటిమామిడి మార్కెట్‌యార్డును సందర్శించిన సీఎం కేసీఆర్‌" class="lazy" title="వంటిమామిడి మార్కెట్‌యార్డును సందర్శించిన సీఎం కేసీఆర్‌">
</a>
<a href="https://www.ntnews.com/telangana/cm-kcr-visited-the-vantimamidi-market-in-siddipet-district-128403">వంటిమామిడి మార్కెట్‌యార్డును సందర్శించిన సీఎం కేసీఆర్‌</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/business/tiktok-goodbye-to-india-128525">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/business-images/2021/01/28/small/5_1611772283_small.jpg" alt="భారత్‌కు టిక్‌టాక్‌ గుడ్‌బై" class="lazy" title="భారత్‌కు టిక్‌టాక్‌ గుడ్‌బై">
</a>
<a href="https://www.ntnews.com/business/tiktok-goodbye-to-india-128525">భారత్‌కు టిక్‌టాక్‌ గుడ్‌బై</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/sports/fighting-sindhu-loses-to-tzu-ying-in-world-tour-finals-opener-128354">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/sports-images/2021/01/27/small/PVSINDHUOUT_1611742554_small.jpg" alt="వరల్డ్‌ నంబర్‌ వన్‌ చేతిలో ఓడిన  సింధు " class="lazy" title="వరల్డ్‌ నంబర్‌ వన్‌ చేతిలో ఓడిన  సింధు ">
</a>
<a href="https://www.ntnews.com/sports/fighting-sindhu-loses-to-tzu-ying-in-world-tour-finals-opener-128354">వరల్డ్‌ నంబర్‌ వన్‌ చేతిలో ఓడిన సింధు </a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/telangana/minister-ktr-inaugurates-batasingaram-logistics-park-128775">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/telangana-images/2021/01/28/small/BatasingaramLogisticparkKTR_1611808152_small.jpg" alt="నేడు లాజిస్టిక్‌ పార్క్‌ను ప్రారంభించనున్న మంత్రి కేటీఆర్‌ " class="lazy" title="నేడు లాజిస్టిక్‌ పార్క్‌ను ప్రారంభించనున్న మంత్రి కేటీఆర్‌ ">
</a>
<a href="https://www.ntnews.com/telangana/minister-ktr-inaugurates-batasingaram-logistics-park-128775">నేడు లాజిస్టిక్‌ పార్క్‌ను ప్రారంభించనున్న మంత్రి కేటీఆర్‌ </a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/crime/maoists-killed-two-villagers-128452">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/crime-images/2021/01/27/small/mo_1611763736_small.jpg" alt="ఇద్దరు గ్రామస్తులను హతమార్చిన మావోయిస్టులు" class="lazy" title="ఇద్దరు గ్రామస్తులను హతమార్చిన మావోయిస్టులు">
</a>
<a href="https://www.ntnews.com/crime/maoists-killed-two-villagers-128452">ఇద్దరు గ్రామస్తులను హతమార్చిన మావోయిస్టులు</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/cinema/adorable-pics-of-aadvik-ajith-128752">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/cinema-images/2021/01/28/small/anith_1611796867_small.jpg" alt="అజిత్ ముద్దుల త‌న‌యుడు పిక్స్ వైర‌ల్" class="lazy" title="అజిత్ ముద్దుల త‌న‌యుడు పిక్స్ వైర‌ల్">
</a>
<a href="https://www.ntnews.com/cinema/adorable-pics-of-aadvik-ajith-128752">అజిత్ ముద్దుల త‌న‌యుడు పిక్స్ వైర‌ల్</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/telangana/verity-house-128418">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/telangana-images/2021/01/27/small/House_copy_1611755567_small.jpeg" alt="జ‌బ‌ర్ద‌స్త్  ఇల్లు" class="lazy" title="జ‌బ‌ర్ద‌స్త్  ఇల్లు">
</a>
<a href="https://www.ntnews.com/telangana/verity-house-128418">జ‌బ‌ర్ద‌స్త్ ఇల్లు</a>
</div>
</div>
</div>
<div class='most-read'>
<span class='ar'>TRENDING</span>
<div class='tr-list'>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/do-you-know-about-samantha-plan-for-chaitanya-before-marriage-128432'>చైతూ కోసం స‌మంత‌ ఏం ప్లాన్ వేసిందో తెలుసా..?</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/anasuya-rashmi-sreemukhi-supports-to-anchor-pradeep-128430'>ప్రదీప్ కోసం అనసూయ, రష్మి, శ్రీముఖి ప్ర‌మోష‌న్స్ </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/sudheerbabu-legs-workouts-vedio-goes-viral-128427'>సుధీర్ బాబు లెగ్ వ‌ర్క‌వుట్స్..వీడియో వైర‌ల్ </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/8-telugu-movies-releasing-on-january-29th-128420'>ఒకే రోజు 8 చిత్రాలు..జనవరి 29న సినీ జాతర..!</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/star-hero-vijay-issued-legal-notices-to-his-father-chandrasekhar-128415'>తండ్రికి స్టార్ హీరో విజయ్ లీగల్ నోటీసులు..!</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/ott-time-started-original-prints-to-available-in-30-days-128413'>‘ఓటిటి’ కాలం మొద‌లైన‌ట్టేనా..?</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/mehaboob-dil-se-evaruro-aa-pilla-vedio-song-goes-viral-128400'>బిగ్‌బాస్ ఫేం మెహ‌బూబ్ 'ఎవ‌రురా ఆ పిల్ల' వీడియో సాంగ్ కేక</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/30-rojullo-preminchadam-ela-pre-release-business-128385'>'30 రోజుల్లో ప్రేమించడం ఎలా..'‌ ప్రీ రిలీజ్ బిజినెస్..!</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/republic-day-special-krack-super-collections-on-17th-day-128373'>17వ రోజు క్రాక్ సంచలనం..రిపబ్లిక్ డే స్పెషల్..!</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/amitab-bachchan-shared-vidhu-vinod-chopra-life-journey-128370'>హిట్ చిత్రాల దర్శ‌క‌నిర్మాత లైఫ్ జ‌ర్నీ..వీడియో </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>



<link rel="stylesheet" href="https://www.ntnews.com/css/new.css?v=9.4">
<link rel="stylesheet" href="https://www.ntnews.com/css/stylesheet.css">
<link rel="stylesheet" href="https://www.ntnews.com/css/responsive.css?v=0.30">


<div class="row">
<div class="col-sm-12 ft-12">
<div class='footer'>
<div class="row">
<div class="col-sm-7">
<p class="tariff_link">To advertise on Namasthe Telangana
website contact <a href="/cdn-cgi/l/email-protection#1c6f7d70796f5c726872796b6f327f7371"><span class="__cf_email__" data-cfemail="1d6e7c71786e5d736973786a6e337e7270">[email&#160;protected]</span></a></p>
<p class="copyright">The contents of this site are ©️ 2020 Telangana Publications pvt. Ltd</p>
</div>
<div class="col-sm-5">
<div class="ft-right">
 <div class="row">
<div class="col-sm-6">
<div class="sicalicons">
<h4>Resources</h4>
<a href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><img src="/images/static/apple-app-store.png" class="img-responsive" alt=""></a>
<a href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><img src="/images/static/google-play-app-store.png" class="img-responsive" alt=""></a>
<ul class="inline">
<li><a href='https://www.facebook.com/ntdailyonline' target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href='https://twitter.com/ntdailyonline' target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href='https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ' target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-6">
<div class="ft-list">
<ul>
<li><a href='#'>Archives</a></li>
<li><a href='#'>Tariff</a></li>
<li><a href='#'>Subscription</a></li>
<li><a href='#'>Feedback</a></li>
<li><a href='https://www.ntnews.com/contactus'>Contact</a></li>
<li><a href='https://www.ntnews.com/privacypolicy'>Privacy policy</a></li>
<li><a href='https://www.ntnews.com/terms-and-conditions'>Terms and conditions</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="devlope">
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5e723c6e83db6a0012fe8668&product=inline-share-buttons" async="async"></script>
<script>
     
        // overlay sitemap
        $(document).ready(function(){
            $(".overlay_menu a").click(function(){
                //alert('ok');
                $("#sitemap_div").toggleClass('display-block');
               //$(this).toggleClass('btn-open').toggleClass('btn-close');
            });
            $(".closebtnbtn a").click(function(){
             // alert();
              $("#sitemap_div").removeClass('display-block');
          });
        });
        
        
  </script>
<script>
       
        document.addEventListener("DOMNodeInserted", function () {
    let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
    let active = false;
    const lazyLoad = function () {
        if (active === false) {
            active = true;
            setTimeout(function () {
                lazyImages.forEach(function (lazyImage) {
                    if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        //lazyImage.srcset = lazyImage.dataset.srcset; //Hided
                        lazyImages = lazyImages.filter(function (image) {
                            return image !== lazyImage;
                        });
                        if (lazyImages.length === 0) {
                            document.removeEventListener("scroll", lazyLoad);
                            window.removeEventListener("resize", lazyLoad);
                            window.removeEventListener("orientationchange", lazyLoad);
                        }
                    }
                });
                active = false;
            }, 100);
        }
    };
    document.addEventListener("DOMContentLoaded", lazyLoad);
    document.addEventListener("scroll", lazyLoad);
    window.addEventListener("resize", lazyLoad);
    window.addEventListener("orientationchange", lazyLoad);
});
</script>

<div class="overlay" id="sitemap_div">
<div class="closebtnbtn">
<a href="javascript:void(0)" class="closebtn"><i class="fa fa-times" aria-hidden="true"></i></a>
</div>
<center><img class="img-responsive" src="https://www.ntnews.com/images/logo-white.png" alt="logo" style="margin-top: 22px" /></center>
<div class="wrap">
<ul class="wrap-nav">
<li><a href="javascript:void(0)">వార్తలు</a>
<ul>
<li><a href="https://www.ntnews.com/national"><i class="fa fa-angle-double-right" aria-hidden="true"></i>జాతీయం</a></li>
<li><a href="https://www.ntnews.com/international"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ప్రపంచం</a></li>
<li><a href="https://www.ntnews.com/business"><i class="fa fa-angle-double-right" aria-hidden="true"></i>బిజినెస్</a></li>
<li><a href="https://www.ntnews.com/sports"><i class="fa fa-angle-double-right" aria-hidden="true"></i>స్పోర్ట్స్</a></li>
<li><a href="https://www.ntnews.com/crime"><i class="fa fa-angle-double-right" aria-hidden="true"></i>క్రైమ్‌</a></li>
<li><a href="https://www.ntnews.com/horoscope"><i class="fa fa-angle-double-right" aria-hidden="true"></i>దినఫలాలు</a></li>

</ul>
</li>
<li><a href="javascript:void(0)">నగరాలు</a>
<ul>
<li><a href="https://www.ntnews.com/warangal-city"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వరంగల్</a></li>
<li><a href="https://www.ntnews.com/karimnagar"><i class="fa fa-angle-double-right" aria-hidden="true"></i>కరీంనగర్</a></li>
<li><a href="https://www.ntnews.com/khammam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఖమ్మం</a></li>
<li><a href="https://www.ntnews.com/nizamabad"><i class="fa fa-angle-double-right" aria-hidden="true"></i>నిజామాబాద్</a></li>
<li><a href="https://www.ntnews.com/ramagundam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>రామగుండం</a></li>
<li><a href="https://www.ntnews.com/siddipet"><i class="fa fa-angle-double-right" aria-hidden="true"></i>సిద్దిపేట</a></li>
</ul>
</li>
<li><a href="javascript:void(0)">జీవనశైలి</a>
<ul>
<li><a href="https://www.ntnews.com/zindagi"><i class="fa fa-angle-double-right" aria-hidden="true"></i>జిందగీ</a></li>
<li><a href="https://www.ntnews.com/health"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆరోగ్యం</a></li>

<li><a href="https://www.ntnews.com/beauty-tips"><i class="fa fa-angle-double-right" aria-hidden="true"></i>అందం</a></li>
<li><a href="https://www.ntnews.com/aharam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆహారం</a></li>

<li><a href="https://www.ntnews.com/agriculture"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వ్యవసాయం</a></li>
<li><a href="https://www.ntnews.com/devotional"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆధ్యాత్మికం</a></li>
<li><a href="https://www.ntnews.com/paryatakam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పర్యాటకం</a></li>
<li><a href="https://www.ntnews.com/science-technology"><i class="fa fa-angle-double-right" aria-hidden="true"></i>సైన్స్-టెక్నాలజీ</a></li>
</ul>
</li>
<li><a href="https://www.ntnews.com/sunday">ఆదివారం</a>
<ul>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>చరిత్ర</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>కథలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పర్యాటకం</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వింతలు-విశేషాలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>క్రైమ్ కథలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పిల్లల పేజి</a></li>
</ul>
</li>
<li>
<a href="javascript:void(0)">గ్యాలరీ </a>
<ul>
<li><a href="https://www.ntnews.com/photo-gallery"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఫోటోలు</a></li>

<li class="main_link_li"><a href="https://www.ntnews.com/telangana">తెలంగాణ</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/hyderabad">హైదరాబాద్</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/editorial">అభిప్రాయం</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/cinema">సినిమా</a></li>
<li class="main_link_li"><a href="https://epaper.ntnews.com" target="_blank">ఈ-పేపర్</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/coronavirus" target="_blank">కరోనా న్యూస్</a></li>
</ul>
</li>
</ul>
<div class="social">
<a href="https://www.facebook.com/ntdailyonline" target="_blank">
<div class="social-icon">
<i class="fab fa-facebook-f"></i>
</div>
</a>
<a href='https://twitter.com/ntdailyonline' target="_blank">
<div class="social-icon">
<i class="fab fa-twitter"></i>
</div>
</a>
<a href='https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ' target="_blank">
<div class="social-icon">
<i class="fab fa-youtube"></i>
</div>
</a>
<a class="nav-link" href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram">
<div class="social-icon"><i class="fab fa-telegram-plane"></i>
</div></a>
<p>
THE CONTENTS OF THIS SITE ARE © 2020 TELANGANA PUBLICATIONS PVT. LTD
</p>
</div>
</div>
</div>


<div class="left_and_right_adds">
<div class="left_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9721362952"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="right_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="2034444621"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
</div>

</div>
<script>
    function hideNav(id){
        var checkbox = id;
        if($(checkbox).hasClass('opened')){
            $(checkbox).removeClass('opened');
            $('.b-nav').removeClass('hide-this');
            $('.search-icon').removeClass('hide-this');
        }else{
            $(checkbox).addClass('opened');
             $('.b-nav').addClass('hide-this');
             $('.search-icon').addClass('hide-this');
        }
    }
</script>


<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/ntnews/script.js">
	</script>
</body>
</html>