<!DOCTYPE html>
<html lang="te">
<head>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
<meta content="width=device-width, initial-scale=1.0" name="viewport" />
<meta content="notranslate" name="google" />
<meta http-equiv='refresh' content='600'>
<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" rel="stylesheet" />
<link href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" rel="stylesheet" />
<script src="https://code.jquery.com/jquery-3.4.1.slim.min.js">
	</script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js">
	</script>
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta content="index,archive,follow" name="robots" />
<meta content="notranslate" name="google" />

<title>అసోంలో రెండు సార్లు కంపించిన భూమి</title>
<link href="https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286/amp" rel="amphtml">
<meta content="అసోంలో రెండు సార్లు కంపించిన భూమి" name="title">
<meta content="గౌహతి/షిల్లాంగ్ : అసోంలో గురువారం రెండు సార్లు భూమి కంపించిందని, వీటి ప్రభావం పొరుగున ఉన్న మేఘాలయ వరకు కనిపించిందని అధికారులు తెలిపారు. అయితే ఎలాంటి నష్టం వాటిల్లలేదని..." name="description">
<meta content="Two earthquakes,hit Assam,tremors felt,neighbouring Meghalaya," name="keywords">
<meta content="Two earthquakes,hit Assam,tremors felt,neighbouring Meghalaya," name="news_keywords">
<link href="https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286" rel="canonical">
<meta content="te" http-equiv="content-language">
<meta property="fb:pages" content="124134257671846" />
<meta property="fb:app_id" content="369158533547966" />

<meta content="ntnews" property="og:site_name">
<meta content="article" property="og:type">
<meta content="అసోంలో రెండు సార్లు కంపించిన భూమి" property="og:title">
<meta content="https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286" property="og:url">
<meta content="గౌహతి/షిల్లాంగ్ : అసోంలో గురువారం రెండు సార్లు భూమి కంపించిందని, వీటి ప్రభావం పొరుగున ఉన్న మేఘాలయ వరకు కనిపించిందని అధికారులు తెలిపారు. అయితే ఎలాంటి నష్టం వాటిల్లలేదని..." property="og:description">
<meta content="2020-07-16 19:22:34" property="og:updated_time">
<meta content="https://www.ntnews.com/images/national-images/2020/07/16/earth_1594907415.jpg" property="og:image">
<meta content="అసోంలో రెండు సార్లు కంపించిన భూమి" itemprop="name">
<meta content="గౌహతి/షిల్లాంగ్ : అసోంలో గురువారం రెండు సార్లు భూమి కంపించిందని, వీటి ప్రభావం పొరుగున ఉన్న మేఘాలయ వరకు కనిపించిందని అధికారులు తెలిపారు. అయితే ఎలాంటి నష్టం వాటిల్లలేదని..." itemprop="description">
<meta content="https://www.ntnews.com/images/national-images/2020/07/16/earth_1594907415.jpg" itemprop="image">
<meta content="600" property="og:image:width">
<meta content="315" property="og:image:height">
<meta content="summary_large_image" name="twitter:card">
<meta content="@ntdailyonline" name="twitter:creator">
<meta content="https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286" name="twitter:url">
<meta content="అసోంలో రెండు సార్లు కంపించిన భూమి" name="twitter:title">
<meta content="గౌహతి/షిల్లాంగ్ : అసోంలో గురువారం రెండు సార్లు భూమి కంపించిందని, వీటి ప్రభావం పొరుగున ఉన్న మేఘాలయ వరకు కనిపించిందని అధికారులు తెలిపారు. అయితే ఎలాంటి నష్టం వాటిల్లలేదని..." name="twitter:description">
<meta content="https://www.ntnews.com/images/national-images/2020/07/16/earth_1594907415.jpg" name="twitter:image">

<meta content="2020-07-16 19:22:34" property="article:published_time">
<meta content="2020-07-16 19:22:34" property="article:modified_time">
<script type="application/ld+json">
	{
	 "@context": "http://schema.org",
	 "@type": "NewsArticle",
	 "mainEntityOfPage": {
	   "@type": "WebPage",
	   "@id": "https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286"
	 },
	 "headline": "అసోంలో రెండు సార్లు కంపించిన భూమి",
	 "image": {
	   "@type": "ImageObject",
	   "url": "https://www.ntnews.com/images/national-images/2020/07/16/earth_1594907415.jpg",
	   "height": 430,
	   "width": 750
	 },
	 //"datePublished": "",
	 //"dateModified": "",
	 "datePublished": "2020-07-16 19:22:34",
	 "dateModified": "2020-07-16 19:22:34",
	 "author": {
	   "@type": "Person",
	   "name": "ntnews"
	 },
	  "publisher": {
	   "@type": "Organization",
	   "name": "Namaste Telangana",
	   "logo": {
	     "@type": "ImageObject",
	     "url": "https://www.ntnews.com/images/logo.png",
	     "width": 600,
	     "height": 60
	   }
	 },
	"description": "గౌహతి/షిల్లాంగ్ : అసోంలో గురువారం రెండు సార్లు భూమి కంపించిందని, వీటి ప్రభావం పొరుగున ఉన్న మేఘాలయ వరకు కనిపించిందని అధికారులు తెలిపారు. అయితే ఎలాంటి నష్టం వాటిల్లలేదని...",
	 "keywords": "Two earthquakes,hit Assam,tremors felt,neighbouring Meghalaya,"
	}
	</script>
<link href="https://www.ntnews.com/assets/favicon.ico" rel="shortcut icon" type="image/png">
<link href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js">
	</script>
<link href="https://fonts.googleapis.com/css?family=Ramabhadra&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Mallanna&display=swap" rel="stylesheet">
<script type="text/javascript">
	   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-106961922-1']); _gaq.push(['_trackPageview']); _gaq.push(['b._setAccount', 'UA-141783453-1']); _gaq.push(['b._trackPageview']);

	   (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); 
	</script>
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"6Ifff1asZt008Z", domain:"ntnews.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script><noscript><img alt="" height="1" src="https://certify.alexametrics.com/atrk.gif?account=6Ifff1asZt008Z" style="display:none" width="1"></noscript>



</head>
<body>

<script type="application/ld+json">  
{  
  "@context": "http://schema.org",  
  "@type": "NewsMediaOrganization",  
  "name": "Namasthe Telangana",  
  "alternateName": "NT news",  
  "url": "https://www.ntnews.com/",  
  "logo": "https://www.ntnews.com/images/logo.png",  
"address": {  
"@type": "PostalAddress",  
"streetAddress": "TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9",  
"addressLocality": "Hyderabad",  
"addressRegion": "Telangana",  
"postalCode": "500034",  
"Telephone": "+91 23291152"  
}  
}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","streetAddress":"TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9","addressLocality":"Hyderabad","addressRegion":"India","postalCode":"500034","Telephone":"040-91 23291152"},"name":"Namasthe Telangana","url":"https://www.ntnews.com/","logo":"https://www.ntnews.com/images/logo.png","sameAs":["https://www.facebook.com/ntdailyonline/","https://twitter.com/ntdailyonline","https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ"]}</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Telangana","url":"https://www.ntnews.com/telangana"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"National","url":"https://www.ntnews.com/national"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"International","url":"https://www.ntnews.com/international"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Business","url":"https://www.ntnews.com/business"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https://www.ntnews.com/sports"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Crime","url":"https://www.ntnews.com/crime"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Editorial","url":"https://www.ntnews.com/editorial"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"hyderabad","url":"https://www.ntnews.com/hyderabad"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"zindagi","url":"https://www.ntnews.com/zindagi"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"arogyam","url":"https://www.ntnews.com/arogyam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"andam","url":"https://www.ntnews.com/andam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"aharam","url":"https://www.ntnews.com/aharam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"agriculture","url":"https://www.ntnews.com/agriculture"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"adyatmikam","url":"https://www.ntnews.com/adyatmikam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"paryatakam","url":"https://www.ntnews.com/paryatakam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"science-technology","url":"https://www.ntnews.com/science-technology"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Cinema","url":"https://www.ntnews.com/cinema"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"sunday","url":"https://www.ntnews.com/sunday"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https://www.ntnews.com/latestnews"}
</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https://www.ntnews.com/photo-gallery"}
</script>

<div class="main_parent_div">
<div class='container'>
<div class='header'>
<div class='row'>
<div class='col-sm-12 pd-0-bg-blue'>
<div class="d-block d-sm-block d-md-block d-lg-none">
<ul class="inline xs-top-menu">
<li class="nav-item"><a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a></li>
<li class="nav-item text-center"><a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-PAPER</a></li>
<li class="nav-item"><a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a></li>
<li class="nav-item"><a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li class="nav-item text-center"><a class="nav-link clr-yellow" href="https://telanganatoday.com/" target="_blank">English</a></li>
</ul>
</div>
<nav class="navbar navbar-expand-lg top-nav navbar-dark d-none d-sm-none d-md-none d-lg-block">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="https://www.ntnews.com/">HOME <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-PAPER</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">SUBSCRIPTION</a>
</li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item ">
<a class="nav-link" href="javascript:void(0)">DOWNLOAD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a>
</li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item ">
<a class="nav-link" href="javascript:void(0)">FOLLOW US</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a>
</li>
<li class="nav-item "><a class="nav-link" href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item active">
<a class="nav-link" href="javascript:void(0)">VISIT</a>
</li>
<li class="nav-item ">
<a class="nav-link logo" href="https://telanganatoday.com/" target="_blank">TELANGANA TODAY</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class='row'>
<div class='col-sm-12'>
<div class='top-sec-1'>
<div class='row'>
<div class='col-sm-4'>
<div class='main-logo text-left'>
<a href="https://www.ntnews.com/"><img src='https://www.ntnews.com/images/logo.png'></a>
</div>
<div class="datenday">
<span class="tday">శుక్రవారం</span>
<span class="tdate">17 జూలై 2020 </span>
</div>
</div>
<div class='col-sm-8 desktop'>
<div class="text-right">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1359197442"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

</div>
</div>
</div>
</div>
</div>
<div class='row'>
<div class='col-sm-12 pd-0'>
<nav class='side-bar-menu navbar navbar-expand-lg'>
<div class="containers">
<div class="collapse navbar-collapse" id="navbarNav">
<ul class="navbar-nav b-nav">
<li class="nav-item active">
<a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">వార్తలు</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/national">జాతీయం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/international">ప్రపంచం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/business">బిజినెస్</a></li>
 <li><a class="dropdown-item" href="https://www.ntnews.com/sports">స్పోర్ట్స్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/crime">క్రైమ్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/horoscope">దినఫలాలు</a></li>

</ul>
</div>
</li>
<li class="nav-item fnt-ml">
<a class="nav-link" href="https://www.ntnews.com/telangana">తెలంగాణ</a>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">నగరాలు</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/hyderabad">హైదరాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/ramagundam">రామగుండం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
</ul>
</div>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">జిల్లాలు</a>
<div class="dropdown-menu megamenu">
<div class="row">
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/adilabad">ఆదిలాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/badradri-kothagudem">భద్రాద్రి -కొత్తగూడెం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/hyderabad-city">హైదరాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jagityal">జగిత్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jangaon">జనగాం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jayashankar">జయశంకర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/gadwal">జోగులాంబ(గద్వాల్)</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/kamareddy">కామారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/komarambheem">కొమరంభీం</a></li>
</ul>
</div>
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubabad">మహబూబబాద్</a></li>
 <li><a class="dropdown-item" href="https://www.ntnews.com/mancherial">మంచిర్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medak">మెదక్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medchal">మేడ్చల్-మల్కాజ్గిరి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubnagar">మహబూబ్ నగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nagarkurnool">నాగర్ కర్నూల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nalgonda">నల్గొండ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nirmal">నిర్మల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/peddapalli">పెద్దపల్లి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/rajanna-siricilla">రాజన్న సిరిసిల్ల</a></li>
</ul>
</div>
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/rangareddy">రంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/sangareddy">సంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/suryapet">సూర్యాపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/vikarabad">వికారాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/wanaparthy">వనపర్తి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-rural">వరంగల్ రూరల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్ సిటీ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/yadadri">యాదాద్రి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mulugu">ములుగు</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/narayanpet">నారాయణపేట</a></li>
</ul>
</div>
</div>
</div>
</li>
<li class="nav-item fnt-ml borderline">
<a class="nav-link" href="https://www.ntnews.com/editorial">అభిప్రాయం</a>
</li>






<li class="nav-item bold-a">
<a href="https://www.ntnews.com/hyderabad" class="nav-link">హైదరాబాద్</a>
</li>
<li class="nav-item bold-a">
<a href="https://www.ntnews.com/andhrapradesh-news" class="nav-link">ఆంధ్రప్రదేశ్‌</a>
</li>
<li class="nav-item bold-a">
<a href="https://www.ntnews.com/nri" class="nav-link">ఎన్‌ఆర్‌ఐ</a>
</li>
<li class="nav-item bold-a dropdown">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">జీవనశైలి</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/zindagi">జిందగీ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/health">ఆరోగ్యం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/beauty-tips">అందం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/food">ఆహారం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/agriculture">వ్యవసాయం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/devotional">ఆధ్యాత్మికం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/tourism">పర్యాటకం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/science-technology">సైన్స్-టెక్నాలజీ</a>
</ul>
</div>
</li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/cinema">సినిమా</a>
</li>
<li class="nav-item bold-a dropdown">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">గ్యాలరీ </a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/photo-gallery">ఫోటోలు</a></li>
<li><a class="dropdown-item" href="#">విడియోలు</a></li>
</ul>
</div>
</li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/sunday">ఆదివారం</a>
</li>

<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/coronavirus" target="_blank">కరోనా న్యూస్</a>
</li>
</ul>
<ul class="navbar-nav ml-auto">

<li class="nav-item" style='visibility:hidden;z-index:-1'>
<a class="nav-link" href="#"><i class="fas fa-bars light"></i></a>
</li>
</ul>
</div>
<div class="overlay_menu">
<a href="javascript:void(0)"><i class="fa fa-bars" aria-hidden="true"></i></a>
</div>
</div>
</nav>
</div>
</div>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class='body'>
<div class='page-main'>
<div class='row'>
<div class='col-sm-12'>
<div class='container-cus'>

<div class='row'>
<div class='col-sm-12 col-md-12 col-lg-8'>
<div class='left-body'>
<span class='publish'> <a href="https://www.ntnews.com/national">National</a></li>
- Jul 16, 2020 , 19:22:34</span>
<h1 class='inner-heading'> అసోంలో రెండు సార్లు కంపించిన భూమి</h1>
<div class='row'>
<div class='col-sm-4'>
</div>
<div class='col-sm-12'>
<div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show" aria-labelledby="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" role="region"><span id="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" class="at4-visually-hidden">AddThis Sharing Buttons</span><div class="at-share-btn-elements"><a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152);" href="https://www.facebook.com/sharer.php?u=https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286&amp;t=అసోంలో రెండు సార్లు కంపించిన భూమి" target="_blank"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Facebook</span></a>
<a href="https://twitter.com/share?url=https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286&amp;text=అసోంలో రెండు సార్లు కంపించిన భూమి&amp;via=ntdailyonline" role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242);" target="_blank"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Twitter</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=అసోంలో రెండు సార్లు కంపించిన భూమి&amp;url=https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286" role="button" tabindex="1" data-url="https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286" class="at-icon-wrapper at-share-btn at-svc-linkedin" style="background-color: rgb(0, 119, 181);" target="_blank"><span class="at4-visually-hidden">Share to LinkedIn</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-linkedin-4" class="at-icon at-icon-linkedin" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-linkedin-4">LinkedIn</title><g><path d="M26 25.963h-4.185v-6.55c0-1.56-.027-3.57-2.175-3.57-2.18 0-2.51 1.7-2.51 3.46v6.66h-4.182V12.495h4.012v1.84h.058c.558-1.058 1.924-2.174 3.96-2.174 4.24 0 5.022 2.79 5.022 6.417v7.386zM8.23 10.655a2.426 2.426 0 0 1 0-4.855 2.427 2.427 0 0 1 0 4.855zm-2.098 1.84h4.19v13.468h-4.19V12.495z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">LinkedIn</span></a>
<a target="_blank" href="whatsapp://send?text=https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286" role="button" tabindex="1" class="mobile hidden-md hidden-lg at-icon-wrapper at-share-btn at-svc-whatsapp" style="background-color: rgb(77, 194, 71);"><span class="at4-visually-hidden">Share to WhatsApp</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-whatsapp-5" class="at-icon at-icon-whatsapp" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-whatsapp-5">WhatsApp</title><g><path d="M19.11 17.205c-.372 0-1.088 1.39-1.518 1.39a.63.63 0 0 1-.315-.1c-.802-.402-1.504-.817-2.163-1.447-.545-.516-1.146-1.29-1.46-1.963a.426.426 0 0 1-.073-.215c0-.33.99-.945.99-1.49 0-.143-.73-2.09-.832-2.335-.143-.372-.214-.487-.6-.487-.187 0-.36-.043-.53-.043-.302 0-.53.115-.746.315-.688.645-1.032 1.318-1.06 2.264v.114c-.015.99.472 1.977 1.017 2.78 1.23 1.82 2.506 3.41 4.554 4.34.616.287 2.035.888 2.722.888.817 0 2.15-.515 2.478-1.318.13-.33.244-.73.244-1.088 0-.058 0-.144-.03-.215-.1-.172-2.434-1.39-2.678-1.39zm-2.908 7.593c-1.747 0-3.48-.53-4.942-1.49L7.793 24.41l1.132-3.337a8.955 8.955 0 0 1-1.72-5.272c0-4.955 4.04-8.995 8.997-8.995S25.2 10.845 25.2 15.8c0 4.958-4.04 8.998-8.998 8.998zm0-19.798c-5.96 0-10.8 4.842-10.8 10.8 0 1.964.53 3.898 1.546 5.574L5 27.176l5.974-1.92a10.807 10.807 0 0 0 16.03-9.455c0-5.958-4.842-10.8-10.802-10.8z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">WhatsApp</span></a>
<a target="_blank" href="https://www.facebook.com/dialog/send?app_id=192274867623289&amp;redirect_uri=https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286&amp;link=https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286&amp;display=popup" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-messenger" style="background-color: rgb(0, 132, 255); border-radius: 0%;"><span class="at4-visually-hidden">Share to Messenger</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-messenger-6" class="at-icon at-icon-messenger" style="width: 20px; height: 20px;"><title id="at-svg-messenger-6">Messenger</title><g><path d="M16 6C9.925 6 5 10.56 5 16.185c0 3.205 1.6 6.065 4.1 7.932V28l3.745-2.056c1 .277 2.058.426 3.155.426 6.075 0 11-4.56 11-10.185C27 10.56 22.075 6 16 6zm1.093 13.716l-2.8-2.988-5.467 2.988 6.013-6.383 2.868 2.988 5.398-2.987-6.013 6.383z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Messenger</span></a>
<a target="_blank" href="https://telegram.me/share/url?text=అసోంలో రెండు సార్లు కంపించిన భూమి&amp;url=https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286&amp;link=https://www.ntnews.com/national/two-earthquakes-hit-assam-tremors-felt-in-neighbouring-meghalaya-57286" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-telegram" style="background-color: rgb(0, 136, 204); border-radius: 0%;"><span class="at4-visually-hidden">Share to Telegram</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-telegram-7" class="at-icon at-icon-telegram" style="width: 20px; height: 20px;"><title id="at-svg-telegram-7">Telegram</title><g><g fill-rule="evenodd"></g><path d="M15.02 20.814l9.31-12.48L9.554 17.24l1.92 6.42c.225.63.114.88.767.88l.344-5.22 2.436 1.494z" opacity=".6"></path><path d="M12.24 24.54c.504 0 .727-.234 1.008-.51l2.687-2.655-3.35-2.054-.344 5.22z" opacity=".3"></path><path d="M12.583 19.322l8.12 6.095c.926.52 1.595.25 1.826-.874l3.304-15.825c.338-1.378-.517-2.003-1.403-1.594L5.024 14.727c-1.325.54-1.317 1.29-.24 1.625l4.98 1.58 11.53-7.39c.543-.336 1.043-.156.633.214"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Telegram</span></a>
</div></div>
<style>
  #atstbx{margin:15px 0}
.at-resp-share-element .at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

.at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

::after,
::before {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box
}

.at4-visually-hidden {
    position: absolute;
    clip: rect(1px, 1px, 1px, 1px);
    padding: 0;
    border: 0;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-icon-wrapper {
    float: left
}

.at-icon-wrapper {
    display: inline-block;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-label {
    font-family: helvetica neue, helvetica, arial, sans-serif;
    font-size: 9pt;
    padding: 0 15px 0 0;
    margin: 0 0 0 5px;
    background: 0 0
}

.at-resp-share-element .at-share-btn {
    display: inline-block;
    margin: 0 2px 5px;
    padding: 0;
    overflow: hidden;
    line-height: 0;
    text-decoration: none;
    text-transform: none;
    color: #fff;
    cursor: pointer;
    transition: all .2s ease-in-out;
    border: 0;
    font-family: helvetica neue, helvetica, arial, sans-serif;
    background-color: transparent
}

.otherPostInfo {
    font-size: 13px;
    color: #888
}

.otherPostInfo span {
    display: inline-block;
    color: #333
}

.screen-reader-text {
    position: absolute;
    left: -999em;
    top: -9999em
}

#at15s .at-icon-wrapper {
    width: 1pc;
    height: 1pc;
    vertical-align: middle
}

.at-icon {
    fill: #fff;
    border: 0
}

.at-style-responsive .at-share-btn {
    padding: 5px
}
.at-resp-share-element .at-share-btn.mobile,.mobile{display:none}
.at-resp-share-element .at-share-btn.desktop, .desktop{display:inline-block}
@media screen and (max-width:800px){
  .at-resp-share-element .at-share-btn .at-label{ display:none}
  .at-resp-share-element .at-share-btn.desktop, .desktop{display:none}
  .at-resp-share-element .at-share-btn.mobile, .mobile{display:inline-block}
}
</style>

</div>
</div>
<div class='inner-news'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/national-images/2020/07/16/earth_1594907415.jpg' alt="అసోంలో రెండు సార్లు కంపించిన భూమి" class="lazy" title="అసోంలో రెండు సార్లు కంపించిన భూమి">

<div class="inner_news_div">
<div class='add inner_page_adds'>
<center>
<div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/ntnews/vdo.ai.js');</script>

</center>
</div>

<p class='slider-text'> <p style="text-align: justify; ">గౌహతి/షిల్లాంగ్ : అసోంలో గురువారం రెండు సార్లు భూమి కంపించిందని, వీటి ప్రభావం పొరుగున ఉన్న మేఘాలయ వరకు కనిపించిందని అధికారులు తెలిపారు. అయితే ఎలాంటి నష్టం వాటిల్లలేదని పేర్కొన్నారు. ఉదయం 7.57 గంటల ప్రాంతంలో రిక్టర్‌ సేలుపై 4.1 తీవ్రతతో కరీంగంజ్‌ ప్రాంతంలో నమోదైందని నేషనల్‌ సెంటర్‌ ఫర్‌ సెయిస్మాలజీ తెలిపింది. భూమికి 18 కిలోమీటర్ల దిగువన భూపంక కేంద్రాన్ని గుర్తించగా, దీని ప్రభావం మేఘాలయవ్యాప్తంగా కనిపించింది. షిల్లాంగ్, పశ్చిమ గారో హిల్స్ ప్రాంతంలో బలమైన ప్రకంపనలు చోటు చేసుకుని ఉన్నాయని అధికారులు చెప్పారు. </p><p style="text-align: justify; ">రెండోసారి మధ్యాహ్నం 1.09గంటలకు భూమి కంపించిందని, పశ్చిమ అసోం కోక్రాజర్‌లో భూమికి 11 కిలోమీటర్ల దిగువన భూకంప కేంద్రాన్ని గుర్తించినట్లు అధికారులు పేర్కొన్నారు. ప్రకంపనలు 2.6గా నమోదయ్యాయని, దీని ప్రభావం పశ్చిమ మేఘాలయలోని కొన్ని ప్రాంతాల్లో కనిపించిందని, నష్టం జరిగినట్లుగా ఎలాంటి సమాచారం అందలేని అధికారులు పేర్కొన్నారు. ఇటీవల ఈశాన్య రాష్ట్రాల్లో ఎక్కువగా భూకంపాలు చోటు చేసుకుంటుండగా, గత నెలలో వరుస ప్రకంపనలు చోటు చేసుకున్నాయని పేర్కొన్నారు. వాటిలో ఎక్కువగా మిజోరంలో ఉన్నాయని, దీంతో చంపాయ్ జిల్లాలో నష్టం వాటిల్లిందని అధికారులు వివరించారు.</p><p style="text-align: justify; "><br></p><p>లోకల్ టు గ్లోబల్.. వార్త ఏదైనా.. అన్నీ ఒకే యాప్లో.<b><font color="#0000ff"> <a href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank">నమస్తే తెలంగాణ</a></font></b><a href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"> </a>ఆండ్రాయిడ్ యాప్ డౌన్లోడ్ చేసుకోండి.<br></p></p>
</div>
</div>
<div class="inner_page_adds">
 
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
<div class='related-news'>
<div class='tags'>
<ul>
<li><a class='active' href='JavaScript:Void(0);'>TAG</a></li>
<li><a href='https://www.ntnews.com/tags/Two-earthquakes'>Two earthquakes</a></li>
<li><a href='https://www.ntnews.com/tags/hit-Assam'>hit Assam</a></li>
<li><a href='https://www.ntnews.com/tags/tremors-felt'>tremors felt</a></li>
<li><a href='https://www.ntnews.com/tags/neighbouring-Meghalaya'>neighbouring Meghalaya</a></li>
<li><a href='https://www.ntnews.com/tags/'></a></li>
</ul>
</div>

<span class="ar">RELATED NEWS</span>
<div class='row bottom-related-news'>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/national/construction-work-on-the-soon-to-be-inaugurated-rama-mandir-in-ayodhya-57579'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/national-images/2020/07/17/thumbnail/ram_1594965860_thumb.gif' title="అయోధ్యలో త్వరలో ప్రారంభం కానున్న రామ మందిర నిర్మాణ పనులు" class="lazy" alt="అయోధ్యలో త్వరలో ప్రారంభం కానున్న రామ మందిర నిర్మాణ పనులు">
</a>
</div>
<a href='https://www.ntnews.com/national/construction-work-on-the-soon-to-be-inaugurated-rama-mandir-in-ayodhya-57579'>అయోధ్యలో త్వరలో ప్రారంభం కానున్న రామ మందిర నిర్మాణ పనులు</a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/national/12-thousand-rakhis-for-indian-soldiers-57576'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/national-images/2020/07/17/thumbnail/rakhi_1594964030_thumb.gif' title="భారత సైనికులకు 12వేల రాఖీలు " class="lazy" alt="భారత సైనికులకు 12వేల రాఖీలు ">
</a>
</div>
<a href='https://www.ntnews.com/national/12-thousand-rakhis-for-indian-soldiers-57576'>భారత సైనికులకు 12వేల రాఖీలు </a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/national/cong-demands-fir-against-central-minister-gajendra-shekhawat-accuses-him-of-conspiring-to-topple-gehlot-govt-57574'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/national-images/2020/07/17/thumbnail/RandeepSinghSurjewala_1594963906_thumb.jpg' title="కేంద్ర‌మంత్రి షెకావ‌త్‌పై కేసుపెట్టండి: కాంగ్రెస్ నేత సూర్జేవాలా" class="lazy" alt="కేంద్ర‌మంత్రి షెకావ‌త్‌పై కేసుపెట్టండి: కాంగ్రెస్ నేత సూర్జేవాలా">
</a>
</div>
<a href='https://www.ntnews.com/national/cong-demands-fir-against-central-minister-gajendra-shekhawat-accuses-him-of-conspiring-to-topple-gehlot-govt-57574'>కేంద్ర‌మంత్రి షెకావ‌త్‌పై కేసుపెట్టండి: కాంగ్రెస్ నేత సూర్జేవాలా</a>
</div>
</div>
<div class="more_link">
<h3><a href="https://www.ntnews.com/national">More <span><i class="fas fa-arrow-circle-right"></i></span></a></h3>
</div>
</div>
</div>
<div class='bold-separator'></div>
<div class='row'>
<div class='col-sm-6'>
<div class='prev-news art'>
<span>Previous Article</span>
<a href='https://www.ntnews.com/telangana/the-pattern-of-opposition-must-change-minister-talasani-57285' class='article'>ప్రతిపక్షాల తీరు మారాలి : మంత్రి తలసాని</a>
<br>
</div>
</div>
<div class='col-sm-6'>
<div class='next-news art'>
<span>Next Article</span>
<a href='https://www.ntnews.com/cinema/jippi-releasing-on-july-17-57287' class='article'>జూలై 17న ‘జిప్సి’ .. ఓటీటీ ద్వారా పలకరించనున్న‘రంగం’ ఫేమ్ జీవా </a>
</div>
</div>
</div>
</div>
</div>
<div class='col-sm-12 col-md-12 col-lg-4'>
<div class='right-body'>
<div class="youtube_sub">
<a href="https://www.ntnews.com/pvnr-100-years">
<img src="https://www.ntnews.com/images/pvnr-sidebar.jpg" class="img-responsive" width="300" />
</a>
</div>
<div class="youtube_sub">
<a href="https://www.ntnews.com/coronavirus" target="_blank">
<img src="https://www.ntnews.com/images/corona-news-1.jpg" class="img-responsive" width="300" />
</a>
</div>
<div class="youtube_sub">
<a href="https://telegram.me/namasthetelangana" target="_blank" title="subscribe Namasthe Telangana Telegram Channel">
<img src="/images/static/TelegramNT.jpeg" title="Subscribe Namasthe Telangana Telegram Channel" alt="Namasthe Telangana Telegram Channel" width="300" height="104px">
</a>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1294980543"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div class="news-list">
<h3 class='header-bordered'>తాజావార్తలు</h3>
<ul>
<li><a href="https://www.ntnews.com/international/after-us-india-has-done-most-covid-19-tests-57582">అమెరికా తర్వాత ఇండియానే: వైట్‌ హౌస్‌ </a></li>
<li><a href="https://www.ntnews.com/andhrapradesh-news/durgagudi-flyover-bridge-opens-in-august-57581">ఆగస్టులో దుర్గగుడి ఫ్లైఓవర్‌ బ్రిడ్జి ప్రారంభం </a></li>
<li><a href="https://www.ntnews.com/cinema/in-november-clarity-comes-on-rajaini-party-57580">న‌వంబ‌ర్‌లో ర‌జ‌నీకాంత్ పొలిటిక‌ల్ ఎంట్రీపై క్లారిటీ..! </a></li>
<li><a href="https://www.ntnews.com/national/construction-work-on-the-soon-to-be-inaugurated-rama-mandir-in-ayodhya-57579">అయోధ్యలో త్వరలో ప్రారంభం కానున్న రామ మందిర నిర్మాణ పనులు </a></li>
<li><a href="https://www.ntnews.com/business/shiv-nadar-steps-down-as-hcl-technologies-chairman-daughter-roshni-takes-over-57578">హెచ్‌సీఎల్‌ ఛైర్మన్‌ పదవి నుంచి వైదొలగిన శివ్‌ నాడార్‌ </a></li>
<li><a href="https://www.ntnews.com/cinema/nithin-reaches-3-million-mark-57577">నా ఫాలోవ‌ర్స్ అంద‌రికీ బిగ్ థ్యాంక్స్‌: నితిన్ </a></li>
<li><a href="https://www.ntnews.com/national/12-thousand-rakhis-for-indian-soldiers-57576">భారత సైనికులకు 12వేల రాఖీలు </a></li>
<li><a href="https://www.ntnews.com/cinema/prabhas-creates-breakable-records-57575">సోష‌ల్ మీడియాలో చ‌రిత్ర సృష్టిస్తున్న ప్ర‌భాస్ </a></li>
<li><a href="https://www.ntnews.com/national/cong-demands-fir-against-central-minister-gajendra-shekhawat-accuses-him-of-conspiring-to-topple-gehlot-govt-57574">కేంద్ర‌మంత్రి షెకావ‌త్‌పై కేసుపెట్టండి: కాంగ్రెస్ నేత సూర్జేవాలా </a></li>
<li><a href="https://www.ntnews.com/science-technology/netflix-adds-more-than-10-million-new-subscribers-57573">రికార్డు స్థాయిలో కొత్త యూజర్లను సొంతం చేసుకున్న నెట్‌ఫ్లిక్స్‌ </a></li>
</ul>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="8236912976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

 <br />
<div class='most-read'>
<span class='ar'>MOST READ</span>
<div class='mr-list'>
<div class="ind-news">
<a href="https://www.ntnews.com/warangal-rural/2020-07-17-57506">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/07/17/small/WGLRT22_1594934217_small.jpg" alt="ప్రజలు సుభిక్షంగా ఉండేందుకే పథకాలు : పెద్ది" class="lazy" title="ప్రజలు సుభిక్షంగా ఉండేందుకే పథకాలు : పెద్ది">
</a>
<a href="https://www.ntnews.com/warangal-rural/2020-07-17-57506">ప్రజలు సుభిక్షంగా ఉండేందుకే పథకాలు : పెద్ది</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/business/corona-claims-should-be-resolved-57409">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/business-images/2020/07/17/small/IRDAI17072020_1594926194_small.jpg" alt="కరోనా క్లెయిమ్‌లను పరిష్కరించాలి" class="lazy" title="కరోనా క్లెయిమ్‌లను పరిష్కరించాలి">
</a>
<a href="https://www.ntnews.com/business/corona-claims-should-be-resolved-57409">కరోనా క్లెయిమ్‌లను పరిష్కరించాలి</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/telangana/no-help-growers-forced-to-sell-maize-below-msp-in-punjab-57514">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/telangana-images/2020/07/17/small/corn_1594935021_small.jpg" alt="పంజాబ్‌లో మక్క రైతు పరేషాన్‌!" class="lazy" title="పంజాబ్‌లో మక్క రైతు పరేషాన్‌!">
</a>
<a href="https://www.ntnews.com/telangana/no-help-growers-forced-to-sell-maize-below-msp-in-punjab-57514">పంజాబ్‌లో మక్క రైతు పరేషాన్‌!</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/cinema/sudheer-babu-workout-video-viral-57174">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/cinema-images/2020/07/16/small/sudherr-sf_1594886828_small.jpg" alt="సుధీర్ బాబు వ‌ర్క‌వుట్ వీడియోలు వైర‌ల్‌" class="lazy" title="సుధీర్ బాబు వ‌ర్క‌వుట్ వీడియోలు వైర‌ల్‌">
</a>
<a href="https://www.ntnews.com/cinema/sudheer-babu-workout-video-viral-57174">సుధీర్ బాబు వ‌ర్క‌వుట్ వీడియోలు వైర‌ల్‌</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/cinema/saaho-gets-good-response-in-hindi-57259">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/cinema-images/2020/07/16/small/saaho-sdgsd_1594900893_small.jpg" alt="సాహోకి నీరాజనం ప‌లుకుతున్న హిందీ ప్రేక్ష‌కులు" class="lazy" title="సాహోకి నీరాజనం ప‌లుకుతున్న హిందీ ప్రేక్ష‌కులు">
</a>
<a href="https://www.ntnews.com/cinema/saaho-gets-good-response-in-hindi-57259">సాహోకి నీరాజనం ప‌లుకుతున్న హిందీ ప్రేక్ష‌కులు</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/telangana/pv-narasimha-rao-establishment-of-rapid-action-force-57068">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/telangana-images/2020/07/16/small/RAF16072020_1594844402_small.jpg" alt="రాపిడ్‌ యాక్షన్‌ ఫోర్స్‌ ఏర్పాటు" class="lazy" title="రాపిడ్‌ యాక్షన్‌ ఫోర్స్‌ ఏర్పాటు">
</a>
<a href="https://www.ntnews.com/telangana/pv-narasimha-rao-establishment-of-rapid-action-force-57068">రాపిడ్‌ యాక్షన్‌ ఫోర్స్‌ ఏర్పాటు</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/adilabad/2020-07-17-57401">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/07/17/small/adb5_1594925797_small.jpg" alt="అడవుల జల్లెడ" class="lazy" title="అడవుల జల్లెడ">
</a>
<a href="https://www.ntnews.com/adilabad/2020-07-17-57401">అడవుల జల్లెడ</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/national/approach-road-washed-away-main-structure-safe-bihar-govt-on-sattarghat-bridge-collapse-57299">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/national-images/2020/07/16/small/bridge_1594911823_small.jpg" alt="కూలిన సత్తార్‌ఘాట్ వంతెన.. విమర్శల పాలైన నితీశ్‌" class="lazy" title="కూలిన సత్తార్‌ఘాట్ వంతెన.. విమర్శల పాలైన నితీశ్‌">
</a>
<a href="https://www.ntnews.com/national/approach-road-washed-away-main-structure-safe-bihar-govt-on-sattarghat-bridge-collapse-57299">కూలిన సత్తార్‌ఘాట్ వంతెన.. విమర్శల పాలైన నితీశ్‌</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/telangana/police-and-maoists-open-fire-on-bhadadri-kottagudem-57142">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/telangana-images/2020/07/16/small/polices_1594879794_small.gif" alt="భదాద్రి కొత్తగూడెంలో పోలీసులు, మావోయిస్టుల మధ్య కాల్పులు" class="lazy" title="భదాద్రి కొత్తగూడెంలో పోలీసులు, మావోయిస్టుల మధ్య కాల్పులు">
</a>
<a href="https://www.ntnews.com/telangana/police-and-maoists-open-fire-on-bhadadri-kottagudem-57142">భదాద్రి కొత్తగూడెంలో పోలీసులు, మావోయిస్టుల మధ్య కాల్పులు</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/editorial/2020-07-16-57350">
 <img src="/images/static/default.png" data-src="https://www.ntnews.com/images/editorial-images/2020/07/16/small/ayodya_1594920455_small.jpg" alt="రాజకీయాలకు తలొగ్గిన ధర్మం" class="lazy" title="రాజకీయాలకు తలొగ్గిన ధర్మం">
</a>
<a href="https://www.ntnews.com/editorial/2020-07-16-57350">రాజకీయాలకు తలొగ్గిన ధర్మం</a>
</div>
</div>
</div>
<div class='most-read'>
<span class='ar'>TRENDING</span>
<div class='tr-list'>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/national/shocking-cctv-footage-shows-maharashtra-man-releasing-snake-at-petrol-pump-56815'>బాటిల్ లో పెట్రోల్ పోయ‌లేద‌ని పాముల‌ను వ‌దిలేశాడు.. వీడియో</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/priya-anand-instagram-stills-goes-viral-in-online-56716'>'లీడ‌ర్' భామ ఇన్ స్టాగ్రామ్ ఫొటోలు వైర‌ల్ </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/dream-girl-heroine-nushrat-bharucha-hot-selfies-goes-viral-56506'>'డ్రీమ్ గ‌ర్ల్' భామ హాట్ సెల్ఫీలు వైర‌ల్ </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/bollywood-star-salmankhan-mud-soaked-pic-goes-viral-56473'>బుర‌ద‌తో స‌ల్మాన్..రైతుల‌ను గౌర‌వించండి అంటూ క్యాప్ష‌న్</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/shehnaaz-gill-dances-to-kya-baat-ay-song-56468'>'క్యా బాత్ హై' పాట‌కు షెహ్ నాజ్ స్టెప్పులు..వీడియో </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/tollywood-actor-maheshbabu-changed-his-dp-in-twitter-fb-instagram-56452'>మహేష్‌ ఫోటో మారింది ! </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/iam-ready-to-performance-based-characters-says-tollywood-actress-manali-rathore-56413'>ఫెర్ఫార్మెన్స్ స్కోప్ ఉన్న పాత్రలకు రెడీ: మనాలి రాథోడ్</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/adilabad/2020-07-14-56191'>కరెంట్‌తో జాగ్రత్త</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/yadadri/2020-07-13-56127'> ప్రజా సమస్యలపై తక్షణ చర్యలు </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/tollywood-actress-shrutihasan-tattoos-secretes-56041'>శృతిహాసన్ టాటూస్‌ రహస్యాలు ! </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>



<link rel="stylesheet" href="https://www.ntnews.com/css/new.css?v=2">
<link rel="stylesheet" href="https://www.ntnews.com/css/stylesheet.css">
<link rel="stylesheet" href="https://www.ntnews.com/css/responsive.css?v=0.30">


<div class="row">
<div class="col-sm-12 ft-12">
<div class='footer'>
<div class="row">
<div class="col-sm-7">
<p class="tariff_link">To advertise on ntnews website contact <a href="/cdn-cgi/l/email-protection#4231232e2731022c362c2735316c212d2f"><span class="__cf_email__" data-cfemail="3a495b565f497a544e545f4d4914595557">[email&#160;protected]</span></a></p>
<p class="copyright">THE CONTENTS OF THIS SITE ARE © 2020 TELANGANA PUBLICATIONS PVT. LTD</p>
</div>
<div class="col-sm-5">
<div class="ft-right">
<div class="row">
<div class="col-sm-6">
<div class="sicalicons">
<h4>Resources</h4>
<a href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><img src="/images/static/apple-app-store.png" class="img-responsive" alt=""></a>
<a href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><img src="/images/static/google-play-app-store.png" class="img-responsive" alt=""></a>
<ul class="inline">
<li><a href='https://www.facebook.com/ntdailyonline' target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href='https://twitter.com/ntdailyonline' target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href='https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ' target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-6">
<div class="ft-list">
<ul>
<li><a href='#'>ARCHIVES</a></li>
<li><a href='#'>TARIFF</a></li>
<li><a href='#'>SUBSCRIPTION</a></li>
<li><a href='#'>FEEDBACK</a></li>
<li><a href='#'>CONTACT</a></li>
<li><a href='#'>SITE MAP</a></li>
<li><a href='#'>ABOUT US</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="devlope">
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5e723c6e83db6a0012fe8668&product=inline-share-buttons" async="async"></script>
<script>
     
        // overlay sitemap
        $(document).ready(function(){
            $(".overlay_menu a").click(function(){
                //alert('ok');
                $("#sitemap_div").toggleClass('display-block');
               //$(this).toggleClass('btn-open').toggleClass('btn-close');
            });
            $(".closebtnbtn a").click(function(){
             // alert();
              $("#sitemap_div").removeClass('display-block');
          });
        });
        
        
  </script>
<script>
       
        document.addEventListener("DOMNodeInserted", function () {
    let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
    let active = false;
    const lazyLoad = function () {
        if (active === false) {
            active = true;
            setTimeout(function () {
                lazyImages.forEach(function (lazyImage) {
                    if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        //lazyImage.srcset = lazyImage.dataset.srcset; //Hided
                        lazyImages = lazyImages.filter(function (image) {
                            return image !== lazyImage;
                        });
                        if (lazyImages.length === 0) {
                            document.removeEventListener("scroll", lazyLoad);
                            window.removeEventListener("resize", lazyLoad);
                            window.removeEventListener("orientationchange", lazyLoad);
                        }
                    }
                });
                active = false;
            }, 100);
        }
    };
    document.addEventListener("DOMContentLoaded", lazyLoad);
    document.addEventListener("scroll", lazyLoad);
    window.addEventListener("resize", lazyLoad);
    window.addEventListener("orientationchange", lazyLoad);
});
</script>

<div class="overlay" id="sitemap_div">
<div class="closebtnbtn">
<a href="javascript:void(0)" class="closebtn"><i class="fa fa-times" aria-hidden="true"></i></a>
</div>
<center><img class="img-responsive" src="https://www.ntnews.com/images/logo-white.png" alt="logo" style="margin-top: 22px" /></center>
<div class="wrap">
<ul class="wrap-nav">
<li><a href="javascript:void(0)">వార్తలు</a>
<ul>
<li><a href="https://www.ntnews.com/national"><i class="fa fa-angle-double-right" aria-hidden="true"></i>జాతీయం</a></li>
<li><a href="https://www.ntnews.com/international"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ప్రపంచం</a></li>
<li><a href="https://www.ntnews.com/business"><i class="fa fa-angle-double-right" aria-hidden="true"></i>బిజినెస్</a></li>
<li><a href="https://www.ntnews.com/sports"><i class="fa fa-angle-double-right" aria-hidden="true"></i>స్పోర్ట్స్</a></li>
<li><a href="https://www.ntnews.com/crime"><i class="fa fa-angle-double-right" aria-hidden="true"></i>క్రైమ్‌</a></li>
<li><a href="https://www.ntnews.com/horoscope"><i class="fa fa-angle-double-right" aria-hidden="true"></i>దినఫలాలు</a></li>

</ul>
</li>
<li><a href="javascript:void(0)">నగరాలు</a>
<ul>
<li><a href="https://www.ntnews.com/warangal-city"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వరంగల్</a></li>
<li><a href="https://www.ntnews.com/karimnagar"><i class="fa fa-angle-double-right" aria-hidden="true"></i>కరీంనగర్</a></li>
<li><a href="https://www.ntnews.com/khammam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఖమ్మం</a></li>
<li><a href="https://www.ntnews.com/nizamabad"><i class="fa fa-angle-double-right" aria-hidden="true"></i>నిజామాబాద్</a></li>
<li><a href="https://www.ntnews.com/ramagundam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>రామగుండం</a></li>
<li><a href="https://www.ntnews.com/siddipet"><i class="fa fa-angle-double-right" aria-hidden="true"></i>సిద్దిపేట</a></li>
</ul>
</li>
<li><a href="javascript:void(0)">జీవనశైలి</a>
<ul>
<li><a href="https://www.ntnews.com/zindagi"><i class="fa fa-angle-double-right" aria-hidden="true"></i>జిందగీ</a></li>
<li><a href="https://www.ntnews.com/health"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆరోగ్యం</a></li>

<li><a href="https://www.ntnews.com/beauty-tips"><i class="fa fa-angle-double-right" aria-hidden="true"></i>అందం</a></li>
<li><a href="https://www.ntnews.com/aharam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆహారం</a></li>

<li><a href="https://www.ntnews.com/agriculture"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వ్యవసాయం</a></li>
<li><a href="https://www.ntnews.com/devotional"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆధ్యాత్మికం</a></li>
<li><a href="https://www.ntnews.com/paryatakam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పర్యాటకం</a></li>
<li><a href="https://www.ntnews.com/science-technology"><i class="fa fa-angle-double-right" aria-hidden="true"></i>సైన్స్-టెక్నాలజీ</a></li>
</ul>
</li>
<li><a href="https://www.ntnews.com/sunday">ఆదివారం</a>
<ul>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>చరిత్ర</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>కథలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పర్యాటకం</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వింతలు-విశేషాలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>క్రైమ్ కథలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పిల్లల పేజి</a></li>
</ul>
</li>
<li>
<a href="javascript:void(0)">గ్యాలరీ </a>
<ul>
<li><a href="https://www.ntnews.com/photo-gallery"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఫోటోలు</a></li>

<li class="main_link_li"><a href="https://www.ntnews.com/telangana">తెలంగాణ</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/hyderabad">హైదరాబాద్</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/editorial">అభిప్రాయం</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/cinema">సినిమా</a></li>
<li class="main_link_li"><a href="https://epaper.ntnews.com" target="_blank">ఈ-పేపర్</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/coronavirus" target="_blank">కరోనా న్యూస్</a></li>
</ul>
</li>
</ul>
<div class="social">
<a href="https://www.facebook.com/ntdailyonline" target="_blank">
<div class="social-icon">
<i class="fab fa-facebook-f"></i>
</div>
</a>
<a href='https://twitter.com/ntdailyonline' target="_blank">
<div class="social-icon">
<i class="fab fa-twitter"></i>
</div>
</a>
<a href='https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ' target="_blank">
<div class="social-icon">
<i class="fab fa-youtube"></i>
</div>
</a>
<a class="nav-link" href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram">
<div class="social-icon"><i class="fab fa-telegram-plane"></i>
</div></a>
<p>
THE CONTENTS OF THIS SITE ARE © 2020 TELANGANA PUBLICATIONS PVT. LTD
</p>
</div>
</div>
</div>


<div class="left_and_right_adds">
<div class="left_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9721362952"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="right_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="2034444621"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
</div>

</div>
<script>
    function hideNav(id){
        var checkbox = id;
        if($(checkbox).hasClass('opened')){
            $(checkbox).removeClass('opened');
            $('.b-nav').removeClass('hide-this');
            $('.search-icon').removeClass('hide-this');
        }else{
            $(checkbox).addClass('opened');
             $('.b-nav').addClass('hide-this');
             $('.search-icon').addClass('hide-this');
        }
    }
</script>


<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/ntnews/script.js">
	</script>
</body>
</html>