﻿<!DOCTYPE html>
<html lang="te">
<head>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
<meta content="width=device-width, initial-scale=1.0" name="viewport" />
<meta content="notranslate" name="google" />
<meta http-equiv='refresh' content='600'>
<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" rel="stylesheet" />
<link href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" rel="stylesheet" />
<script src="https://code.jquery.com/jquery-3.4.1.slim.min.js">
	</script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js">
	</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
	</script>
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta content="index,archive,follow" name="robots" />
<meta content="notranslate" name="google" />

<title>పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి</title>
<link href="https://www.ntnews.com/mancherial/2020-12-31-117534/amp" rel="amphtml">
<meta content="పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి" name="title">
<meta content="ప్రక్రియను త్వరగా పూర్తి చేయాలి&nbsp;మంచిర్యాల కలెక్టర్‌ భారతీ హోళికేరిహాజీపూర్‌ : ప్రభుత్వం ప్రతిష్టాత్మకంగా చేపట్టిన మిషన్‌ భగీరథ కార్యక్రమంలో భాగంగా జిల్లాలోని పాఠ..." name="description">
<meta content="" name="keywords">
<meta content="" name="news_keywords">
<link href="https://www.ntnews.com/mancherial/2020-12-31-117534" rel="canonical">
<meta content="te" http-equiv="content-language">
<meta property="fb:pages" content="124134257671846" />
<meta property="fb:app_id" content="369158533547966" />

<meta content="ntnews" property="og:site_name">
<meta content="article" property="og:type">
<meta content="పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి" property="og:title">
<meta content="https://www.ntnews.com/mancherial/2020-12-31-117534" property="og:url">
<meta content="ప్రక్రియను త్వరగా పూర్తి చేయాలి&nbsp;మంచిర్యాల కలెక్టర్‌ భారతీ హోళికేరిహాజీపూర్‌ : ప్రభుత్వం ప్రతిష్టాత్మకంగా చేపట్టిన మిషన్‌ భగీరథ కార్యక్రమంలో భాగంగా జిల్లాలోని పాఠ..." property="og:description">
<meta content="2020-12-31 02:47:58" property="og:updated_time">
<meta content="https://www.ntnews.com/images/district-images/2020/12/31/MCL-S_1609362970.jpg" property="og:image">
<meta content="పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి" itemprop="name">
<meta content="ప్రక్రియను త్వరగా పూర్తి చేయాలి&nbsp;మంచిర్యాల కలెక్టర్‌ భారతీ హోళికేరిహాజీపూర్‌ : ప్రభుత్వం ప్రతిష్టాత్మకంగా చేపట్టిన మిషన్‌ భగీరథ కార్యక్రమంలో భాగంగా జిల్లాలోని పాఠ..." itemprop="description">
<meta content="https://www.ntnews.com/images/district-images/2020/12/31/MCL-S_1609362970.jpg" itemprop="image">
<meta content="600" property="og:image:width">
<meta content="315" property="og:image:height">
<meta content="summary_large_image" name="twitter:card">
<meta content="@ntdailyonline" name="twitter:creator">
<meta content="https://www.ntnews.com/mancherial/2020-12-31-117534" name="twitter:url">
<meta content="పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి" name="twitter:title">
<meta content="ప్రక్రియను త్వరగా పూర్తి చేయాలి&nbsp;మంచిర్యాల కలెక్టర్‌ భారతీ హోళికేరిహాజీపూర్‌ : ప్రభుత్వం ప్రతిష్టాత్మకంగా చేపట్టిన మిషన్‌ భగీరథ కార్యక్రమంలో భాగంగా జిల్లాలోని పాఠ..." name="twitter:description">
<meta content="https://www.ntnews.com/images/district-images/2020/12/31/MCL-S_1609362970.jpg" name="twitter:image">

<meta content="2020-12-31 02:47:58" property="article:published_time">
<meta content="2020-12-31 02:47:58" property="article:modified_time">
<script type="application/ld+json">
	{
	 "@context": "http://schema.org",
	 "@type": "NewsArticle",
	 "mainEntityOfPage": {
	   "@type": "WebPage",
	   "@id": "https://www.ntnews.com/mancherial/2020-12-31-117534"
	 },
	 "headline": "పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి",
	 "image": {
	   "@type": "ImageObject",
	   "url": "https://www.ntnews.com/images/district-images/2020/12/31/MCL-S_1609362970.jpg",
	   "height": 430,
	   "width": 750
	 },
	 //"datePublished": "",
	 //"dateModified": "",
	 "datePublished": "2020-12-31 02:47:58",
	 "dateModified": "2020-12-31 02:47:58",
	 "author": {
	   "@type": "Person",
	   "name": "ntnews"
	 },
	  "publisher": {
	   "@type": "Organization",
	   "name": "Namaste Telangana",
	   "logo": {
	     "@type": "ImageObject",
	     "url": "https://www.ntnews.com/images/logo.png",
	     "width": 600,
	     "height": 60
	   }
	 },
	"description": "ప్రక్రియను త్వరగా పూర్తి చేయాలి&nbsp;మంచిర్యాల కలెక్టర్‌ భారతీ హోళికేరిహాజీపూర్‌ : ప్రభుత్వం ప్రతిష్టాత్మకంగా చేపట్టిన మిషన్‌ భగీరథ కార్యక్రమంలో భాగంగా జిల్లాలోని పాఠ...",
	 "keywords": ""
	}
	</script>
<link href="https://www.ntnews.com/assets/favicon.ico" rel="shortcut icon" type="image/png">
<link href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js">
	</script>
<link href="https://fonts.googleapis.com/css?family=Ramabhadra&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Mallanna&display=swap" rel="stylesheet">
<script type="text/javascript">
	   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-106961922-1']); _gaq.push(['_trackPageview']); _gaq.push(['b._setAccount', 'UA-141783453-1']); _gaq.push(['b._trackPageview']);

	   (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); 
	</script>
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"6Ifff1asZt008Z", domain:"ntnews.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script><noscript><img alt="" height="1" src="https://certify.alexametrics.com/atrk.gif?account=6Ifff1asZt008Z" style="display:none" width="1"></noscript>



</head>
<body>

<script type="application/ld+json">  
{  
  "@context": "http://schema.org",  
  "@type": "NewsMediaOrganization",  
  "name": "Namasthe Telangana",  
  "alternateName": "NT news",  
  "url": "https://www.ntnews.com/",  
  "logo": "https://www.ntnews.com/images/logo.png",  
"address": {  
"@type": "PostalAddress",  
"streetAddress": "TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9",  
"addressLocality": "Hyderabad",  
"addressRegion": "Telangana",  
"postalCode": "500034",  
"Telephone": "+91 23291152"  
}  
}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","streetAddress":"TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9","addressLocality":"Hyderabad","addressRegion":"India","postalCode":"500034","Telephone":"040-91 23291152"},"name":"Namasthe Telangana","url":"https://www.ntnews.com/","logo":"https://www.ntnews.com/images/logo.png","sameAs":["https://www.facebook.com/ntdailyonline/","https://twitter.com/ntdailyonline","https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ"]}</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Telangana","url":"https://www.ntnews.com/telangana"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"National","url":"https://www.ntnews.com/national"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"International","url":"https://www.ntnews.com/international"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Business","url":"https://www.ntnews.com/business"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https://www.ntnews.com/sports"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Crime","url":"https://www.ntnews.com/crime"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Editorial","url":"https://www.ntnews.com/editorial"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"hyderabad","url":"https://www.ntnews.com/hyderabad"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"zindagi","url":"https://www.ntnews.com/zindagi"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"arogyam","url":"https://www.ntnews.com/arogyam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"andam","url":"https://www.ntnews.com/andam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"aharam","url":"https://www.ntnews.com/aharam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"agriculture","url":"https://www.ntnews.com/agriculture"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"adyatmikam","url":"https://www.ntnews.com/adyatmikam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"paryatakam","url":"https://www.ntnews.com/paryatakam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"science-technology","url":"https://www.ntnews.com/science-technology"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Cinema","url":"https://www.ntnews.com/cinema"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"sunday","url":"https://www.ntnews.com/sunday"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https://www.ntnews.com/latestnews"}
</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https://www.ntnews.com/photo-gallery"}
</script>

<div class="main_parent_div">
<div class='container'>
<div class='header'>
<div class='row'>
<div class='col-sm-12 pd-0-bg-blue'>
<div class="d-block d-sm-block d-md-block d-lg-none">
<ul class="inline xs-top-menu">
<li class="nav-item"><a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a></li>
<li class="nav-item text-center"><a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-PAPER</a></li>
<li class="nav-item"><a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a></li>
<li class="nav-item"><a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li class="nav-item text-center"><a class="nav-link clr-yellow" href="https://telanganatoday.com/" target="_blank">English</a></li>
</ul>
</div>
<nav class="navbar navbar-expand-lg top-nav navbar-dark d-none d-sm-none d-md-none d-lg-block">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-Paper</a>
</li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item" style="color: #fff;padding: 10px 3px;color: #fff;font-size: 13px;font-family: Tahoma;letter-spacing: 1.2px;">
Apps
</li>
<li class="nav-item ">
<a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a>
</li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item" style="color: #fff;padding: 10px 3px;color: #fff;font-size: 13px;font-family: Tahoma;letter-spacing: 1.2px;">
Follow Us
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a>
</li>
<li class="nav-item "><a class="nav-link" href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.instagram.com/namasthe_telangana/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item" style="color: #fff;padding: 10px 3px;color: #fff;font-size: 13px;font-family: Tahoma;letter-spacing: 1.2px;">
Visit
</li>
<li class="nav-item ">
<a class="nav-link logo" href="https://telanganatoday.com/" target="_blank">Telangana Today</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class='row'>
<div class='col-sm-12'>
<div class='top-sec-1'>
<div class='row'>
<div class='col-sm-4'>
<div class='main-logo text-left'>
<a href="https://www.ntnews.com/"><img src='https://www.ntnews.com/images/logo.png'></a>
</div>
<div class="datenday">
<span class="tday">గురువారం</span>
<span class="tdate">31 డిసెంబర్ 2020 </span>
</div>
</div>
<div class='col-sm-8'>

<div class="text-right">
<div class="desktop" style="height:90px">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1359197442"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="mobile" style="text-align:center !important">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1359197442"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>


<div class="text-right" style="display:none"> <a href="https://ashokabuilders.com/" target="_blank">
<img src="https://ntnews.com/images/add1.jpg" alt="Ashoka Developers" style="margin:10px auto 0 auto" class="mobile" />
<img src="https://ntnews.com/images/add2.jpg" alt="Ashoka Developers" class="desktop" />
</a>
</div>

</div>
</div>
</div>
</div>
</div>
<div class="row"><div class="col-md-12">
<div id="menuIconMobile"><i class="fa fa-bars" aria-hidden="true"></i> Menu</div>
</div></div>
<div class='row'>
<div class='col-sm-12 pd-0'>
<nav class='side-bar-menu navbar navbar-expand-lg'>
<div class="containers">
<div class="" id="navbarNav">
<ul class="navbar-nav b-nav">
<li class="nav-item active">
<a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a>
</li>
<li class="nav-item fnt-ml">
<a class="nav-link" href="https://www.ntnews.com/telangana">తెలంగాణ</a>
</li>
<li class="nav-item fnt-ml">
<a class="nav-link" href="https://www.ntnews.com/hyderabad">హైదరాబాద్</a>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">నగరాలు</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/ramagundam">రామగుండం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
</ul>
</div>
</li>
<li class="nav-item fnt-ml">
<a class="nav-link" href="https://www.ntnews.com/andhrapradesh-news" class="nav-link">ఏపీ</a>
</li>
<li class="nav-item dropdown fnt-ml"><a class="nav-link" href="https://www.ntnews.com/national">జాతీయం</a></li>
<li class="nav-item dropdown fnt-ml"><a class="nav-link" href="https://www.ntnews.com/international">అంతర్జాతీయం</a></li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">జిల్లాలు</a>
<div class="dropdown-menu megamenu">
<div class="row">
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/adilabad">ఆదిలాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/badradri-kothagudem">భద్రాద్రి -కొత్తగూడెం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/hyderabad-city">హైదరాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jagityal">జగిత్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jangaon">జనగాం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jayashankar">జయశంకర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/gadwal">జోగులాంబ(గద్వాల్)</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/kamareddy">కామారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/komarambheem">కొమరంభీం</a></li>
</ul>
</div>
 <div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubabad">మహబూబబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mancherial">మంచిర్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medak">మెదక్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medchal">మేడ్చల్-మల్కాజ్గిరి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubnagar">మహబూబ్ నగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nagarkurnool">నాగర్ కర్నూల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nalgonda">నల్గొండ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nirmal">నిర్మల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/peddapalli">పెద్దపల్లి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/rajanna-siricilla">రాజన్న సిరిసిల్ల</a></li>
</ul>
</div>
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/rangareddy">రంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/sangareddy">సంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/suryapet">సూర్యాపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/vikarabad">వికారాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/wanaparthy">వనపర్తి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-rural">వరంగల్ రూరల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్ సిటీ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/yadadri">యాదాద్రి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mulugu">ములుగు</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/narayanpet">నారాయణపేట</a></li>
</ul>
</div>
</div>
</div>
</li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/business">బిజినెస్</a></li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/cinema">సినిమా</a>
</li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/sports">స్పోర్ట్స్</a></li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/sunday">బతుకమ్మ</a>
</li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/zindagi">జిందగీ</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/nipuna-education">ఎడ్యుకేషన్‌</a></li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/editorial">ఎడిట్‌ పేజీ</a>
</li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ">వీడియోలు</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/photo-gallery">ఫోటోలు</a></li>

<a class="nav-link" href="#"><i id="menuIcon" class="fas fa-ellipsis-h"></i></a>
<div class="moreItems"><li class="nav-item bold-a">
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/crime">క్రైమ్</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/science-technology">టెక్నాలజీ</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/health">ఆరోగ్యం</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/beauty-tips">అందం</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/food">ఆహారం</a></li>

<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/tourism">టూరిజం</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/agriculture">వ్యవసాయం</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/horoscope">రాశీఫలాలు</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/devotional">ఆధ్యాత్మికం</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/nri">ఎన్‌ఆర్‌ఐ న్యూస్‌</a></li>
</div>
</ul>
</div>
</div>
</nav>
</div>
</div>
<style>

#menuIcon{font-size:18px; position:absolute;right:15px}
.moreItems{display:none; position:absolute;z-index:9999;top:38px; right:16px; box-shadow:1px 1px 5px rgba(0,0,0,.8); width:150px; background-color:#fff;}
.showMenu{display:block}
#menuIconMobile{display:none}

@media screen and (max-width:800px){
  nav.side-bar-menu{display:none}
#menuIcon{display:none}


nav.side-bar-menu {
    color: #1d1f20;
    left: 0;
    position: absolute;
    width: 180px;
    height:auto !important;
    top: 0;
    width: 100%;
    background: #ccc;
    z-index: 9999;
    border-bottom: 2px solid #01538d;
    border-top: 1px solid #01538d;
    padding: 0 5px;
}
#menuIconMobile{display: block;
    padding: 8px 0 0 0;
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    text-align: center;
    margin-bottom: 10px;
    background: #000;
    color: #fff;
    font-size: 20px;
}}

.navbar-nav .nav-link{font-size:18px}
.navbar-expand-lg .navbar-nav .nav-link{border-bottom:1px solid #ddd}
}
@media screen and (min-width:800px){
  #menuIcon{display:none}




}
@media (max-width: 1280px) and (min-width: 1024px){
.cate-news-list ul li::before {
    margin-top: 10px;
}
}
</style>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
<div class='body'>
<div class='page-main'>
<div class='row'>
<div class='col-sm-12'>
<div class='container-cus'>

<div class='row'>
<div class='col-sm-12 col-md-12 col-lg-8'>
<div class='left-body'>
<span class='publish'> <a href="https://www.ntnews.com/mancherial">Mancherial</a></li>
- Dec 31, 2020 , 02:47:58</span>
<h1 class='inner-heading'> పాఠశాలలకు నల్లా కనెక్షన్లు ఇవ్వాలి</h1>
<div class='row'>
<div class='col-sm-4'>
</div>
<div class='col-sm-12'>
<div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show" aria-labelledby="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" role="region"><span id="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" class="at4-visually-hidden">AddThis Sharing Buttons</span><div class="at-share-btn-elements"><a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152);" href="https://www.facebook.com/sharer.php?u=https://www.ntnews.com/mancherial/2020-12-31-117534&amp;t=పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి" target="_blank"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Facebook</span></a>
<a href="https://twitter.com/share?url=https://www.ntnews.com/mancherial/2020-12-31-117534&amp;text=పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి&amp;via=ntdailyonline" role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242);" target="_blank"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Twitter</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి&amp;url=https://www.ntnews.com/mancherial/2020-12-31-117534" role="button" tabindex="1" data-url="https://www.ntnews.com/mancherial/2020-12-31-117534" class="at-icon-wrapper at-share-btn at-svc-linkedin" style="background-color: rgb(0, 119, 181);" target="_blank"><span class="at4-visually-hidden">Share to LinkedIn</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-linkedin-4" class="at-icon at-icon-linkedin" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-linkedin-4">LinkedIn</title><g><path d="M26 25.963h-4.185v-6.55c0-1.56-.027-3.57-2.175-3.57-2.18 0-2.51 1.7-2.51 3.46v6.66h-4.182V12.495h4.012v1.84h.058c.558-1.058 1.924-2.174 3.96-2.174 4.24 0 5.022 2.79 5.022 6.417v7.386zM8.23 10.655a2.426 2.426 0 0 1 0-4.855 2.427 2.427 0 0 1 0 4.855zm-2.098 1.84h4.19v13.468h-4.19V12.495z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">LinkedIn</span></a>
<a target="_blank" href="whatsapp://send?text=https://www.ntnews.com/mancherial/2020-12-31-117534" role="button" tabindex="1" class="mobile hidden-md hidden-lg at-icon-wrapper at-share-btn at-svc-whatsapp" style="background-color: rgb(77, 194, 71);"><span class="at4-visually-hidden">Share to WhatsApp</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-whatsapp-5" class="at-icon at-icon-whatsapp" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-whatsapp-5">WhatsApp</title><g><path d="M19.11 17.205c-.372 0-1.088 1.39-1.518 1.39a.63.63 0 0 1-.315-.1c-.802-.402-1.504-.817-2.163-1.447-.545-.516-1.146-1.29-1.46-1.963a.426.426 0 0 1-.073-.215c0-.33.99-.945.99-1.49 0-.143-.73-2.09-.832-2.335-.143-.372-.214-.487-.6-.487-.187 0-.36-.043-.53-.043-.302 0-.53.115-.746.315-.688.645-1.032 1.318-1.06 2.264v.114c-.015.99.472 1.977 1.017 2.78 1.23 1.82 2.506 3.41 4.554 4.34.616.287 2.035.888 2.722.888.817 0 2.15-.515 2.478-1.318.13-.33.244-.73.244-1.088 0-.058 0-.144-.03-.215-.1-.172-2.434-1.39-2.678-1.39zm-2.908 7.593c-1.747 0-3.48-.53-4.942-1.49L7.793 24.41l1.132-3.337a8.955 8.955 0 0 1-1.72-5.272c0-4.955 4.04-8.995 8.997-8.995S25.2 10.845 25.2 15.8c0 4.958-4.04 8.998-8.998 8.998zm0-19.798c-5.96 0-10.8 4.842-10.8 10.8 0 1.964.53 3.898 1.546 5.574L5 27.176l5.974-1.92a10.807 10.807 0 0 0 16.03-9.455c0-5.958-4.842-10.8-10.802-10.8z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">WhatsApp</span></a>
<a target="_blank" href="https://www.facebook.com/dialog/send?app_id=192274867623289&amp;redirect_uri=https://www.ntnews.com/mancherial/2020-12-31-117534&amp;link=https://www.ntnews.com/mancherial/2020-12-31-117534&amp;display=popup" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-messenger" style="background-color: rgb(0, 132, 255); border-radius: 0%;"><span class="at4-visually-hidden">Share to Messenger</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-messenger-6" class="at-icon at-icon-messenger" style="width: 20px; height: 20px;"><title id="at-svg-messenger-6">Messenger</title><g><path d="M16 6C9.925 6 5 10.56 5 16.185c0 3.205 1.6 6.065 4.1 7.932V28l3.745-2.056c1 .277 2.058.426 3.155.426 6.075 0 11-4.56 11-10.185C27 10.56 22.075 6 16 6zm1.093 13.716l-2.8-2.988-5.467 2.988 6.013-6.383 2.868 2.988 5.398-2.987-6.013 6.383z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Messenger</span></a>
<a target="_blank" href="https://telegram.me/share/url?text=పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి&amp;url=https://www.ntnews.com/mancherial/2020-12-31-117534&amp;link=https://www.ntnews.com/mancherial/2020-12-31-117534" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-telegram" style="background-color: rgb(0, 136, 204); border-radius: 0%;"><span class="at4-visually-hidden">Share to Telegram</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-telegram-7" class="at-icon at-icon-telegram" style="width: 20px; height: 20px;"><title id="at-svg-telegram-7">Telegram</title><g><g fill-rule="evenodd"></g><path d="M15.02 20.814l9.31-12.48L9.554 17.24l1.92 6.42c.225.63.114.88.767.88l.344-5.22 2.436 1.494z" opacity=".6"></path><path d="M12.24 24.54c.504 0 .727-.234 1.008-.51l2.687-2.655-3.35-2.054-.344 5.22z" opacity=".3"></path><path d="M12.583 19.322l8.12 6.095c.926.52 1.595.25 1.826-.874l3.304-15.825c.338-1.378-.517-2.003-1.403-1.594L5.024 14.727c-1.325.54-1.317 1.29-.24 1.625l4.98 1.58 11.53-7.39c.543-.336 1.043-.156.633.214"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Telegram</span></a>
</div></div>
<style>
  #atstbx{margin:15px 0}
.at-resp-share-element .at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

.at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

::after,
::before {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box
}

.at4-visually-hidden {
    position: absolute;
    clip: rect(1px, 1px, 1px, 1px);
    padding: 0;
    border: 0;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-icon-wrapper {
    float: left
}

.at-icon-wrapper {
    display: inline-block;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-label {
    font-family: helvetica neue, helvetica, arial, sans-serif;
    font-size: 9pt;
    padding: 0 15px 0 0;
    margin: 0 0 0 5px;
    background: 0 0
}

.at-resp-share-element .at-share-btn {
    display: inline-block;
    margin: 0 2px 5px;
    padding: 0;
    overflow: hidden;
    line-height: 0;
    text-decoration: none;
    text-transform: none;
    color: #fff;
    cursor: pointer;
    transition: all .2s ease-in-out;
    border: 0;
    font-family: helvetica neue, helvetica, arial, sans-serif;
    background-color: transparent
}

.otherPostInfo {
    font-size: 13px;
    color: #888
}

.otherPostInfo span {
    display: inline-block;
    color: #333
}

.screen-reader-text {
    position: absolute;
    left: -999em;
    top: -9999em
}

#at15s .at-icon-wrapper {
    width: 1pc;
    height: 1pc;
    vertical-align: middle
}

.at-icon {
    fill: #fff;
    border: 0
}

.at-style-responsive .at-share-btn {
    padding: 5px
}
.at-resp-share-element .at-share-btn.mobile,.mobile{display:none}
.at-resp-share-element .at-share-btn.desktop, .desktop{display:inline-block}
.promotionText{}
.promotionText strong a{color:#0000ff}
@media screen and (max-width:800px){
  .at-resp-share-element .at-share-btn .at-label{ display:none}
  .at-resp-share-element .at-share-btn.desktop, .desktop{display:none}
  .at-resp-share-element .at-share-btn.mobile, .mobile{display:inline-block}
}
</style>

</div>
</div>
<div class='inner-news'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/12/31/MCL-S_1609362970.jpg' alt="పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి" class="lazy" title="పాఠశాలలకు  నల్లా కనెక్షన్లు ఇవ్వాలి">

<div class="inner_news_div">
<div class='add inner_page_adds'>
<center>
<div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/ntnews/vdo.ai.js');</script>

</center>
</div>

<p class='slider-text'> <ul><li>ప్రక్రియను త్వరగా పూర్తి చేయాలి<br></li><li>&nbsp;మంచిర్యాల కలెక్టర్‌ భారతీ హోళికేరి</li></ul><p>హాజీపూర్‌ : ప్రభుత్వం ప్రతిష్టాత్మకంగా చేపట్టిన మిషన్‌ భగీరథ కార్యక్రమంలో భాగంగా జిల్లాలోని పాఠశాలలకు నల్లా కనెక్షన్లు ఇచ్చే ప్రక్రియను వేగంగా పూర్తి చేయాలని మంచిర్యాల కలెక్టర్‌ భారతీ హోళికేరి అన్నారు. కలెక్టర్‌ చాంబర్‌లో జిల్లా విద్యాశాఖాధికారి ఎస్‌ వెంకటేశ్వర్లు, మిషన్‌ భగీరథ&nbsp; ఈఈ అంజన్‌ రావుతో కలిసి సంబంధిత శాఖల అధికారులతో బుధవారం సమీక్ష నిర్వహించారు.&nbsp;</p><p>ఈ సందర్భంగా ఆమె మాట్లాడారు. 18, జనవరి 2021లోగా పనులు పూర్తి చేయాలని&nbsp; పేర్కొన్నారు. జిల్లా లో 644 పాఠశాలలున్నాయని, వీటి లో 426 పాఠశాలలకు మిషన్‌ భగీరథలో భాగంగా తాగునీటి నల్లా కనెక్షన్లు ఇచ్చారని పేర్కొన్నారు. మిగతా 218 పాఠశాలలకు 18, జనవరి 2021 లోగా పూర్తి చేయాలని అధికారులను ఆదేశించారు. కార్యక్రమంలో మిషన్‌ భగీరథ డిప్యూటీ ఈఈ ఎస్‌ వెంకటేశ్‌, అజహర్‌, విద్యాసాగర్‌, సంబంధిత శాఖల అధికారులు పాల్గొన్నారు.</p><div><br></div></p>
</div>
</div>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
<div class='related-news'>
<span class="ar">RELATED NEWS</span>
<div class='row bottom-related-news'>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/mancherial/2020-12-31-117540'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/12/31/thumbnail/STFTFFF_1609363501_thumb.jpg' title=" క్యాలెండర్‌ను ఆవిష్కరించిన మంత్రి కేటీఆర్‌ " class="lazy" alt=" క్యాలెండర్‌ను ఆవిష్కరించిన మంత్రి కేటీఆర్‌ ">
</a>
</div>
<a href='https://www.ntnews.com/mancherial/2020-12-31-117540'> క్యాలెండర్‌ను ఆవిష్కరించిన మంత్రి కేటీఆర్‌ </a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/mancherial/2020-12-31-117538'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/12/31/thumbnail/NTLOGO_1609363377_thumb.jpg' title="ప్రశాంతంగా న్యూ ఇయర్‌ వేడుకలను నిర్వహించుకోవాలి" class="lazy" alt="ప్రశాంతంగా న్యూ ఇయర్‌ వేడుకలను నిర్వహించుకోవాలి">
</a>
</div>
<a href='https://www.ntnews.com/mancherial/2020-12-31-117538'>ప్రశాంతంగా న్యూ ఇయర్‌ వేడుకలను నిర్వహించుకోవాలి</a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/mancherial/2020-12-31-117536'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/12/31/thumbnail/STFTFFF_1609363237_thumb.jpg' title="ఓపెన్‌ స్కూల్‌ అడ్మిషన్లు పెంచాలి" class="lazy" alt="ఓపెన్‌ స్కూల్‌ అడ్మిషన్లు పెంచాలి">
</a>
</div>
<a href='https://www.ntnews.com/mancherial/2020-12-31-117536'>ఓపెన్‌ స్కూల్‌ అడ్మిషన్లు పెంచాలి</a>
</div>
</div>
<div class="more_link">
<h3><a href="https://www.ntnews.com/mancherial">More <span><i class="fas fa-arrow-circle-right"></i></span></a></h3>
</div>
</div>
</div>
<div class='bold-separator'></div>
<div class='row'>
<div class='col-sm-6'>
<div class='prev-news art'>
<span>Previous Article</span>
<a href='https://www.ntnews.com/jagityal/2020-12-31-117533' class='article'>నృసింహుడి హుండీ ఆదాయం రూ.29,85,920</a>
<br>
</div>
</div>
<div class='col-sm-6'>
<div class='next-news art'>
<span>Next Article</span>
<a href='https://www.ntnews.com/jagityal/2020-12-31-117535' class='article'>డైరీ, క్యాలెండర్‌ ఆవిష్కరణ</a>

</div>
</div>
</div>
</div>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
</div>
<div class='col-sm-12 col-md-12 col-lg-4'>
<div class='right-body'>
<div class="youtube_sub">
<a href="https://telegram.me/namasthetelangana" target="_blank" title="subscribe Namasthe Telangana Telegram Channel">
<img src="/images/static/TelegramNT.jpeg" title="Subscribe Namasthe Telangana Telegram Channel" alt="Namasthe Telangana Telegram Channel" width="300" height="104px">
</a>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1294980543"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div class="news-list">
<h3 class='header-bordered'>తాజావార్తలు</h3>
<ul>
<li><a href="https://www.ntnews.com/cinema/payal-glamour-show-pics-viral-117609">పాయ‌ల్ గ్లామ‌ర్ షోకు నెటిజ‌న్స్ ఫిదా </a></li>
<li><a href="https://www.ntnews.com/crime/seven-vehicles-collided-in-kerala-killing-three-117607">ఏడు వాహనాలు ఢీ.. ముగ్గురు మృతి </a></li>
<li><a href="https://www.ntnews.com/telangana/telangana-records-415-new-corona-cases-117606">రాష్ట్రంలో కొత్తగా 415 కరోనా కేసులు </a></li>
<li><a href="https://www.ntnews.com/andhrapradesh-news/private-bus-overturns-in-nellore-district-117605">నెల్లూరు జిల్లాలో ప్రైవేటు బస్సు బోల్తా.. </a></li>
<li><a href="https://www.ntnews.com/andhrapradesh-news/corona-effect-on-tirumala-temple-117604">శ్రీవారికి క‌రోనా ఎఫెక్ట్‌.. ఈ ఏడాది ఆదాయం 500 కోట్లే </a></li>
<li><a href="https://www.ntnews.com/national/night-curfew-in-delhi-today-tomorrow-to-restrict-new-year-celebrations-117603">ఢిల్లీలో నైట్‌ కర్ఫ్యూ </a></li>
<li><a href="https://www.ntnews.com/telangana/cm-kcr-review-meeting-on-dharani-117602">నేడు ‘ధరణి’పై సీఎం కేసీఆర్‌ సమీక్ష </a></li>
<li><a href="https://www.ntnews.com/cinema/remo-dsouza-reveals-how-salman-khan-helped-him-117601">స‌ల్మాన్ సాయం గురించి చెప్పిన‌ రెమో డిసౌజా </a></li>
<li><a href="https://www.ntnews.com/telangana/100-drown-in-last-90-days-in-erstwhile-medak-district-117600">మెద‌క్ జిల్లాలో 90 రోజుల్లో 100 మంది మృతి </a></li>
<li><a href="https://www.ntnews.com/national/suv-overturns-four-killed-117599">ఎస్‌యూవీ బోల్తా.. నలుగురు మృతి </a></li>
</ul>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="8236912976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<br />
<div class='most-read'>
<span class='ar'>MOST READ</span>
<div class='mr-list'>
<div class="ind-news">
<a href="https://www.ntnews.com/telangana/don-not-worry-about-new-covid-19-strain-from-the-uk-advise-experts-117494">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/telangana-images/2020/12/31/small/Corona_Britan_1609376024_small.jpg" alt="భద్రంగా ఉందాం భయం వద్దు" class="lazy" title="భద్రంగా ఉందాం భయం వద్దు">
</a>
<a href="https://www.ntnews.com/telangana/don-not-worry-about-new-covid-19-strain-from-the-uk-advise-experts-117494">బ్రిటన్‌ స్ట్రెయిన్‌పై ఆందోళన అనవసరం</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/vikarabad/2020-12-31-117311">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/12/30/small/Untitled-1_1609350214_small.jpg" alt="టీఆర్‌ఎస్‌ను బద్నాం చేస్తే సహించేది లేదు" class="lazy" title="టీఆర్‌ఎస్‌ను బద్నాం చేస్తే సహించేది లేదు">
</a>
<a href="https://www.ntnews.com/vikarabad/2020-12-31-117311">టీఆర్‌ఎస్‌ను బద్నాం చేస్తే సహించేది లేదు</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/cinema/balakrishna-boyapati-team-to-go-to-palnadu-for-shoot-116808">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/cinema-images/2020/12/29/small/Balakrishna2_1609249603_small.jpg" alt="ప‌ల్నాడులో బాల‌కృష్ణ షూటింగ్‌..!" class="lazy" title="ప‌ల్నాడులో బాల‌కృష్ణ షూటింగ్‌..!">
</a>
<a href="https://www.ntnews.com/cinema/balakrishna-boyapati-team-to-go-to-palnadu-for-shoot-116808">ప‌ల్నాడులో బాల‌కృష్ణ షూటింగ్‌..!</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/andhrapradesh-news/man-brutally-murdered-in-guntur-117159">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/andhrapradesh-news-images/2020/12/30/small/Murder_1609306248_small.jpg" alt="గుంటూరులో వ్యక్తి దారుణ హత్య" class="lazy" title="గుంటూరులో వ్యక్తి దారుణ హత్య">
</a>
<a href="https://www.ntnews.com/andhrapradesh-news/man-brutally-murdered-in-guntur-117159">గుంటూరులో వ్యక్తి దారుణ హత్య</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/cinema/anushka-sharma-baby-bump-pics-viral-117593">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/cinema-images/2020/12/31/small/vogue_1609381973_small.jpg" alt="బేబి బంప్‌తో అనుష్క ఫొటో షూట్.. ఫొటోలు వైర‌ల్" class="lazy" title="బేబి బంప్‌తో అనుష్క ఫొటో షూట్.. ఫొటోలు వైర‌ల్">
</a>
<a href="https://www.ntnews.com/cinema/anushka-sharma-baby-bump-pics-viral-117593">బేబి బంప్‌తో అనుష్క ఫొటో షూట్.. ఫొటోలు వైర‌ల్</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/cinema/daggubati-multi-starrer-movie-may-start-soon-116698">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/cinema-images/2020/12/29/small/multi_1609216754_small.jpg" alt="ద‌గ్గుబాటి ఫ్యామిలీ మూవీ రాబోతుంది..!" class="lazy" title="ద‌గ్గుబాటి ఫ్యామిలీ మూవీ రాబోతుంది..!">
</a>
<a href="https://www.ntnews.com/cinema/daggubati-multi-starrer-movie-may-start-soon-116698">ద‌గ్గుబాటి ఫ్యామిలీ మూవీ రాబోతుంది..!</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/kamareddy/2020-12-31-117483">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/12/31/small/kamareddy-2_1609359050_small.jpg" alt="విద్యుదాఘాతంతో విద్యార్థి మృతి" class="lazy" title="విద్యుదాఘాతంతో విద్యార్థి మృతి">
</a>
<a href="https://www.ntnews.com/kamareddy/2020-12-31-117483">విద్యుదాఘాతంతో విద్యార్థి మృతి</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/nizamabad/2020-12-31-117429">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/12/31/small/nizamabad-4_1609357063_small.jpg" alt="జూమ్‌ యాప్‌ ద్వారా ‘నేషనల్‌ యూత్‌ పార్లమెంట్‌'" class="lazy" title="జూమ్‌ యాప్‌ ద్వారా ‘నేషనల్‌ యూత్‌ పార్లమెంట్‌'">
</a>
<a href="https://www.ntnews.com/nizamabad/2020-12-31-117429">జూమ్‌ యాప్‌ ద్వారా ‘నేషనల్‌ యూత్‌ పార్లమెంట్‌'</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/business/airasia-to-sell-32-67-stake-in-its-indian-operations-to-tata-sons-116918">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/business-images/2020/12/30/small/AirAsia_1609292133_small.jpg" alt="టాటాల చేతికి ఎయిర్‌ఏషియా" class="lazy" title="టాటాల చేతికి ఎయిర్‌ఏషియా">
</a>
<a href="https://www.ntnews.com/business/airasia-to-sell-32-67-stake-in-its-indian-operations-to-tata-sons-116918">టాటాల చేతికి ఎయిర్‌ఏషియా</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/national/village-boycott-for-gang-rape-victim-117398">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/national-images/2020/12/31/small/Girl_MH_1609379928_small.jpg" alt="గ్యాంగ్‌ రేప్‌ బాధితురాలికి గ్రామ బహిష్కరణ" class="lazy" title="గ్యాంగ్‌ రేప్‌ బాధితురాలికి గ్రామ బహిష్కరణ">
</a>
<a href="https://www.ntnews.com/national/village-boycott-for-gang-rape-victim-117398">గ్యాంగ్‌ రేప్‌ బాధితురాలికి గ్రామ బహిష్కరణ</a>
</div>
</div>
</div>
<div class='most-read'>
<span class='ar'>TRENDING</span>
<div class='tr-list'>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/honeymoon-is-a-bad-dream-in-my-life-karishma-says-about-her-divorce-117266'>నా జీవితంలో హ‌నీమూన్ ఓ పీడ‌క‌ల..విడాకుల‌పై క‌రిష్మా</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/dinchak-dinchak-song-is-out-from-red-117262'>'డింఛ‌క్ డింఛ‌క్' సాంగ్‌..ఇర‌గ‌దీసిన‌ రామ్-హెబ్బా‌ ప‌టేల్</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/sitara-ghattamaneni-shared-covid-19-testing-vedio-117261'>మహేష్ కూతురు సితారకు కరోనా టెస్ట్..వీడియో వైరల్</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/how-much-remuneration-to-monal-for-special-song-117255'>స్పెష‌ల్ సాంగ్ కు మోనాల్ రెమ్యున‌రేష‌న్ ఎంతో తెలుసా..?</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/kannada-superstar-to-be-part-of-ntr-trivikram-movie-117247'>ఎన్టీఆర్, త్రివిక్రమ్ సినిమాలో విలన్‌ ఎవ‌రంటే..?</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/international/hiker-survives-100-foot-fall-onto-cliff-ledge-in-usa-117245'>జారిప‌డ్డ ప‌ర్వ‌తారోహ‌కుడు.. శిఖ‌రం అంచున నిలిచిన ప్రాణం! </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/sports/sreesanth-in-kerala-team-for-syed-mushtaq-ali-t20-117242'>శ్రీశాంత్‌ వచ్చేస్తున్నాడు..టీ20 జట్టులో చోటు</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/bears-entered-into-police-station-at-midnight-vedio-goes-viral-117240'>అర్ధ‌రాత్రి పోలీస్‌స్టేష‌న్ కు ఎలుగుబంట్లు..వీడియో వైర‌ల్‌</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/business/indian-banks-written-off-9-lakh-crore-worth-loans-in-the-last-10-years-117231'>9 ల‌క్ష‌ల కోట్ల రుణాలు ర‌ద్దు!</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/sonusood-proves-again-that-heroes-are-made-not-born-says-chiranjeevi-117228'>'వీరులు పుట్ట‌రు..త‌యార‌వుతారు'..సోనూసూద్ బుక్ పై చిరు</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>



<link rel="stylesheet" href="https://www.ntnews.com/css/new.css?v=9.5">
<link rel="stylesheet" href="https://www.ntnews.com/css/stylesheet.css">
<link rel="stylesheet" href="https://www.ntnews.com/css/responsive.css?v=0.30">


<div class="row">
<div class="col-sm-12 ft-12">
<div class='footer'>
<div class="row">
<div class="col-sm-7">
<p class="tariff_link">To advertise on Namasthe Telangana
website contact <a href="/cdn-cgi/l/email-protection#dcafbdb0b9af9cb2a8b2b9abaff2bfb3b1"><span class="__cf_email__" data-cfemail="641705080117240a100a0113174a070b09">[email&#160;protected]</span></a></p>
<p class="copyright">The contents of this site are ©️ 2020 Telangana Publications pvt. Ltd</p>
</div>
<div class="col-sm-5">
<div class="ft-right">
<div class="row">
<div class="col-sm-6">
<div class="sicalicons">
<h4>Resources</h4>
<a href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><img src="/images/static/apple-app-store.png" class="img-responsive" alt=""></a>
<a href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><img src="/images/static/google-play-app-store.png" class="img-responsive" alt=""></a>
<ul class="inline">
<li><a href='https://www.facebook.com/ntdailyonline' target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href='https://twitter.com/ntdailyonline' target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href='https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ' target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
</div>
</div>
 <div class="col-sm-6">
<div class="ft-list">
<ul>
<li><a href='#'>Archives</a></li>
<li><a href='#'>Tariff</a></li>
<li><a href='#'>Subscription</a></li>
<li><a href='#'>Feedback</a></li>
<li><a href='https://www.ntnews.com/contactus'>Contact</a></li>
<li><a href='https://www.ntnews.com/privacypolicy'>Privacy policy</a></li>
<li><a href='https://www.ntnews.com/terms-and-conditions'>Terms and conditions</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="devlope">
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5e723c6e83db6a0012fe8668&product=inline-share-buttons" async="async"></script>
<script>
       
        document.addEventListener("DOMNodeInserted", function () {
    let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
    let active = false;
    const lazyLoad = function () {
        if (active === false) {
            active = true;
            setTimeout(function () {
                lazyImages.forEach(function (lazyImage) {
                    if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        //lazyImage.srcset = lazyImage.dataset.srcset; //Hided
                        lazyImages = lazyImages.filter(function (image) {
                            return image !== lazyImage;
                        });
                        if (lazyImages.length === 0) {
                            document.removeEventListener("scroll", lazyLoad);
                            window.removeEventListener("resize", lazyLoad);
                            window.removeEventListener("orientationchange", lazyLoad);
                        }
                    }
                });
                active = false;
            }, 100);
        }
    };
    document.addEventListener("DOMContentLoaded", lazyLoad);
    document.addEventListener("scroll", lazyLoad);
    window.addEventListener("resize", lazyLoad);
    window.addEventListener("orientationchange", lazyLoad);
});
</script>

<div class="left_and_right_adds">
<div class="left_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9721362952"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="right_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="2034444621"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
</div>

</div>
<script>
    function hideNav(id){
        var checkbox = id;
        if($(checkbox).hasClass('opened')){
            $(checkbox).removeClass('opened');
            $('.b-nav').removeClass('hide-this');
            $('.search-icon').removeClass('hide-this');
        }else{
            $(checkbox).addClass('opened');
             $('.b-nav').addClass('hide-this');
             $('.search-icon').addClass('hide-this');
        }
    }
</script>


<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/ntnews/script.js">
	</script>
<script>
     
        // overlay sitemap
        $(document).ready(function(){
          $wwidth = $( window ).width();
          if($wwidth < 800){
            $('.dropdown-toggle').click(function(){
              $(this).next('.dropdown-menu').slideToggle();
            })
          }
        else{
        }
        
        $('#menuIconMobile').click(function(){
            $('nav.side-bar-menu').slideToggle('slow');
         

          });
          $('#menuIcon').click(function(){
            $('.moreItems').toggleClass('showMenu');
            //$('#moreItems').css({'display':'block'});
            return false;

          });
            $(".overlay_menu a").click(function(){
                //alert('ok');
                $("#sitemap_div").toggleClass('display-block');
               //$(this).toggleClass('btn-open').toggleClass('btn-close');
            });
            $(".closebtnbtn a").click(function(){
             // alert();
              $("#sitemap_div").removeClass('display-block');
          });
        });
        
        
  </script>
</body>
</html>