
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>లోకాయుక్తగా జస్టిస్‌ సివి రాములు ప్రమాణం - NTNEWS</title>
<meta name='description' content="హైదరాబాద్‌:  తెలంగాణ లోకాయుక్తగా జస్టిస్‌ సివి రాములు, ఉపలోకాయుక్తగా వి.నిరంజన్‌ రావు ప్రమాణస్వీకారం చేశారు. సోమవారం సాయంత్రం రాజ్‌భవన్‌లో గవర్నర్‌ తమిళిసై సౌంద" />
<meta name='keywords' content="Lokayukta, CV Ramulu, Upa-Lokayukta, CM, KCR" />
<meta name="news_keywords" content="Lokayukta, CV Ramulu, Upa-Lokayukta, CM, KCR" />
<link rel="canonical" href="https://www.ntnews.com/hyderabad-news/former-judge-justice-cv-ramulu-takes-oath-as-lokayukta-1-1-10612665.html" />
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ntnews.com/article/former-judge-justice-cv-ramulu-takes-oath-as-lokayukta/10612665" />
<link rel='amphtml' href="https://m.ntnews.com/article/former-judge-justice-cv-ramulu-takes-oath-as-lokayukta/10612665/amp" />
<meta name="Content-Language" content="te" />
<meta property="og:type" content="article" />
<meta property="og:title" content="లోకాయుక్తగా జస్టిస్‌ సివి రాములు ప్రమాణం
" />
<meta property="og:description" content="హైదరాబాద్‌:  తెలంగాణ లోకాయుక్తగా జస్టిస్‌ సివి రాములు, ఉపలోకాయుక్తగా వి.నిరంజన్‌ రావు ప్రమాణస్వీకారం చేశారు. సోమవారం సాయంత్రం రాజ్‌భవన్‌లో గవర్నర్‌ తమ" />
<meta property="og:image" content="https://www.ntnews.com/updates/latestnews/2019/lokayuktha1.gif" />
<meta property="og:url" content="https://www.ntnews.com/hyderabad-news/former-judge-justice-cv-ramulu-takes-oath-as-lokayukta-1-1-10612665.html" />
<meta itemprop="name" content="లోకాయుక్తగా జస్టిస్‌ సివి రాములు ప్రమాణం
" />
<meta itemprop="description" content="హైదరాబాద్‌:  తెలంగాణ లోకాయుక్తగా జస్టిస్‌ సివి రాములు, ఉపలోకాయుక్తగా వి.నిరంజన్‌ రావు ప్రమాణస్వీకారం చేశారు. సోమవారం సాయంత్రం రాజ్‌భవన్‌లో గవర్నర్‌ తమ" />
<meta itemprop="image" content="https://www.ntnews.com/updates/latestnews/2019/lokayuktha1.gif" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ntdailyonline">
<meta name="twitter:title" content="లోకాయుక్తగా జస్టిస్‌ సివి రాములు ప్రమాణం
">
<meta name="twitter:description" content="హైదరాబాద్‌:  తెలంగాణ లోకాయుక్తగా జస్టిస్‌ సివి రాములు, ఉపలోకాయుక్తగా వి.నిరంజన్‌ రావు ప్రమాణస్వీకారం చేశారు. సోమవారం సాయంత్రం రాజ్‌భవన్‌లో గవర్నర్‌ తమ">
<meta name="twitter:image" content="https://www.ntnews.com/updates/latestnews/2019/lokayuktha1.gif">
<meta name="twitter:url" content="https://www.ntnews.com/hyderabad-news/former-judge-justice-cv-ramulu-takes-oath-as-lokayukta-1-1-10612665.html" />
<meta property="article:published_time" content="2019-12-23T17:47:41+05:30" />
<meta property="article:modified_time" content="2019-12-23T17:47:41+05:30" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index,follow" /><meta name="viewport" content="width=device-width" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="mobile-web-app-capable" content="yes" /><meta name="Content-Language" content="te" /><meta property="fb:app_id" content="192274867623289" />
<style type="text/css">
body {font-family: JIMS; font-size:1.3em; line-height:27px}
@font-face {
  font-family: 'JIMS';
  font-style: normal;
  font-weight: 400;
  src:  url('../unicode/JIMS.otf') ;
 
}

@font-face {
  font-family: 'JIMS';
  font-style: normal;
  font-weight: 400;
  src:  url('../unicode/JIMS.woff') ;
 
}

@font-face {
  font-family: 'JIMS';
  font-style: normal;
  font-weight: 400;
  src:  url('../unicode/JIMS.woff2') ;
 
}
.box{ margin:0 auto; width:500px;}
</style>
<link href="/Css/inner.css?ver=1.16" type="text/css" rel="stylesheet" /><link href="/SocialMediaNetwork.css" rel="stylesheet" type="text/css" /><link href="/css/fonts.css" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Roboto:100" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Poppins" rel="stylesheet" /><script type="text/javascript">    var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-106961922-1']); _gaq.push(['_trackPageview']); _gaq.push(['b._setAccount', 'UA-141783453-1']); _gaq.push(['b._trackPageview']);

    (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><link href="https://fonts.googleapis.com/css?family=Ramabhadra" rel="stylesheet" />
<style type="text/css">
 .wrapperii         {width:100%;height:100%;margin:0 auto;background:#CCC}
.h_iframe        {position:relative;}
.h_iframe .ratio {display:block;width:100%;height:auto;}
.h_iframe iframe {position:absolute;top:0;left:0;width:100%; height:100%;}
.op-interactive {    display: block;
    -webkit-margin-before: 1em;
    -webkit-margin-after: 1em;
    -webkit-margin-start: 10px;
    -webkit-margin-end: 10px;}
footer {
    height: 50px;  clear: both; background-color:#F8DC00; width: 100%; padding:5px; margin-top:10px;
}


</style>
<script type="text/javascript">
     function Submit1_onclick() {
         window.location.href = "/topic/" + Text1.value + ".html"
     }
</script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet" /><link rel="stylesheet" href="/Css/social-share-kit.css?v=1.0.6" /><link href="/Css/selection-sharer.css" type="text/css" rel="stylesheet" />
<script src="https://code.jquery.com/jquery-latest.js"></script>

<script async="" type="text/javascript" src="//static.addng.com/dist/www_ntnews_com/480f26397e5f1fb2f98fac668ebf7a3aec870fbd4e7ef1d1c6bd45d1ed121c01/addng.min.js"></script>

<link rel="manifest" href="/manifest.json" />
<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/ntnews/script.js"></script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"లోకాయుక్తగా జస్టిస్‌ సివి రాములు ప్రమాణం
","url":"https://ntnews.com/hyderabad-news/former-judge-justice-cv-ramulu-takes-oath-as-lokayukta-1-1-10612665.html","image":{"@type":"ImageObject","url":"https://www.ntnews.com/updates/latestnews/2019/lokayuktha1.gif","width":"650","height":"400"},"author":{"@type":"Person","name":"Namasthe Telangana"},"publisher":{"@type":"Organization","name":"Namasthe Telangana","logo":{"@type":"ImageObject","url":"https://www.ntnews.com/updates/latestnews/2018/LatestNt.jpg","width":"149","height":"60"}},"datePublished":"2019-12-23T17:47:41+05:30","dateModified":"2019-12-23T17:47:41+05:30","dateCreated":"2019-12-23T17:47:41+05:30","description":"హైదరాబాద్‌:  తెలంగాణ లోకాయుక్తగా జస్టిస్‌ సివి రాములు, ఉపలోకాయుక్తగా వి.నిరంజన్‌ రావు ప్రమాణస్వీకారం చేశారు. సోమవారం సాయంత్రం రాజ్‌భవన్‌లో గవర్నర్‌ తమ","keywords":"Lokayukta, CV Ramulu, Upa-Lokayukta, CM, KCR"}</script><title>

</title></head>
<body>

<script type="text/javascript">
    _atrk_opts = { atrk_acct: "6Ifff1asZt008Z", domain: "namasthetelangaana.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6Ifff1asZt008Z" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '{369158533547966}',
            cookie: true,
            xfbml: true,
            version: '{latest-api-version}'
        });

        FB.AppEvents.logPageView();

    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div id="Main">
<header id="head">
<div style="clear:both"></div>
<div class="TopMenu">
<div class="Smedia">
<a href="https://twitter.com/ntdailyonline" class="sb gradient twitter" target="_blank" title="follow Namasthe Telangana On Twitter">Twitter</a> <a href="https://www.facebook.com/ntdailyonline" class="sb gradient facebook" target="_blank" title="follow Namasthe Telangana On Facebook">
Facebook</a> <a href="https://plus.google.com/+Namasthetelangaana/posts" rel="publisher" class="sb gradient podcast" target="_blank" title="follow Namasthe Telangana On Google Plus">Google Plus</a>
</div>
<div class="Store">
<a href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" class="sb gradient Appl" target="_blank" title="Download Namasthe Telangana IOS APP"> Down Load Namasthe Telangana From IOS App Store</a> <a href="https://play.google.com/store/apps/details?id=com.ibee.namasthetelangana&amp;hl=en" class="sb gradient Andr" target="_blank" title="Download Namasthe Telangana Android APP">Android </a> <a href="https://www.windowsphone.com/en-in/store/app/namasthe-telangana/ec6e1f08-c3b5-469f-9da6-820746774827" class="sb gradient Win" target="_blank" title="Download Namasthe Telangana Windows APP">Windows</a>
</div>
<div class="boxSearch">
<div class="container-2">
<input name="ctl00$Text1" type="text" id="Text1" maxlength="50" placeholder="Search.." />
<input name="ctl00$Submit1" type="Submit" id="Submit1" value="" Text="Search" Class="search-button-1" onclick="return Submit1_onclick()" />
</div>
</div>
<div class="topnav">
<ul class="cf clear">
<li><a href="/">Home</a></li>
<li> <a href="/about-us.aspx">About Us</a></li>
<li><a href="/archives.aspx">Archives</a></li>
<li><a href="/feedback.aspx">Feedback</a></li>
<li><a href="http://epaper.ntnews.com" target="_blank">E-Paper</a></li>
<li><a href="/contact.aspx">Contact</a></li>
<li> <a href="/sitemap.aspx">Sitemap</a></li>
</ul>
</div>
</div>
<div id="NtLogo">
<div class="Emblem"> <a href="/"><img src="/Images/logo.png" alt="Namasthe Telangana Latest News" /></a>
</div>
<div class="AdSpace">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1359197442"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div style="clear:both;"></div>
</header>
<div class="Nt-menu">
<nav>
<label for="drop" class="toggle">Menu</label>
<input type="checkbox" id="drop" />
<ul class="menu">
<li><a href='/' title="Namasthe Telangana Home"><span>హోమ్</span></a> </li>
<li><a href="/telangana/index.aspx" title="Telangana News"><span>తెలంగాణ</span></a></li>
<li><a href="/national/index.aspx" title="National News"><span>జాతీయం</span></a></li>
<li><a href="/international/index.aspx" title="International News"><span>అంతర్జాతీయం</span></a></li>
<li><a href="/business/index.aspx" title="Business News"><span>బిజినెస్</span></a></li>
<li><a href="/sports/index.aspx" title="Sports News"><span>స్పోర్ట్స్</span></a></li>
<li><a href="/district/index.aspx" target="_blank" title="District News"><span>జిల్లాలు</span></a></li>
<li><a href='/zindagi/index.aspx' title="Feature Articles-Zindagi"><span>జిందగీ</span></a>
<ul>
<li><a href="/zindagi/sanketha.aspx" target="_blank" title="sanketha">సంకేత</a></li>
<li><a href="/zindagi/yuva.aspx" target="_blank" title="yuva">యువ</a></li>
<li><a href="/zindagi/vindhu.aspx" target="_blank" title="vindhu">విందు</a></li>
<li><a href="/zindagi/singidi.aspx" target="_blank" title="singidi">సింగిడి</a></li>
<li><a href="/zindagi/viharam.aspx" target="_blank" title="viharam">విహారం</a></li>
</ul>
</li>

<li class='has-sub'><a href='/editpage/index.aspx' title="Editpage Articles"><span>ఎడిట్ పేజీ</span></a>
<ul>
<li class='has-sub'><a href="/editpage/editorial.aspx" title="Editorial">సంపాదకీయం</a></li>
<li class='has-sub'><a href="/editpage/essays.aspx" title="Articles">వ్యాసాలు</a></li>
<li class='has-sub'><a href="/editpage/aawaz.aspx" title="Voice Of People">జనగళం</a></li>
<li class='has-sub'><a href="/editpage/literature.aspx" title="Chelime">చెలిమె</a></li>
<li class='has-sub'><a href="/columnists/index.aspx" title="Editpage Columns">కాలమ్స్</a></li>
 <li class='has-sub'><a href="/raitubadi/index.aspx" title="raitu badi">రైతుబడి</a></li>
</ul>
</li>
<li class='has-sub'><a href="/entertainment/index.aspx" title="Cinema News"><span>సినిమా</span></a></li>
<li class='has-sub'><a href="/nipuna-education/index.aspx" title="Nipuna Education Magazine"><span>నిపుణ</span></a>
<ul>
<li class='has-sub'><a href="/nipuna-education/pdf/index.aspx" target="_blank" title="Nipuna Education Magazine"><span>నిపుణ వీక్లీ PDF</span></a></li>
<li class='has-sub'><a href="/nipuna-education/daily/index.aspx" target="_blank" title="Vijetha Daily Magazine"><span>నిపుణ డైలీ PDF</span></a></li>
<li class='has-sub'><a href="/nipuna-education/vijetha/index.aspx" target="_blank" title="Vijetha Daily Magazine"><span>విజేత PDF</span></a></li>
</ul>
</li>
<li class='has-sub'><a href="/sunday/index.aspx" title="Sunday Magazine"><span>ఆదివారం</span></a></li>
<li class='has-sub'><a href="/zindagi/chinthana.aspx" target="_blank" title="devotional">చింతన</a></li>
<li class='has-sub'><a href="/health-and-nutrition/index.aspx" title="Health News"><span>ఆరోగ్యం</span></a></li>
<li class='has-sub'><a href="/gallery/index.aspx"><span>ఫోటోలు</span></a></li>
<li class='has-sub'><a href="/videos/index.aspx"><span>వీడియోలు</span></a></li>
<li class='has-sub'><a href="http://epaper.ntnews.com/" target="_blank" title="Namasthe Telangana E paper"><span>ఈ పేపర్</span></a>
</li>
</ul>
</nav>
</div>
<div style="clear:both;"></div>
<form method="post" action="./former-judge-justice-cv-ramulu-takes-oath-as-lokayukta-1-1-10612665.html?MyTitleId=10612665+" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5MTAxODUyNWRkQrhy1AWB9dBuczmZNpr7vT6uxp0=" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90B2E500" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAMrx12RYHJMnWIKh/GoZ8C9KjIBMncuZggZzrKs6m0OcPk6Yj6U+537EC1dfy7BRlpb7zI3Yb71mx0RRWGp7ajMu/iguQ==" />
<div>
<div id="Wraper">
<div id="bread">
<div><a href="/">Home</a><a href="/news/latestNews.aspx"><span>Latest</span> News </a></div>
</div>
<div class="ContentMain">
<div class="InnerContent">
<div class="content-heading"> <h1><span id="ContentPlaceHolder1_contentheading">లోకాయుక్తగా జస్టిస్‌ సివి రాములు ప్రమాణం
</span></h1></div>
<div class="clear"></div>
<div class="pubdate"><span id="ContentPlaceHolder1_PostedAt">Mon,December 23, 2019 05:47 PM</span></div>
<div class="content container">
<h2><img id="ContentPlaceHolder1_contentimage" src="https://www.ntnews.com/updates/latestnews/2019/lokayuktha1.gif" />
</h2>
<div style="margin:10px 0px 10px 0px; text-align:center; width:100%;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1348272088153492" data-ad-slot="5956961505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="clear"></div>
<p><span id="ContentPlaceHolder1_ContentText">హైదరాబాద్‌: తెలంగాణ లోకాయుక్తగా జస్టిస్‌ సివి రాములు, ఉపలోకాయుక్తగా వి.నిరంజన్‌ రావు ప్రమాణస్వీకారం చేశారు. సోమవారం సాయంత్రం రాజ్‌భవన్‌లో గవర్నర్‌ తమిళిసై సౌందరరాజన్‌ వీరిచే ప్రమాణస్వీకారం చేయించారు. ఈ కార్యక్రమానికి ముఖ్యమంత్రి కే.చంద్రశేఖర్‌ రావు, మంత్రులు, ఉన్నతాధికారులు పాల్గొన్నారు. <div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/ntnews/vdo.ai.js');</script><br>అనుభవశాలి జస్టిస్ సీవీ రాములు<br><br>జస్టిస్ సీవీ రాములు నిజామాబాద్ జిల్లా బోధన్ సమీపంలోని అచ్చనపల్లిలో 1949 లో జన్మించారు. హైస్కూల్ విద్యను బోధన్‌లో, డిగ్రీ నిజామాబాద్ గిరిరాజ్ ప్రభుత్వ కళాశాలలో పూర్తిచేశారు. ఔరంగాబాద్‌లోని మరాఠ్వాడా వర్సిటీలో ఎల్‌ఎల్‌బీ పూర్తిచేసిన ఆయన.. 1978లో న్యాయవాదిగా నమోదు చేసుకున్నారు. ఉమ్మడి ఏపీ హైకోర్టులో 24 ఏండ్లపాటు ప్రాక్టీస్‌చేశారు. 2002లో ఏపీ అదనపు న్యాయమూర్తిగా ఎలివేట్ అయ్యా రు. 2004లో శాశ్వత న్యాయమూర్తిగా నియమితులై 2011లో రిటైర్ అయ్యారు.</span></p>
</div>
<div style="float:left; color:#c3c3c3;"><span id="ContentPlaceHolder1_textcounter">225</span></div>
<div class="clear"></div>
<div class="clear"></div>
<div class="clear"></div>
<div style="margin:10px 0px 10px 0px; text-align:center; width:100%;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="4820003379"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="float:right; font-size:20px;">
Follow us on : <a href="https://www.facebook.com/ntdailyonline/" target="_blank">Facebook</a> | <a href="https://twitter.com/ntdailyonline" target="_blank">Twitter</a></div>
<div class="clear"></div>
<div class="LinkTags">
<div class="TagBox">Tags</div>
<div class="LinkTagsList">
<div class="taglinks"><span id="ContentPlaceHolder1_NewsTags"><a style="text-decoration:none; color:#069;" href="../tag/Lokayukta.html">Lokayukta</a>&nbsp;,<a style="text-decoration:none; color:#069;" href="../tag/CV-Ramulu.html"> CV Ramulu</a>&nbsp;,<a style="text-decoration:none; color:#069;" href="../tag/Upa-Lokayukta.html"> Upa-Lokayukta</a>&nbsp;,<a style="text-decoration:none; color:#069;" href="../tag/CM.html"> CM</a>&nbsp;,<a style="text-decoration:none; color:#069;" href="../tag/KCR.html"> KCR</a>&nbsp;,</span></div>
</div>
</div>
<div class="clear"></div>

<div class="clear"></div>
<div style="text-align:center; margin:5px;">
<a href="https://www.countryoven.com" target="_blank"><img src="/updates/CO-General1.jpg" /></a>
</div>
<div class="clear"></div>
<div class="Recent"><h3>More News</h3></div>
<div class="clear"></div>
<div class="ArticleMore">
<div class="NewsImp">
<div> <a href="/national-news-telugu/saryu-roy-defeats-cm-raghubar-das-in-jharkhand-1-1-10612667.html">సీఎం రఘుబర్‌కు జలక్‌ ఇచ్చిన సరయూ రాయ్‌
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/sports-news-telugu/jasprit-bumrah-returns-rohit-sharma-rested-for-sri-lanka-series-1-1-10612666.html">బుమ్రా రిటర్న్స్‌..రోహిత్‌కు రెస్ట్‌</a></div>
</div>
<div class="NewsImp">
<div> <a href="/national-news-telugu/a-new-chapter-will-begin-in-jharkhand-says-hemant-soren-1-1-10612664.html">జార్ఖండ్‌లో కొత్త అధ్యాయం మొద‌లైంది: హేమంత్ సోరెన్‌
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/cinema-news-telugu/sudeep-to-turn-villain-with-kollywood-film-1-1-10612663.html">ఈ సారి తమిళ చిత్రంలో విలన్‌గా..!
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/telangana-news/attractive-double-bedroom-house-collection-1-1-10612662.html">ఆకట్టుకుంటున్న డబుల్‌ బెడ్రూం ఇళ్ల సముదాయం..
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/cinema-news-telugu/kajal-agarwal-maldives-vacation-with-family-1-1-10612661.html">కాజల్‌ హాలీడే ట్రిప్‌..ఫొటోలు వైరల్‌
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/sports-news-telugu/india-most-successful-odi-team-of-the-decade-1-1-10612660.html">వన్డేల్లో 'కింగ్‌'..ఈ దశాబ్దం భారత్‌దే!</a></div>
</div>
<div class="NewsImp">
<div> <a href="/crimenews/outsourcing-employee-found-across-the-acb-1-1-10612659.html">ఏసీబీకి అడ్డంగా దొరికిన ఔట్‌సోర్సింగ్‌ ఉద్యోగి..
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/cinema-news-telugu/saiee-manjrekar-tollywood-entry-with-varuntej-1-1-10612658.html">దబాంగ్‌ 3 హీరోయిన్‌ టాలీవుడ్‌ ఎంట్రీ..?
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/national-news-telugu/re-postmortem-completed-to-culprits-of-disha-murder-case-1-1-10612657.html">దిశ నిందితుల రీపోస్టుమార్టం పూర్తి </a></div>
</div>
</div>
<div style="float:right;"><a style="color:Red" href="/news/latestnews.aspx" target="_blank">మరిన్ని వార్తలు...</a></div>
<div style="clear:both"></div>

<div style="margin:5px; text-align:center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4909524803934697" data-ad-slot="7430005961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="clear:both"></div>
<div class="clear"></div>
<div class="Recent"><h3>VIRAL NEWS</h3></div>
<div class="clear"></div>
<div class="ArticleMore">
<div class="NewsImp">
<div> <a href="/cinema-news-telugu/kajal-agarwal-maldives-vacation-with-family-1-1-10612661.html">కాజల్‌ హాలీడే ట్రిప్‌..ఫొటోలు వైరల్‌
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/cinema-news-telugu/actress-payal-rohatgi-granted-bail-1-1-10612223.html">నటి పాయల్ కు బెయిల్ మంజూరు
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/cinema-news-telugu/karnataka-farmer-sings-justin-bieber-baby-song-viral-video-shakes-internet-1-1-10612218.html">జస్టిన్ బిబర్‌లా ‘బేబీ’ సాంగ్ పాడిన యువరైతు..వీడియో వైరల్
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/cinema-news-telugu/it-was-by-mistake-akshaykumar-says-like-on-jamia-violence-tweet-1-1-10612138.html">పొరపాటున లైక్ చేశాను: అక్షయ్‌కుమార్
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/international-news-telugu/mom-tricks-son-by-placing-life-size-cutouts-of-herself-to-prevent-him-from-crying-1-1-10611998.html">బిడ్డ ఏడ్వకుండా ఉండేందుకు తల్లి వినూత్న ప్రయోగం.. వీడియో</a></div>
</div>
<div class="NewsImp">
<div> <a href="/national-news-telugu/dog-covered-with-snowfall-in-himachalpradesh-1-1-10611873.html">మంచు వర్షంలో కూర్చుండిపోయిన శునకం
</a></div>
</div>
</div>
<div style="float:right;"><a style="color:Red" href="/viral-news/index.aspx" target="_blank">మరిన్ని వార్తలు...</a></div>
<div class="clear"></div>
<div class="clear"></div>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f33f92c69168baa"></script>
</div>
<div class="RightSide">
<div style="clear:both"></div>
<div style="margin:10px 0px 20px 0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4909524803934697" data-ad-slot="7430005961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="clear:both"></div>
<div class="Recent"><h3>Featured Articles</h3></div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/sudeep-to-turn-villain-with-kollywood-film-1-1-10612663.html'>ఈ సారి తమిళ చిత్రంలో విలన్‌గా..!
</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/kajal-agarwal-maldives-vacation-with-family-1-1-10612661.html'>కాజల్‌ హాలీడే ట్రిప్‌..ఫొటోలు వైరల్‌
</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/saiee-manjrekar-tollywood-entry-with-varuntej-1-1-10612658.html'>దబాంగ్‌ 3 హీరోయిన్‌ టాలీవుడ్‌ ఎంట్రీ..?
</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/mathu-vadalara-pre-release-event-1-1-10612587.html'>'మత్తు వదలరా' అందరికీ నచ్చుతుంది: దర్శకుడు రాజమౌళి </a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/keerthy-suresh-plays-sister-in-168-movie-1-1-10612585.html'>రజ‌నీకాంత్ చెల్లెలి పాత్ర‌లో కీర్తి సురేష్‌..!</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/butta-bomma-song-teaser-released-1-1-10612580.html'>అల్లు అర్జున్ సినిమా నుండి బుట్ట‌బొమ్మ సాంగ్ విడుద‌ల‌</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/hero-jai-converted-to-muslim-1-1-10612578.html'>ఇస్లాం మ‌తం స్వీక‌రించిన యంగ్ హీరో</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/amala-visits-ram-charan-home-1-1-10612575.html'>రామ్ చ‌ర‌ణ్ ఇంటికి క్యూ క‌డుతున్న సినీ ప్ర‌ముఖులు</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/murali-is-no-more-1-1-10612574.html'>టాలీవుడ్‌లో మ‌రో విషాదం.. ప్ర‌ముఖ ఎడిట‌ర్ మృతి</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/prati-roju-pandaage-making-video-1-1-10612571.html'>ప్ర‌తి రోజూ పండగే షూటింగ్ ఇలా న‌డిచింది- బ్లూప‌ర్ వీడియో</a></div>
</div>
<div style="float:right;"><a style="color:Red" href="/featured/index.aspx" target="_blank">మరిన్ని వార్తలు...</a></div>
<div style="clear:both"></div>
<div style="margin:10px 0px 20px 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="4089020419"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="Recent"><h3>Health Articles</h3></div>
<div class="Featured">
<div> <a href='/health/health-benefits-taking-gooseberry-in-winter-1-1-10612390.html'>చలికాలంలో ఉసిరికాయలతో ఎంతో మేలు..!
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/how-black-pepper-helps-in-reducing-over-weight-1-1-10612301.html'>మిరియాలతో బరువు ఎలా తగ్గవచ్చంటే..?
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/ulcerative-colitis-symptoms-and-causes-and-tips-1-1-10612002.html'>అల్సర్ లక్షణాలు.. తగ్గేందుకు పాటించాల్సిన చిట్కాలు ఇవే..!
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/these-symptoms-will-confirm-that-your-are-having-anemia-1-1-10611859.html'>మీ శరీరంలో రక్తహీనత ఉందని తెలిపే లక్షణాలు ఇవే..!
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/top-health-benefits-of-eating-popcorn-1-1-10611829.html'>పాప్‌కార్న్ తింటే కలిగే ఆరోగ్యకరమైన ప్రయోజనాలివే..!
</a></div>
</div>
<div style="float:right;"><a style="color:Red" href="/health-and-nutrition/index.aspx" target="_blank">మరిన్ని వార్తలు...</a></div>
</div>
</div>
</div>
</div>
</form>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
<script src="/Css/selection-sharer.js"></script>
<script>
    var sharer = new SelectionSharer('.container');
  </script>
<script src="/js/social-share-kit.js?v=1.0.6"></script>
<script>
    // Init Social Share Kit
    SocialShareKit.init({
        'url': 'http://namasthetelangaana.com/mahasivarathri/',
        'twitter': {
            'title': '"Latest News"',
            'via': 'Namasthe Telangana'
        }
    });

    $(function () {

        // Just to disable href for other example icons
        $('.ssk').on('click', function (e) {
            e.preventDefault();
        });

        // Navigation collapse on click
        $('.navbar-collapse ul li a:not(.dropdown-toggle)').bind('click', function () {
            $('.navbar-toggle:visible').click();
        });

        // Email protection
        $('.author-email').each(function () {
            var a = '@', em = 'support' + a + 'social' + 'sharekit' + '.com', t = $(this);
            t.attr('href', 'mai' + 'lt' + 'o' + ':' + em);
            !t.text() && t.text(em);
        });

        // Sticky icons changer
        $('.sticky-changer').click(function (e) {
            e.preventDefault();
            var $link = $(this);
            $('.ssk-sticky').removeClass($link.parent().children().map(function () {
                return $(this).data('cls');
            }).get().join(' ')).addClass($link.data('cls'));
            $link.parent().find('.active').removeClass('active');
            $link.addClass('active').blur();
        });
    });


</script>
<script>
 function selectText(containerid) {
        if (document.selection) {
            var range = document.body.createTextRange();
            range.moveToElementText(document.getElementById(containerid));
            range.select();
        } else if (window.getSelection) {
            var range = document.createRange();
            range.selectNode(document.getElementById(containerid));
            window.getSelection().addRange(range);
        }
    }
</script>
<footer>© 2011 Telangana Publications Pvt.Ltd</footer>
</html>
