<!DOCTYPE html>
<html lang="te">
<head>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
<meta content="width=device-width, initial-scale=1.0" name="viewport" />
<meta content="notranslate" name="google" />
<meta http-equiv='refresh' content='600'>
<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" rel="stylesheet" />
<link href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" rel="stylesheet" />
<script src="https://code.jquery.com/jquery-3.4.1.slim.min.js">
	</script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js">
	</script>
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta content="index,archive,follow" name="robots" />
<meta content="notranslate" name="google" />

<title>  కృష్ణా నీటి వాటాను వదులుకోం</title>
<link href="https://www.ntnews.com/gadwal/2020-08-10-66844/amp" rel="amphtml">
<meta content="  కృష్ణా నీటి వాటాను వదులుకోం" name="title">
<meta content="ఢిల్లీలో రాష్ట్ర ప్రభుత్వ అధికార ప్రతినిధి మంద జగన్నాథంఇటిక్యాల : రాష్ట్ర ప్రభుత్వం ఎట్టి పరిస్థితుల్లో కృష్ణానదిలో తెలంగాణ రాష్ట్ర నీటివాటా కేటాయింపులో చుక్క నీటిని వదులుకునే..." name="description">
<meta content="" name="keywords">
<meta content="" name="news_keywords">
<link href="https://www.ntnews.com/gadwal/2020-08-10-66844" rel="canonical">
<meta content="te" http-equiv="content-language">
<meta property="fb:pages" content="124134257671846" />
<meta property="fb:app_id" content="369158533547966" />

<meta content="ntnews" property="og:site_name">
<meta content="article" property="og:type">
<meta content="  కృష్ణా నీటి వాటాను వదులుకోం" property="og:title">
<meta content="https://www.ntnews.com/gadwal/2020-08-10-66844" property="og:url">
<meta content="ఢిల్లీలో రాష్ట్ర ప్రభుత్వ అధికార ప్రతినిధి మంద జగన్నాథంఇటిక్యాల : రాష్ట్ర ప్రభుత్వం ఎట్టి పరిస్థితుల్లో కృష్ణానదిలో తెలంగాణ రాష్ట్ర నీటివాటా కేటాయింపులో చుక్క నీటిని వదులుకునే..." property="og:description">
<meta content="2020-08-10 03:38:10" property="og:updated_time">
<meta content="https://www.ntnews.com/images/district-images/2020/08/10/GDLT4_1597009427.jpg" property="og:image">
<meta content="  కృష్ణా నీటి వాటాను వదులుకోం" itemprop="name">
<meta content="ఢిల్లీలో రాష్ట్ర ప్రభుత్వ అధికార ప్రతినిధి మంద జగన్నాథంఇటిక్యాల : రాష్ట్ర ప్రభుత్వం ఎట్టి పరిస్థితుల్లో కృష్ణానదిలో తెలంగాణ రాష్ట్ర నీటివాటా కేటాయింపులో చుక్క నీటిని వదులుకునే..." itemprop="description">
<meta content="https://www.ntnews.com/images/district-images/2020/08/10/GDLT4_1597009427.jpg" itemprop="image">
<meta content="600" property="og:image:width">
<meta content="315" property="og:image:height">
<meta content="summary_large_image" name="twitter:card">
<meta content="@ntdailyonline" name="twitter:creator">
<meta content="https://www.ntnews.com/gadwal/2020-08-10-66844" name="twitter:url">
<meta content="  కృష్ణా నీటి వాటాను వదులుకోం" name="twitter:title">
<meta content="ఢిల్లీలో రాష్ట్ర ప్రభుత్వ అధికార ప్రతినిధి మంద జగన్నాథంఇటిక్యాల : రాష్ట్ర ప్రభుత్వం ఎట్టి పరిస్థితుల్లో కృష్ణానదిలో తెలంగాణ రాష్ట్ర నీటివాటా కేటాయింపులో చుక్క నీటిని వదులుకునే..." name="twitter:description">
<meta content="https://www.ntnews.com/images/district-images/2020/08/10/GDLT4_1597009427.jpg" name="twitter:image">

<meta content="2020-08-10 03:38:10" property="article:published_time">
<meta content="2020-08-10 03:38:10" property="article:modified_time">
<script type="application/ld+json">
	{
	 "@context": "http://schema.org",
	 "@type": "NewsArticle",
	 "mainEntityOfPage": {
	   "@type": "WebPage",
	   "@id": "https://www.ntnews.com/gadwal/2020-08-10-66844"
	 },
	 "headline": "  కృష్ణా నీటి వాటాను వదులుకోం",
	 "image": {
	   "@type": "ImageObject",
	   "url": "https://www.ntnews.com/images/district-images/2020/08/10/GDLT4_1597009427.jpg",
	   "height": 430,
	   "width": 750
	 },
	 //"datePublished": "",
	 //"dateModified": "",
	 "datePublished": "2020-08-10 03:38:10",
	 "dateModified": "2020-08-10 03:38:10",
	 "author": {
	   "@type": "Person",
	   "name": "ntnews"
	 },
	  "publisher": {
	   "@type": "Organization",
	   "name": "Namaste Telangana",
	   "logo": {
	     "@type": "ImageObject",
	     "url": "https://www.ntnews.com/images/logo.png",
	     "width": 600,
	     "height": 60
	   }
	 },
	"description": "ఢిల్లీలో రాష్ట్ర ప్రభుత్వ అధికార ప్రతినిధి మంద జగన్నాథంఇటిక్యాల : రాష్ట్ర ప్రభుత్వం ఎట్టి పరిస్థితుల్లో కృష్ణానదిలో తెలంగాణ రాష్ట్ర నీటివాటా కేటాయింపులో చుక్క నీటిని వదులుకునే...",
	 "keywords": ""
	}
	</script>
<link href="https://www.ntnews.com/assets/favicon.ico" rel="shortcut icon" type="image/png">
<link href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js">
	</script>
<link href="https://fonts.googleapis.com/css?family=Ramabhadra&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Mallanna&display=swap" rel="stylesheet">
<script type="text/javascript">
	   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-106961922-1']); _gaq.push(['_trackPageview']); _gaq.push(['b._setAccount', 'UA-141783453-1']); _gaq.push(['b._trackPageview']);

	   (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); 
	</script>
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"6Ifff1asZt008Z", domain:"ntnews.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script><noscript><img alt="" height="1" src="https://certify.alexametrics.com/atrk.gif?account=6Ifff1asZt008Z" style="display:none" width="1"></noscript>



</head>
<body>

<script type="application/ld+json">  
{  
  "@context": "http://schema.org",  
  "@type": "NewsMediaOrganization",  
  "name": "Namasthe Telangana",  
  "alternateName": "NT news",  
  "url": "https://www.ntnews.com/",  
  "logo": "https://www.ntnews.com/images/logo.png",  
"address": {  
"@type": "PostalAddress",  
"streetAddress": "TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9",  
"addressLocality": "Hyderabad",  
"addressRegion": "Telangana",  
"postalCode": "500034",  
"Telephone": "+91 23291152"  
}  
}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","streetAddress":"TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9","addressLocality":"Hyderabad","addressRegion":"India","postalCode":"500034","Telephone":"040-91 23291152"},"name":"Namasthe Telangana","url":"https://www.ntnews.com/","logo":"https://www.ntnews.com/images/logo.png","sameAs":["https://www.facebook.com/ntdailyonline/","https://twitter.com/ntdailyonline","https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ"]}</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Telangana","url":"https://www.ntnews.com/telangana"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"National","url":"https://www.ntnews.com/national"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"International","url":"https://www.ntnews.com/international"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Business","url":"https://www.ntnews.com/business"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https://www.ntnews.com/sports"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Crime","url":"https://www.ntnews.com/crime"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Editorial","url":"https://www.ntnews.com/editorial"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"hyderabad","url":"https://www.ntnews.com/hyderabad"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"zindagi","url":"https://www.ntnews.com/zindagi"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"arogyam","url":"https://www.ntnews.com/arogyam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"andam","url":"https://www.ntnews.com/andam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"aharam","url":"https://www.ntnews.com/aharam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"agriculture","url":"https://www.ntnews.com/agriculture"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"adyatmikam","url":"https://www.ntnews.com/adyatmikam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"paryatakam","url":"https://www.ntnews.com/paryatakam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"science-technology","url":"https://www.ntnews.com/science-technology"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Cinema","url":"https://www.ntnews.com/cinema"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"sunday","url":"https://www.ntnews.com/sunday"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https://www.ntnews.com/latestnews"}
</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https://www.ntnews.com/photo-gallery"}
</script>

<div class="main_parent_div">
<div class='container'>
<div class='header'>
<div class='row'>
<div class='col-sm-12 pd-0-bg-blue'>
<div class="d-block d-sm-block d-md-block d-lg-none">
<ul class="inline xs-top-menu">
<li class="nav-item"><a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a></li>
<li class="nav-item text-center"><a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-PAPER</a></li>
<li class="nav-item"><a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a></li>
<li class="nav-item"><a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li class="nav-item text-center"><a class="nav-link clr-yellow" href="https://telanganatoday.com/" target="_blank">English</a></li>
</ul>
</div>
<nav class="navbar navbar-expand-lg top-nav navbar-dark d-none d-sm-none d-md-none d-lg-block">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="https://www.ntnews.com/">HOME <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-PAPER</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">SUBSCRIPTION</a>
</li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item ">
<a class="nav-link" href="javascript:void(0)">DOWNLOAD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a>
</li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item ">
<a class="nav-link" href="javascript:void(0)">FOLLOW US</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a>
</li>
<li class="nav-item "><a class="nav-link" href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item active">
<a class="nav-link" href="javascript:void(0)">VISIT</a>
</li>
<li class="nav-item ">
<a class="nav-link logo" href="https://telanganatoday.com/" target="_blank">TELANGANA TODAY</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class='row'>
<div class='col-sm-12'>
<div class='top-sec-1'>
<div class='row'>
<div class='col-sm-4'>
<div class='main-logo text-left'>
<a href="https://www.ntnews.com/"><img src='https://www.ntnews.com/images/logo.png'></a>
</div>
<div class="datenday">
<span class="tday">సోమవారం</span>
<span class="tdate">10 ఆగస్టు 2020 </span>
</div>
</div>
<div class='col-sm-8 desktop'>
<div class="text-right">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1359197442"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

</div>
</div>
</div>
</div>
</div>
<div class='row'>
<div class='col-sm-12 pd-0'>
<nav class='side-bar-menu navbar navbar-expand-lg'>
<div class="containers">
<div class="collapse navbar-collapse" id="navbarNav">
<ul class="navbar-nav b-nav">
<li class="nav-item active">
<a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">వార్తలు</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/national">జాతీయం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/international">ప్రపంచం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/business">బిజినెస్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/sports">స్పోర్ట్స్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/crime">క్రైమ్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/horoscope">దినఫలాలు</a></li>
 
</ul>
</div>
</li>
<li class="nav-item fnt-ml">
<a class="nav-link" href="https://www.ntnews.com/telangana">తెలంగాణ</a>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">నగరాలు</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/hyderabad">హైదరాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/ramagundam">రామగుండం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
</ul>
</div>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">జిల్లాలు</a>
<div class="dropdown-menu megamenu">
<div class="row">
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/adilabad">ఆదిలాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/badradri-kothagudem">భద్రాద్రి -కొత్తగూడెం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/hyderabad-city">హైదరాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jagityal">జగిత్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jangaon">జనగాం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jayashankar">జయశంకర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/gadwal">జోగులాంబ(గద్వాల్)</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/kamareddy">కామారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/komarambheem">కొమరంభీం</a></li>
</ul>
</div>
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubabad">మహబూబబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mancherial">మంచిర్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medak">మెదక్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medchal">మేడ్చల్-మల్కాజ్గిరి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubnagar">మహబూబ్ నగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nagarkurnool">నాగర్ కర్నూల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nalgonda">నల్గొండ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nirmal">నిర్మల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/peddapalli">పెద్దపల్లి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/rajanna-siricilla">రాజన్న సిరిసిల్ల</a></li>
</ul>
</div>
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/rangareddy">రంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/sangareddy">సంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/suryapet">సూర్యాపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/vikarabad">వికారాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/wanaparthy">వనపర్తి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-rural">వరంగల్ రూరల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్ సిటీ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/yadadri">యాదాద్రి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mulugu">ములుగు</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/narayanpet">నారాయణపేట</a></li>
</ul>
</div>
</div>
</div>
</li>
<li class="nav-item fnt-ml borderline">
<a class="nav-link" href="https://www.ntnews.com/editorial">అభిప్రాయం</a>
</li>






<li class="nav-item bold-a">
<a href="https://www.ntnews.com/hyderabad" class="nav-link">హైదరాబాద్</a>
</li>
<li class="nav-item bold-a">
<a href="https://www.ntnews.com/andhrapradesh-news" class="nav-link">ఆంధ్రప్రదేశ్‌</a>
</li>
<li class="nav-item bold-a">
<a href="https://www.ntnews.com/nri" class="nav-link">ఎన్‌ఆర్‌ఐ</a>
</li>
<li class="nav-item bold-a dropdown">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">జీవనశైలి</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/zindagi">జిందగీ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/health">ఆరోగ్యం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/beauty-tips">అందం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/food">ఆహారం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/agriculture">వ్యవసాయం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/devotional">ఆధ్యాత్మికం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/tourism">పర్యాటకం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/science-technology">సైన్స్-టెక్నాలజీ</a>
</ul>
</div>
</li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/cinema">సినిమా</a>
</li>
<li class="nav-item bold-a dropdown">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">గ్యాలరీ </a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/photo-gallery">ఫోటోలు</a></li>
<li><a class="dropdown-item" href="#">విడియోలు</a></li>
</ul>
</div>
</li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/sunday">ఆదివారం</a>
</li>

<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/coronavirus" target="_blank">కరోనా న్యూస్</a>
</li>
</ul>
<ul class="navbar-nav ml-auto">

<li class="nav-item" style='visibility:hidden;z-index:-1'>
<a class="nav-link" href="#"><i class="fas fa-bars light"></i></a>
</li>
</ul>
</div>
<div class="overlay_menu">
<a href="javascript:void(0)"><i class="fa fa-bars" aria-hidden="true"></i></a>
</div>
</div>
</nav>
</div>
</div>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class='body'>
<div class='page-main'>
<div class='row'>
<div class='col-sm-12'>
<div class='container-cus'>

<div class='row'>
<div class='col-sm-12 col-md-12 col-lg-8'>
<div class='left-body'>
<span class='publish'> <a href="https://www.ntnews.com/gadwal">Gadwal</a></li>
- Aug 10, 2020 , 03:38:10</span>
<h1 class='inner-heading'> కృష్ణా నీటి వాటాను వదులుకోం</h1>
<div class='row'>
<div class='col-sm-4'>

</div>
<div class='col-sm-12'>
<div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show" aria-labelledby="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" role="region"><span id="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" class="at4-visually-hidden">AddThis Sharing Buttons</span><div class="at-share-btn-elements"><a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152);" href="https://www.facebook.com/sharer.php?u=https://www.ntnews.com/gadwal/2020-08-10-66844&amp;t=  కృష్ణా నీటి వాటాను వదులుకోం" target="_blank"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Facebook</span></a>
<a href="https://twitter.com/share?url=https://www.ntnews.com/gadwal/2020-08-10-66844&amp;text=  కృష్ణా నీటి వాటాను వదులుకోం&amp;via=ntdailyonline" role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242);" target="_blank"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Twitter</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=  కృష్ణా నీటి వాటాను వదులుకోం&amp;url=https://www.ntnews.com/gadwal/2020-08-10-66844" role="button" tabindex="1" data-url="https://www.ntnews.com/gadwal/2020-08-10-66844" class="at-icon-wrapper at-share-btn at-svc-linkedin" style="background-color: rgb(0, 119, 181);" target="_blank"><span class="at4-visually-hidden">Share to LinkedIn</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-linkedin-4" class="at-icon at-icon-linkedin" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-linkedin-4">LinkedIn</title><g><path d="M26 25.963h-4.185v-6.55c0-1.56-.027-3.57-2.175-3.57-2.18 0-2.51 1.7-2.51 3.46v6.66h-4.182V12.495h4.012v1.84h.058c.558-1.058 1.924-2.174 3.96-2.174 4.24 0 5.022 2.79 5.022 6.417v7.386zM8.23 10.655a2.426 2.426 0 0 1 0-4.855 2.427 2.427 0 0 1 0 4.855zm-2.098 1.84h4.19v13.468h-4.19V12.495z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">LinkedIn</span></a>
<a target="_blank" href="whatsapp://send?text=https://www.ntnews.com/gadwal/2020-08-10-66844" role="button" tabindex="1" class="mobile hidden-md hidden-lg at-icon-wrapper at-share-btn at-svc-whatsapp" style="background-color: rgb(77, 194, 71);"><span class="at4-visually-hidden">Share to WhatsApp</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-whatsapp-5" class="at-icon at-icon-whatsapp" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-whatsapp-5">WhatsApp</title><g><path d="M19.11 17.205c-.372 0-1.088 1.39-1.518 1.39a.63.63 0 0 1-.315-.1c-.802-.402-1.504-.817-2.163-1.447-.545-.516-1.146-1.29-1.46-1.963a.426.426 0 0 1-.073-.215c0-.33.99-.945.99-1.49 0-.143-.73-2.09-.832-2.335-.143-.372-.214-.487-.6-.487-.187 0-.36-.043-.53-.043-.302 0-.53.115-.746.315-.688.645-1.032 1.318-1.06 2.264v.114c-.015.99.472 1.977 1.017 2.78 1.23 1.82 2.506 3.41 4.554 4.34.616.287 2.035.888 2.722.888.817 0 2.15-.515 2.478-1.318.13-.33.244-.73.244-1.088 0-.058 0-.144-.03-.215-.1-.172-2.434-1.39-2.678-1.39zm-2.908 7.593c-1.747 0-3.48-.53-4.942-1.49L7.793 24.41l1.132-3.337a8.955 8.955 0 0 1-1.72-5.272c0-4.955 4.04-8.995 8.997-8.995S25.2 10.845 25.2 15.8c0 4.958-4.04 8.998-8.998 8.998zm0-19.798c-5.96 0-10.8 4.842-10.8 10.8 0 1.964.53 3.898 1.546 5.574L5 27.176l5.974-1.92a10.807 10.807 0 0 0 16.03-9.455c0-5.958-4.842-10.8-10.802-10.8z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">WhatsApp</span></a>
<a target="_blank" href="https://www.facebook.com/dialog/send?app_id=192274867623289&amp;redirect_uri=https://www.ntnews.com/gadwal/2020-08-10-66844&amp;link=https://www.ntnews.com/gadwal/2020-08-10-66844&amp;display=popup" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-messenger" style="background-color: rgb(0, 132, 255); border-radius: 0%;"><span class="at4-visually-hidden">Share to Messenger</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-messenger-6" class="at-icon at-icon-messenger" style="width: 20px; height: 20px;"><title id="at-svg-messenger-6">Messenger</title><g><path d="M16 6C9.925 6 5 10.56 5 16.185c0 3.205 1.6 6.065 4.1 7.932V28l3.745-2.056c1 .277 2.058.426 3.155.426 6.075 0 11-4.56 11-10.185C27 10.56 22.075 6 16 6zm1.093 13.716l-2.8-2.988-5.467 2.988 6.013-6.383 2.868 2.988 5.398-2.987-6.013 6.383z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Messenger</span></a>
<a target="_blank" href="https://telegram.me/share/url?text=  కృష్ణా నీటి వాటాను వదులుకోం&amp;url=https://www.ntnews.com/gadwal/2020-08-10-66844&amp;link=https://www.ntnews.com/gadwal/2020-08-10-66844" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-telegram" style="background-color: rgb(0, 136, 204); border-radius: 0%;"><span class="at4-visually-hidden">Share to Telegram</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-telegram-7" class="at-icon at-icon-telegram" style="width: 20px; height: 20px;"><title id="at-svg-telegram-7">Telegram</title><g><g fill-rule="evenodd"></g><path d="M15.02 20.814l9.31-12.48L9.554 17.24l1.92 6.42c.225.63.114.88.767.88l.344-5.22 2.436 1.494z" opacity=".6"></path><path d="M12.24 24.54c.504 0 .727-.234 1.008-.51l2.687-2.655-3.35-2.054-.344 5.22z" opacity=".3"></path><path d="M12.583 19.322l8.12 6.095c.926.52 1.595.25 1.826-.874l3.304-15.825c.338-1.378-.517-2.003-1.403-1.594L5.024 14.727c-1.325.54-1.317 1.29-.24 1.625l4.98 1.58 11.53-7.39c.543-.336 1.043-.156.633.214"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Telegram</span></a>
</div></div>
<style>
  #atstbx{margin:15px 0}
.at-resp-share-element .at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

.at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

::after,
::before {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box
}

.at4-visually-hidden {
    position: absolute;
    clip: rect(1px, 1px, 1px, 1px);
    padding: 0;
    border: 0;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-icon-wrapper {
    float: left
}

.at-icon-wrapper {
    display: inline-block;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-label {
    font-family: helvetica neue, helvetica, arial, sans-serif;
    font-size: 9pt;
    padding: 0 15px 0 0;
    margin: 0 0 0 5px;
    background: 0 0
}

.at-resp-share-element .at-share-btn {
    display: inline-block;
    margin: 0 2px 5px;
    padding: 0;
    overflow: hidden;
    line-height: 0;
    text-decoration: none;
    text-transform: none;
    color: #fff;
    cursor: pointer;
    transition: all .2s ease-in-out;
    border: 0;
    font-family: helvetica neue, helvetica, arial, sans-serif;
    background-color: transparent
}

.otherPostInfo {
    font-size: 13px;
    color: #888
}

.otherPostInfo span {
    display: inline-block;
    color: #333
}

.screen-reader-text {
    position: absolute;
    left: -999em;
    top: -9999em
}

#at15s .at-icon-wrapper {
    width: 1pc;
    height: 1pc;
    vertical-align: middle
}

.at-icon {
    fill: #fff;
    border: 0
}

.at-style-responsive .at-share-btn {
    padding: 5px
}
.at-resp-share-element .at-share-btn.mobile,.mobile{display:none}
.at-resp-share-element .at-share-btn.desktop, .desktop{display:inline-block}
@media screen and (max-width:800px){
  .at-resp-share-element .at-share-btn .at-label{ display:none}
  .at-resp-share-element .at-share-btn.desktop, .desktop{display:none}
  .at-resp-share-element .at-share-btn.mobile, .mobile{display:inline-block}
}
</style>

</div>
</div>
<div class='inner-news'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/08/10/GDLT4_1597009427.jpg' alt="  కృష్ణా నీటి వాటాను వదులుకోం" class="lazy" title="  కృష్ణా నీటి వాటాను వదులుకోం">

<div class="inner_news_div">
<div class='add inner_page_adds'>
<center>
<div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/ntnews/vdo.ai.js');</script>

</center>
</div>

<p class='slider-text'> <ul><li>ఢిల్లీలో రాష్ట్ర ప్రభుత్వ అధికార ప్రతినిధి మంద జగన్నాథం<br></li></ul><p>ఇటిక్యాల : రాష్ట్ర ప్రభుత్వం ఎట్టి పరిస్థితుల్లో కృష్ణానదిలో తెలంగాణ రాష్ట్ర నీటివాటా కేటాయింపులో చుక్క నీటిని వదులుకునే ప్రసక్తే లేదని ఢిల్లీలో రాష్ట్ర ప్రభుత్వ అధికార ప్రతినిధి మంద జగన్నాథం తేల్చి చెప్పారు. జోగుళాంబ గ ద్వాల జిల్లా ఇటిక్యాల మండలం కొం డేర్‌ గ్రామంలో ఆదివారం ఆయన విలేకరుల సమావేశంలో మాట్లాడారు. కృ ష్ణా, గోదావరి నదిలో ఇరిగేషన్‌ వాటాను పూర్తి స్థాయిలో వినియోగించుకునేందుకుగానూ రాష్ట్ర ప్రభుత్వం బడ్జెట్‌లో సింహభాగం నిధులను నీటి పారుదల రంగానికే కేటాయించిందని తెలిపారు. అయితే ఏపీ ప్రభుత్వం రాయలసీమ లిఫ్ట్‌ ఇరిగేషన్‌ పేరుతో శ్రీశైలం బ్యాక్‌వాటర్‌ను తరలించుకుపోయేందు కు కుట్ర పన్నుతున్నదని చెప్పారు. ప్రాజెక్టులో నీటిమట్టం 854 ఫీట్లకు దిగువన ఉన్నప్పుడు ఏ ప్రభుత్వం కూడా చుక్క నీరు తీసుకోకూడదనే నిబంధన ఉన్నా.. 850 ఫీట్లు నిల్వ ఉన్నప్పుడే నీటిని తరలించేందుకు సిద్ధమవుతున్నదని ధ్వజమెత్తారు. ఈ విషయమై రాష్ట్ర ప్రభుత్వం సుప్రీం కోర్టులో కేసు వేయడం, అపెక్స్‌ కౌన్సిల్‌, కృష్ణా రివర్‌ అథారిటీలోనూ ఫిర్యాదు చేసినట్లు తెలిపారు. దీంతో కేంద్ర జలవనరుల శాఖ ఏపీ ప్రభుత్వానికి లేఖ రాసిందన్నారు. ప్రభుత్వం ఇంతా చేస్తున్నా కాంగ్రెస్‌, బీజేపీ మాత్రం పసలేని వాదనలు చేయడం సరికాదన్నా రు. గతంలో వైఎస్‌ఆర్‌ పోతిరెడ్డిపాడు ఎత్తు పెంచి 44 వేల క్యూసెక్కుల నీటిని తరలించుకుపోయినప్పుడు ఏమాత్రం స్పందించని నేతలు, హంద్రీనివా ప్రాజెక్ట్‌కు హారతులిచ్చిన వారు నేడు అర్థం పర్థం లేని వాదనలతో ప్రజల దృష్టిని ఆకర్షించాలని చూస్తున్నారని విమర్శించారు. ఇవన్నీ ప్రజలు గమనిస్తున్నారని, వారి ముందు చులకనయ్యే చేష్టలను ఇకనైనా మానుకోవాలని ఆయన హితవు పలికారు. సమావేశంలో మంద శ్రీనాథ్‌, రామిరెడ్డి, బలరాం, అంజి వీరన్న, యోహాన్‌ పాల్గొన్నారు.</p></p>
</div>
</div>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
<div class='related-news'>
<span class="ar">RELATED NEWS</span>
<div class='row bottom-related-news'>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/gadwal/2020-08-10-66843'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/08/10/thumbnail/NTLOGO_1597007629_thumb.jpg' title="పల్లె ప్రకృతి వనాలను త్వరితగతిన పూర్తి చేయాలి" class="lazy" alt="పల్లె ప్రకృతి వనాలను త్వరితగతిన పూర్తి చేయాలి">
</a>
</div>
<a href='https://www.ntnews.com/gadwal/2020-08-10-66843'>పల్లె ప్రకృతి వనాలను త్వరితగతిన పూర్తి చేయాలి</a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/gadwal/2020-08-10-66842'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/08/10/thumbnail/NTLOGO_1597007576_thumb.jpg' title="బడుగుల అభివృద్ధే లక్ష్యం" class="lazy" alt="బడుగుల అభివృద్ధే లక్ష్యం">
</a>
</div>
<a href='https://www.ntnews.com/gadwal/2020-08-10-66842'>బడుగుల అభివృద్ధే లక్ష్యం</a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/gadwal/2020-08-10-66841'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/08/10/thumbnail/NTLOGO_1597007538_thumb.jpg' title="కరోనా పేషెంట్ల ఆకలి తీర్చుతున్న మిత్ర బృందం" class="lazy" alt="కరోనా పేషెంట్ల ఆకలి తీర్చుతున్న మిత్ర బృందం">
</a>
</div>
<a href='https://www.ntnews.com/gadwal/2020-08-10-66841'>కరోనా పేషెంట్ల ఆకలి తీర్చుతున్న మిత్ర బృందం</a>
</div>
</div>
<div class="more_link">
<h3><a href="https://www.ntnews.com/gadwal">More <span><i class="fas fa-arrow-circle-right"></i></span></a></h3>
</div>
</div>
</div>
<div class='bold-separator'></div>
<div class='row'>
<div class='col-sm-6'>
<div class='prev-news art'>
<span>Previous Article</span>
<a href='https://www.ntnews.com/gadwal/2020-08-10-66843' class='article'>పల్లె ప్రకృతి వనాలను త్వరితగతిన పూర్తి చేయాలి</a>
<br>
</div>
</div>
<div class='col-sm-6'>
<div class='next-news art'>
<span>Next Article</span>
<a href='https://www.ntnews.com/nagarkurnool/2020-08-10-66845' class='article'> సీఎంఆర్‌ఎఫ్‌ చెక్కు అందజేత</a>
</div>
</div>
</div>
</div>
</div>
<div class='col-sm-12 col-md-12 col-lg-4'>
<div class='right-body'>
<div class="youtube_sub">
<a href="https://www.ntnews.com/pvnr-100-years">
<img src="https://www.ntnews.com/images/pvnr-sidebar.jpg" class="img-responsive" width="300" />
</a>
</div>
<div class="youtube_sub">
<a href="https://www.ntnews.com/coronavirus" target="_blank">
<img src="https://www.ntnews.com/images/corona-news-1.jpg" class="img-responsive" width="300" />
</a>
</div>
<div class="youtube_sub">
<a href="https://telegram.me/namasthetelangana" target="_blank" title="subscribe Namasthe Telangana Telegram Channel">
<img src="/images/static/TelegramNT.jpeg" title="Subscribe Namasthe Telangana Telegram Channel" alt="Namasthe Telangana Telegram Channel" width="300" height="104px">
</a>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1294980543"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div class="news-list">
<h3 class='header-bordered'>తాజావార్తలు</h3>
<ul>
<li><a href="https://www.ntnews.com/nagarkurnool/2020-08-10-66845"> సీఎంఆర్‌ఎఫ్‌ చెక్కు అందజేత </a></li>
<li><a href="https://www.ntnews.com/gadwal/2020-08-10-66844"> కృష్ణా నీటి వాటాను వదులుకోం </a></li>
<li><a href="https://www.ntnews.com/gadwal/2020-08-10-66843">పల్లె ప్రకృతి వనాలను త్వరితగతిన పూర్తి చేయాలి </a></li>
<li><a href="https://www.ntnews.com/gadwal/2020-08-10-66842">బడుగుల అభివృద్ధే లక్ష్యం </a></li>
<li><a href="https://www.ntnews.com/gadwal/2020-08-10-66841">కరోనా పేషెంట్ల ఆకలి తీర్చుతున్న మిత్ర బృందం </a></li>
<li><a href="https://www.ntnews.com/mahabubnagar/2020-08-10-66840">పేదలను ‘డబుల్‌' హ్యాపీగా ఉంచుతాం </a></li>
<li><a href="https://www.ntnews.com/mahabubnagar/2020-08-10-66839">కరోనాకు ఖరీదైన మందులు </a></li>
<li><a href="https://www.ntnews.com/mahabubnagar/2020-08-10-66838">ఇంటి అనుమ‌తులు మ‌రింత సులువు </a></li>
<li><a href="https://www.ntnews.com/business/rbi-lifeline-to-common-man-new-loan-restructuring-scheme-a-balm-for-distressed-borrowers-66837">రుణ పునర్‌ వ్యవస్థీకరణతో ఒరిగేదేమిటి </a></li>
<li><a href="https://www.ntnews.com/wanaparthy/2020-08-10-66836">ప‌ల్లె ప్ర‌గ‌తికి ప‌ది సూత్రాలు </a></li>
</ul>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="8236912976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<br />
<div class='most-read'>
<span class='ar'>MOST READ</span>
<div class='mr-list'>
<div class="ind-news">
<a href="https://www.ntnews.com/adilabad/2020-08-10-66747">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/08/10/small/ADB_10082020_03_1596998262_small.jpg" alt="పరిసరాలను శుభ్రంగా ఉంచుకోవాలి " class="lazy" title="పరిసరాలను శుభ్రంగా ఉంచుకోవాలి ">
</a>
<a href="https://www.ntnews.com/adilabad/2020-08-10-66747">పరిసరాలను శుభ్రంగా ఉంచుకోవాలి </a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/telangana/is-the-issue-of-telangana-share-in-krishna-river-between-two-telugu-states-66825">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/telangana-images/2020/08/10/small/Nagarjunasagar10082020_1597004692_small.jpg" alt="నీళ్లతో కేంద్రం నిప్పులాట" class="lazy" title="నీళ్లతో కేంద్రం నిప్పులాట">
</a>
<a href="https://www.ntnews.com/telangana/is-the-issue-of-telangana-share-in-krishna-river-between-two-telugu-states-66825">నీళ్లతో కేంద్రం నిప్పులాట</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/mahabubnagar/2020-08-10-66840">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/08/10/small/MBNRT2_1597006924_small.jpg" alt="పేదలను ‘డబుల్‌' హ్యాపీగా ఉంచుతాం" class="lazy" title="పేదలను ‘డబుల్‌' హ్యాపీగా ఉంచుతాం">
</a>
<a href="https://www.ntnews.com/mahabubnagar/2020-08-10-66840">పేదలను ‘డబుల్‌' హ్యాపీగా ఉంచుతాం</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/cinema/mahesh-appeal-to-fans-and-covid19-survivors-regarding-plasma-donation-66203">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/cinema-images/2020/08/08/small/mahesh-cp_1596878971_small.jpg" alt="ప్లాస్మా డొనేషన్‌పై అభిమానులకు మ‌హేష్ బాబు పిలుపు" class="lazy" title="ప్లాస్మా డొనేషన్‌పై అభిమానులకు మ‌హేష్ బాబు పిలుపు">
</a>
<a href="https://www.ntnews.com/cinema/mahesh-appeal-to-fans-and-covid19-survivors-regarding-plasma-donation-66203">ప్లాస్మా డొనేషన్‌పై అభిమానులకు మ‌హేష్ బాబు పిలుపు</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/hyderabad/non-stop-corona-cases-66317">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/08/08/small/2_1596908109_small.jpg" alt="ఆగని కరోనా కేసులు.." class="lazy" title="ఆగని కరోనా కేసులు..">
</a>
<a href="https://www.ntnews.com/hyderabad/non-stop-corona-cases-66317">ఆగని కరోనా కేసులు..</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/business/rbi-lifeline-to-common-man-new-loan-restructuring-scheme-a-balm-for-distressed-borrowers-66837">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/business-images/2020/08/10/small/rbiloan_1597006599_small.jpg" alt="రుణ పునర్‌ వ్యవస్థీకరణతో ఒరిగేదేమిటి" class="lazy" title="రుణ పునర్‌ వ్యవస్థీకరణతో ఒరిగేదేమిటి">
</a>
<a href="https://www.ntnews.com/business/rbi-lifeline-to-common-man-new-loan-restructuring-scheme-a-balm-for-distressed-borrowers-66837">రుణ పునర్‌ వ్యవస్థీకరణతో ఒరిగేదేమిటి</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/crime/love-couple-brutal-murder-66613">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/crime-images/2020/08/09/small/Love_couple_brutally_murdered_(2)_1596975527_small.jpg" alt="ప్రేమ జంట దారుణ హత్య.... " class="lazy" title="ప్రేమ జంట దారుణ హత్య.... ">
</a>
<a href="https://www.ntnews.com/crime/love-couple-brutal-murder-66613">ప్రేమ జంట దారుణ హత్య.... </a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/hyderabad/welcome-adirela-to-share-the-joy-66358">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/08/08/small/17_1596910590_small.jpg" alt="స్వాగతం అదిరేలా.. ఆహ్లాదం పంచేలా" class="lazy" title="స్వాగతం అదిరేలా.. ఆహ్లాదం పంచేలా">
</a>
<a href="https://www.ntnews.com/hyderabad/welcome-adirela-to-share-the-joy-66358">స్వాగతం అదిరేలా.. ఆహ్లాదం పంచేలా</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/cinema/shruti-haasan-opens-up-about-her-mental-health-and-life-66706">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/cinema-images/2020/08/09/small/sruthi_1596995500_small.jpg" alt="మనసు మాట వినాలి" class="lazy" title="మనసు మాట వినాలి">
 </a>
<a href="https://www.ntnews.com/cinema/shruti-haasan-opens-up-about-her-mental-health-and-life-66706">మనసు మాట వినాలి</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/warangal-rural/2020-08-10-66798">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/08/10/small/09WGLR01A_1597002405_small.jpg" alt="అభివృద్ధిని అడ్డుకుంటే చర్యలు తప్పవు" class="lazy" title="అభివృద్ధిని అడ్డుకుంటే చర్యలు తప్పవు">
</a>
<a href="https://www.ntnews.com/warangal-rural/2020-08-10-66798">అభివృద్ధిని అడ్డుకుంటే చర్యలు తప్పవు</a>
</div>
</div>
</div>
<div class='most-read'>
<span class='ar'>TRENDING</span>
<div class='tr-list'>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/andhrapradesh-news/10820-corona-positive-cases-in-andhra-pradesh-66665'>ఏపీలో కొత్తగా 10,820 కరోనా కేసులు</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/allegations-on-popular-singer-in-fake-views-buying-case-66638'>పాపుల‌ర్ సింగర్‌ రూ.72 ల‌క్ష‌ల‌తో వ్యూస్ కొన్నాడ‌ట‌..!</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/superstar-rajinikanth-completes-45-years-in-industry-wished-mohanlal-66631'>స్టైల్ కు కేరాఫ్ ర‌జ‌నీకాంత్..నేటితో 45 ఏండ్లు</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/tollywood-beauty-hansika-pics-went-viral-on-her-birthday-occasion-66603'>హ్యాపీ బ‌ర్త్ డే టు హ‌న్సికా..ఫొటోలు చ‌క్క‌ర్లు</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/nitin-gangwar-arrested-for-stalking-telugu-actress-in-delhi-66596'>ఢిల్లీలో తెలుగు న‌టిని ఫాలో అవుతున్న వ్య‌క్తి అరెస్ట్ </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/my-all-time-favourite-shot-harish-shankar-tweets-about-mahesh-66578'>నా ఫేవ‌రేట్ షాట్..మ‌హేశ్ ఎప్ప‌టికీ ఇలా ఉండాలి </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/sunday/2020-08-09-66426'>గోల్డ్‌మెడలిస్ట్‌ సంజనా!</a>
</div>

<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/mihika-bajaj-stunning-looks-in-mehendi-ceremony-65913'>మెహెందీ సెర్మ‌నీలో మెరిసిన మిహికా..ఫొటోలు</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/bollywood-actress-radhika-madan-shares-post-workout-still-65911'>జిమ్ లో చెమ‌టోడ్చిన రాధికా..ఈ స్టిల్ చూడండి</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/susshant-bhaiya-was-murdered-by-using-pet-dogs-belt-alleged-ankit-acharya-65884'>సుశాంత్ భ‌య్యాది ఖ‌చ్చితంగా హ‌త్యే: అంకిత్</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>



<link rel="stylesheet" href="https://www.ntnews.com/css/new.css?v=2">
<link rel="stylesheet" href="https://www.ntnews.com/css/stylesheet.css">
<link rel="stylesheet" href="https://www.ntnews.com/css/responsive.css?v=0.30">


<div class="row">
<div class="col-sm-12 ft-12">
<div class='footer'>
<div class="row">
<div class="col-sm-7">
<p class="tariff_link">To advertise on ntnews website contact <a href="/cdn-cgi/l/email-protection#c2b1a3aea7b182acb6aca7b5b1eca1adaf"><span class="__cf_email__" data-cfemail="f48795989187b49a809a918387da979b99">[email&#160;protected]</span></a></p>
<p class="copyright">THE CONTENTS OF THIS SITE ARE © 2020 TELANGANA PUBLICATIONS PVT. LTD</p>
</div>
<div class="col-sm-5">
<div class="ft-right">
<div class="row">
<div class="col-sm-6">
<div class="sicalicons">
<h4>Resources</h4>
<a href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><img src="/images/static/apple-app-store.png" class="img-responsive" alt=""></a>
<a href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><img src="/images/static/google-play-app-store.png" class="img-responsive" alt=""></a>
<ul class="inline">
<li><a href='https://www.facebook.com/ntdailyonline' target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href='https://twitter.com/ntdailyonline' target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href='https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ' target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-6">
<div class="ft-list">
<ul>
<li><a href='#'>ARCHIVES</a></li>
<li><a href='#'>TARIFF</a></li>
<li><a href='#'>SUBSCRIPTION</a></li>
<li><a href='#'>FEEDBACK</a></li>
<li><a href='#'>CONTACT</a></li>
<li><a href='#'>SITE MAP</a></li>
<li><a href='#'>ABOUT US</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="devlope">
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5e723c6e83db6a0012fe8668&product=inline-share-buttons" async="async"></script>
<script>
     
        // overlay sitemap
        $(document).ready(function(){
            $(".overlay_menu a").click(function(){
                //alert('ok');
                $("#sitemap_div").toggleClass('display-block');
               //$(this).toggleClass('btn-open').toggleClass('btn-close');
            });
            $(".closebtnbtn a").click(function(){
             // alert();
              $("#sitemap_div").removeClass('display-block');
          });
        });
        
        
  </script>
<script>
       
        document.addEventListener("DOMNodeInserted", function () {
    let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
    let active = false;
    const lazyLoad = function () {
        if (active === false) {
            active = true;
            setTimeout(function () {
                lazyImages.forEach(function (lazyImage) {
                    if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        //lazyImage.srcset = lazyImage.dataset.srcset; //Hided
                        lazyImages = lazyImages.filter(function (image) {
                            return image !== lazyImage;
                        });
                        if (lazyImages.length === 0) {
                            document.removeEventListener("scroll", lazyLoad);
                            window.removeEventListener("resize", lazyLoad);
                            window.removeEventListener("orientationchange", lazyLoad);
                        }
                    }
                });
                active = false;
            }, 100);
        }
    };
    document.addEventListener("DOMContentLoaded", lazyLoad);
    document.addEventListener("scroll", lazyLoad);
    window.addEventListener("resize", lazyLoad);
    window.addEventListener("orientationchange", lazyLoad);
});
</script>

<div class="overlay" id="sitemap_div">
<div class="closebtnbtn">
<a href="javascript:void(0)" class="closebtn"><i class="fa fa-times" aria-hidden="true"></i></a>
</div>
<center><img class="img-responsive" src="https://www.ntnews.com/images/logo-white.png" alt="logo" style="margin-top: 22px" /></center>
<div class="wrap">
<ul class="wrap-nav">
<li><a href="javascript:void(0)">వార్తలు</a>
<ul>
<li><a href="https://www.ntnews.com/national"><i class="fa fa-angle-double-right" aria-hidden="true"></i>జాతీయం</a></li>
<li><a href="https://www.ntnews.com/international"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ప్రపంచం</a></li>
<li><a href="https://www.ntnews.com/business"><i class="fa fa-angle-double-right" aria-hidden="true"></i>బిజినెస్</a></li>
<li><a href="https://www.ntnews.com/sports"><i class="fa fa-angle-double-right" aria-hidden="true"></i>స్పోర్ట్స్</a></li>
<li><a href="https://www.ntnews.com/crime"><i class="fa fa-angle-double-right" aria-hidden="true"></i>క్రైమ్‌</a></li>
<li><a href="https://www.ntnews.com/horoscope"><i class="fa fa-angle-double-right" aria-hidden="true"></i>దినఫలాలు</a></li>

</ul>
</li>
<li><a href="javascript:void(0)">నగరాలు</a>
<ul>
<li><a href="https://www.ntnews.com/warangal-city"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వరంగల్</a></li>
<li><a href="https://www.ntnews.com/karimnagar"><i class="fa fa-angle-double-right" aria-hidden="true"></i>కరీంనగర్</a></li>
<li><a href="https://www.ntnews.com/khammam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఖమ్మం</a></li>
<li><a href="https://www.ntnews.com/nizamabad"><i class="fa fa-angle-double-right" aria-hidden="true"></i>నిజామాబాద్</a></li>
<li><a href="https://www.ntnews.com/ramagundam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>రామగుండం</a></li>
<li><a href="https://www.ntnews.com/siddipet"><i class="fa fa-angle-double-right" aria-hidden="true"></i>సిద్దిపేట</a></li>
</ul>
</li>
<li><a href="javascript:void(0)">జీవనశైలి</a>
<ul>
<li><a href="https://www.ntnews.com/zindagi"><i class="fa fa-angle-double-right" aria-hidden="true"></i>జిందగీ</a></li>
<li><a href="https://www.ntnews.com/health"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆరోగ్యం</a></li>

<li><a href="https://www.ntnews.com/beauty-tips"><i class="fa fa-angle-double-right" aria-hidden="true"></i>అందం</a></li>
<li><a href="https://www.ntnews.com/aharam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆహారం</a></li>

<li><a href="https://www.ntnews.com/agriculture"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వ్యవసాయం</a></li>
<li><a href="https://www.ntnews.com/devotional"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆధ్యాత్మికం</a></li>
<li><a href="https://www.ntnews.com/paryatakam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పర్యాటకం</a></li>
<li><a href="https://www.ntnews.com/science-technology"><i class="fa fa-angle-double-right" aria-hidden="true"></i>సైన్స్-టెక్నాలజీ</a></li>
</ul>
</li>
<li><a href="https://www.ntnews.com/sunday">ఆదివారం</a>
<ul>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>చరిత్ర</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>కథలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పర్యాటకం</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వింతలు-విశేషాలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>క్రైమ్ కథలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పిల్లల పేజి</a></li>
</ul>
</li>
<li>
<a href="javascript:void(0)">గ్యాలరీ </a>
<ul>
<li><a href="https://www.ntnews.com/photo-gallery"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఫోటోలు</a></li>

<li class="main_link_li"><a href="https://www.ntnews.com/telangana">తెలంగాణ</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/hyderabad">హైదరాబాద్</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/editorial">అభిప్రాయం</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/cinema">సినిమా</a></li>
<li class="main_link_li"><a href="https://epaper.ntnews.com" target="_blank">ఈ-పేపర్</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/coronavirus" target="_blank">కరోనా న్యూస్</a></li>
</ul>
</li>
</ul>
<div class="social">
<a href="https://www.facebook.com/ntdailyonline" target="_blank">
<div class="social-icon">
<i class="fab fa-facebook-f"></i>
</div>
</a>
<a href='https://twitter.com/ntdailyonline' target="_blank">
<div class="social-icon">
<i class="fab fa-twitter"></i>
</div>
</a>
<a href='https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ' target="_blank">
<div class="social-icon">
<i class="fab fa-youtube"></i>
</div>
</a>
<a class="nav-link" href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram">
<div class="social-icon"><i class="fab fa-telegram-plane"></i>
</div></a>
<p>
THE CONTENTS OF THIS SITE ARE © 2020 TELANGANA PUBLICATIONS PVT. LTD
</p>
</div>
</div>
</div>


<div class="left_and_right_adds">
<div class="left_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9721362952"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="right_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="2034444621"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
</div>

</div>
<script>
    function hideNav(id){
        var checkbox = id;
        if($(checkbox).hasClass('opened')){
            $(checkbox).removeClass('opened');
            $('.b-nav').removeClass('hide-this');
            $('.search-icon').removeClass('hide-this');
        }else{
            $(checkbox).addClass('opened');
             $('.b-nav').addClass('hide-this');
             $('.search-icon').addClass('hide-this');
        }
    }
</script>


<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/ntnews/script.js">
	</script>
</body>
</html>