﻿<!DOCTYPE html>
<html lang="te">
<head>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
<meta content="width=device-width, initial-scale=1.0" name="viewport" />
<meta content="notranslate" name="google" />
<meta http-equiv='refresh' content='600'>
<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" rel="stylesheet" />
<link href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" rel="stylesheet" />
<script src="https://code.jquery.com/jquery-3.4.1.slim.min.js">
	</script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js">
	</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
	</script>
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta content="index,archive,follow" name="robots" />
<meta content="notranslate" name="google" />

<title>క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌</title>
<link href="https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006/amp" rel="amphtml">
<meta content="క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌" name="title">
<meta content="ముంబై: మ‌హారాష్ట్ర రాజ‌ధాని ముంబైలో ఓ ఆస్ప‌త్రి వాచ్‌మాన్ ఆ ఆస్ప‌త్రిలో చికిత్స పొందుతున్న క‌రోనా బాధితురాలిపై లైంగిక వేధింపుల‌కు పాల్ప‌డ్డాడు. బాధితురాలి ఫిర్యాదు మేర‌కు ఈ ఘ‌ట‌న‌పై కేసు న‌మోదు చేస..." name="description">
<meta content="Molestation,Covid Patient,Watchman,Mumbai,Malad,లైంగిక వేధింపులు,మ‌హారాష్ట్ర,ముంబై," name="keywords">
<meta content="Molestation,Covid Patient,Watchman,Mumbai,Malad,లైంగిక వేధింపులు,మ‌హారాష్ట్ర,ముంబై," name="news_keywords">
<link href="https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006" rel="canonical">
<meta content="te" http-equiv="content-language">
<meta property="fb:pages" content="124134257671846" />
<meta property="fb:app_id" content="369158533547966" />

<meta content="ntnews" property="og:site_name">
<meta content="article" property="og:type">
<meta content="క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌" property="og:title">
<meta content="https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006" property="og:url">
<meta content="ముంబై: మ‌హారాష్ట్ర రాజ‌ధాని ముంబైలో ఓ ఆస్ప‌త్రి వాచ్‌మాన్ ఆ ఆస్ప‌త్రిలో చికిత్స పొందుతున్న క‌రోనా బాధితురాలిపై లైంగిక వేధింపుల‌కు పాల్ప‌డ్డాడు. బాధితురాలి ఫిర్యాదు మేర‌కు ఈ ఘ‌ట‌న‌పై కేసు న‌మోదు చేస..." property="og:description">
<meta content="2020-11-07 13:13:03" property="og:updated_time">
<meta content="https://www.ntnews.com/images/crime-images/2020/11/07/Arrest_1604732031.jpg" property="og:image">
<meta content="క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌" itemprop="name">
<meta content="ముంబై: మ‌హారాష్ట్ర రాజ‌ధాని ముంబైలో ఓ ఆస్ప‌త్రి వాచ్‌మాన్ ఆ ఆస్ప‌త్రిలో చికిత్స పొందుతున్న క‌రోనా బాధితురాలిపై లైంగిక వేధింపుల‌కు పాల్ప‌డ్డాడు. బాధితురాలి ఫిర్యాదు మేర‌కు ఈ ఘ‌ట‌న‌పై కేసు న‌మోదు చేస..." itemprop="description">
<meta content="https://www.ntnews.com/images/crime-images/2020/11/07/Arrest_1604732031.jpg" itemprop="image">
<meta content="600" property="og:image:width">
<meta content="315" property="og:image:height">
<meta content="summary_large_image" name="twitter:card">
<meta content="@ntdailyonline" name="twitter:creator">
<meta content="https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006" name="twitter:url">
<meta content="క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌" name="twitter:title">
<meta content="ముంబై: మ‌హారాష్ట్ర రాజ‌ధాని ముంబైలో ఓ ఆస్ప‌త్రి వాచ్‌మాన్ ఆ ఆస్ప‌త్రిలో చికిత్స పొందుతున్న క‌రోనా బాధితురాలిపై లైంగిక వేధింపుల‌కు పాల్ప‌డ్డాడు. బాధితురాలి ఫిర్యాదు మేర‌కు ఈ ఘ‌ట‌న‌పై కేసు న‌మోదు చేస..." name="twitter:description">
<meta content="https://www.ntnews.com/images/crime-images/2020/11/07/Arrest_1604732031.jpg" name="twitter:image">

<meta content="2020-11-07 12:24:07" property="article:published_time">
<meta content="2020-11-07 13:13:03" property="article:modified_time">
<script type="application/ld+json">
	{
	 "@context": "http://schema.org",
	 "@type": "NewsArticle",
	 "mainEntityOfPage": {
	   "@type": "WebPage",
	   "@id": "https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006"
	 },
	 "headline": "క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌",
	 "image": {
	   "@type": "ImageObject",
	   "url": "https://www.ntnews.com/images/crime-images/2020/11/07/Arrest_1604732031.jpg",
	   "height": 430,
	   "width": 750
	 },
	 //"datePublished": "",
	 //"dateModified": "",
	 "datePublished": "2020-11-07 12:24:07",
	 "dateModified": "2020-11-07 13:13:03",
	 "author": {
	   "@type": "Person",
	   "name": "ntnews"
	 },
	  "publisher": {
	   "@type": "Organization",
	   "name": "Namaste Telangana",
	   "logo": {
	     "@type": "ImageObject",
	     "url": "https://www.ntnews.com/images/logo.png",
	     "width": 600,
	     "height": 60
	   }
	 },
	"description": "ముంబై: మ‌హారాష్ట్ర రాజ‌ధాని ముంబైలో ఓ ఆస్ప‌త్రి వాచ్‌మాన్ ఆ ఆస్ప‌త్రిలో చికిత్స పొందుతున్న క‌రోనా బాధితురాలిపై లైంగిక వేధింపుల‌కు పాల్ప‌డ్డాడు. బాధితురాలి ఫిర్యాదు మేర‌కు ఈ ఘ‌ట‌న‌పై కేసు న‌మోదు చేస...",
	 "keywords": "Molestation,Covid Patient,Watchman,Mumbai,Malad,లైంగిక వేధింపులు,మ‌హారాష్ట్ర,ముంబై,"
	}
	</script>
<link href="https://www.ntnews.com/assets/favicon.ico" rel="shortcut icon" type="image/png">
<link href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js">
	</script>
<link href="https://fonts.googleapis.com/css?family=Ramabhadra&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Mallanna&display=swap" rel="stylesheet">
<script type="text/javascript">
	   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-106961922-1']); _gaq.push(['_trackPageview']); _gaq.push(['b._setAccount', 'UA-141783453-1']); _gaq.push(['b._trackPageview']);

	   (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); 
	</script>
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"6Ifff1asZt008Z", domain:"ntnews.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script><noscript><img alt="" height="1" src="https://certify.alexametrics.com/atrk.gif?account=6Ifff1asZt008Z" style="display:none" width="1"></noscript>



</head>
<body>

<script type="application/ld+json">  
{  
  "@context": "http://schema.org",  
  "@type": "NewsMediaOrganization",  
  "name": "Namasthe Telangana",  
  "alternateName": "NT news",  
  "url": "https://www.ntnews.com/",  
  "logo": "https://www.ntnews.com/images/logo.png",  
"address": {  
"@type": "PostalAddress",  
"streetAddress": "TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9",  
"addressLocality": "Hyderabad",  
"addressRegion": "Telangana",  
"postalCode": "500034",  
"Telephone": "+91 23291152"  
}  
}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","streetAddress":"TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9","addressLocality":"Hyderabad","addressRegion":"India","postalCode":"500034","Telephone":"040-91 23291152"},"name":"Namasthe Telangana","url":"https://www.ntnews.com/","logo":"https://www.ntnews.com/images/logo.png","sameAs":["https://www.facebook.com/ntdailyonline/","https://twitter.com/ntdailyonline","https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ"]}</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Telangana","url":"https://www.ntnews.com/telangana"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"National","url":"https://www.ntnews.com/national"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"International","url":"https://www.ntnews.com/international"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Business","url":"https://www.ntnews.com/business"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https://www.ntnews.com/sports"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Crime","url":"https://www.ntnews.com/crime"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Editorial","url":"https://www.ntnews.com/editorial"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"hyderabad","url":"https://www.ntnews.com/hyderabad"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"zindagi","url":"https://www.ntnews.com/zindagi"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"arogyam","url":"https://www.ntnews.com/arogyam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"andam","url":"https://www.ntnews.com/andam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"aharam","url":"https://www.ntnews.com/aharam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"agriculture","url":"https://www.ntnews.com/agriculture"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"adyatmikam","url":"https://www.ntnews.com/adyatmikam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"paryatakam","url":"https://www.ntnews.com/paryatakam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"science-technology","url":"https://www.ntnews.com/science-technology"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Cinema","url":"https://www.ntnews.com/cinema"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"sunday","url":"https://www.ntnews.com/sunday"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https://www.ntnews.com/latestnews"}
</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https://www.ntnews.com/photo-gallery"}
</script>

<div class="main_parent_div">
<div class='container'>
<div class='header'>
<div class='row'>
<div class='col-sm-12 pd-0-bg-blue'>
<div class="d-block d-sm-block d-md-block d-lg-none">
<ul class="inline xs-top-menu">
<li class="nav-item"><a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a></li>
<li class="nav-item text-center"><a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-PAPER</a></li>
<li class="nav-item"><a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a></li>
<li class="nav-item"><a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li class="nav-item text-center"><a class="nav-link clr-yellow" href="https://telanganatoday.com/" target="_blank">English</a></li>
</ul>
</div>
<nav class="navbar navbar-expand-lg top-nav navbar-dark d-none d-sm-none d-md-none d-lg-block">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-Paper</a>
</li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item" style="color: #fff;padding: 10px 3px;color: #fff;font-size: 13px;font-family: Tahoma;letter-spacing: 1.2px;">
Apps
</li>
<li class="nav-item ">
<a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a>
</li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item" style="color: #fff;padding: 10px 3px;color: #fff;font-size: 13px;font-family: Tahoma;letter-spacing: 1.2px;">
Follow Us
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a>
</li>
<li class="nav-item "><a class="nav-link" href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.instagram.com/namasthe_telangana/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item" style="color: #fff;padding: 10px 3px;color: #fff;font-size: 13px;font-family: Tahoma;letter-spacing: 1.2px;">
Visit
</li>
<li class="nav-item ">
<a class="nav-link logo" href="https://telanganatoday.com/" target="_blank">Telangana Today</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class='row'>
<div class='col-sm-12'>
<div class='top-sec-1'>
<div class='row'>
<div class='col-sm-4'>
<div class='main-logo text-left'>
<a href="https://www.ntnews.com/"><img src='https://www.ntnews.com/images/logo.png'></a>
</div>
<div class="datenday">
<span class="tday">శనివారం</span>
<span class="tdate">07 నవంబర్ 2020 </span>
</div>
</div>
<div class='col-sm-8'>

<div class="text-right">
<div class="desktop" style="height:90px">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1359197442"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="mobile" style="text-align:center !important">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1359197442"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>


<div class="text-right" style="display:none"> <a href="https://ashokabuilders.com/" target="_blank">
<img src="https://ntnews.com/images/add1.jpg" alt="Ashoka Developers" style="margin:10px auto 0 auto" class="mobile" />
<img src="https://ntnews.com/images/add2.jpg" alt="Ashoka Developers" class="desktop" />
</a>
</div>

</div>
</div>
</div>
</div>
</div>
<div class="row"><div class="col-md-12">
<div id="menuIconMobile"><i class="fa fa-bars" aria-hidden="true"></i> Menu</div>
</div></div>
<div class='row'>
<div class='col-sm-12 pd-0'>
<nav class='side-bar-menu navbar navbar-expand-lg'>
<div class="containers">
<div class="" id="navbarNav">
<ul class="navbar-nav b-nav">
<li class="nav-item active">
<a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a>
</li>
<li class="nav-item fnt-ml">
<a class="nav-link" href="https://www.ntnews.com/telangana">తెలంగాణ</a>
</li>
<li class="nav-item fnt-ml">
<a class="nav-link" href="https://www.ntnews.com/hyderabad">హైదరాబాద్</a>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">నగరాలు</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/ramagundam">రామగుండం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
</ul>
</div>
</li>
<li class="nav-item fnt-ml">
<a class="nav-link" href="https://www.ntnews.com/andhrapradesh-news" class="nav-link">ఏపీ</a>
</li>
<li class="nav-item dropdown fnt-ml"><a class="nav-link" href="https://www.ntnews.com/national">జాతీయం</a></li>
<li class="nav-item dropdown fnt-ml"><a class="nav-link" href="https://www.ntnews.com/international">అంతర్జాతీయం</a></li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">జిల్లాలు</a>
<div class="dropdown-menu megamenu">
<div class="row">
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/adilabad">ఆదిలాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/badradri-kothagudem">భద్రాద్రి -కొత్తగూడెం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/hyderabad-city">హైదరాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jagityal">జగిత్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jangaon">జనగాం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jayashankar">జయశంకర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/gadwal">జోగులాంబ(గద్వాల్)</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/kamareddy">కామారెడ్డి</a></li>
 <li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/komarambheem">కొమరంభీం</a></li>
</ul>
</div>
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubabad">మహబూబబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mancherial">మంచిర్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medak">మెదక్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medchal">మేడ్చల్-మల్కాజ్గిరి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubnagar">మహబూబ్ నగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nagarkurnool">నాగర్ కర్నూల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nalgonda">నల్గొండ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nirmal">నిర్మల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/peddapalli">పెద్దపల్లి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/rajanna-siricilla">రాజన్న సిరిసిల్ల</a></li>
</ul>
</div>
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/rangareddy">రంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/sangareddy">సంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/suryapet">సూర్యాపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/vikarabad">వికారాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/wanaparthy">వనపర్తి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-rural">వరంగల్ రూరల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్ సిటీ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/yadadri">యాదాద్రి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mulugu">ములుగు</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/narayanpet">నారాయణపేట</a></li>
</ul>
</div>
</div>
</div>
 </li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/business">బిజినెస్</a></li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/cinema">సినిమా</a>
</li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/sports">స్పోర్ట్స్</a></li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/sunday">బతుకమ్మ</a>
</li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/zindagi">జిందగీ</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/nipuna-education">ఎడ్యుకేషన్‌</a></li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/editorial">ఎడిట్‌ పేజీ</a>
</li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ">వీడియోలు</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/photo-gallery">ఫోటోలు</a></li>

<a class="nav-link" href="#"><i id="menuIcon" class="fas fa-ellipsis-h"></i></a>
<div class="moreItems"><li class="nav-item bold-a">
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/crime">క్రైమ్</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/science-technology">టెక్నాలజీ</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/health">ఆరోగ్యం</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/beauty-tips">అందం</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/food">ఆహారం</a></li>

<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/tourism">టూరిజం</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/agriculture">వ్యవసాయం</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/horoscope">రాశీఫలాలు</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/devotional">ఆధ్యాత్మికం</a></li>
<li class="nav-item bold-a"><a class="nav-link" href="https://www.ntnews.com/nri">ఎన్‌ఆర్‌ఐ న్యూస్‌</a></li>
</div>
</ul>
</div>
</div>
</nav>
</div>
</div>
<style>

#menuIcon{font-size:18px; position:absolute;right:15px}
.moreItems{display:none; position:absolute;z-index:9999;top:38px; right:16px; box-shadow:1px 1px 5px rgba(0,0,0,.8); width:150px; background-color:#fff;}
.showMenu{display:block}
#menuIconMobile{display:none}

@media screen and (max-width:800px){
  nav.side-bar-menu{display:none}
#menuIcon{display:none}


nav.side-bar-menu {
    color: #1d1f20;
    left: 0;
    position: absolute;
    width: 180px;
    height:auto !important;
    top: 0;
    width: 100%;
    background: #ccc;
    z-index: 9999;
    border-bottom: 2px solid #01538d;
    border-top: 1px solid #01538d;
    padding: 0 5px;
}
#menuIconMobile{display: block;
    padding: 8px 0 0 0;
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    text-align: center;
    margin-bottom: 10px;
    background: #000;
    color: #fff;
    font-size: 20px;
}}

.navbar-nav .nav-link{font-size:18px}
.navbar-expand-lg .navbar-nav .nav-link{border-bottom:1px solid #ddd}
}
@media screen and (min-width:800px){
  #menuIcon{display:none}




}
@media (max-width: 1280px) and (min-width: 1024px){
.cate-news-list ul li::before {
    margin-top: 10px;
}
}
</style>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
<div class='body'>
<div class='page-main'>
<div class='row'>
<div class='col-sm-12'>
<div class='container-cus'>

<div class='row'>
<div class='col-sm-12 col-md-12 col-lg-8'>
<div class='left-body'>
<span class='publish'> <a href="https://www.ntnews.com/crime">Crime</a></li>
- Nov 07, 2020 , 12:24:07</span>
<h1 class='inner-heading'> క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌</h1>
<div class='row'>
<div class='col-sm-4'>
</div>
<div class='col-sm-12'>
<div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show" aria-labelledby="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" role="region"><span id="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" class="at4-visually-hidden">AddThis Sharing Buttons</span><div class="at-share-btn-elements"><a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152);" href="https://www.facebook.com/sharer.php?u=https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006&amp;t=క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌" target="_blank"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Facebook</span></a>
<a href="https://twitter.com/share?url=https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006&amp;text=క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌&amp;via=ntdailyonline" role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242);" target="_blank"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Twitter</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌&amp;url=https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006" role="button" tabindex="1" data-url="https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006" class="at-icon-wrapper at-share-btn at-svc-linkedin" style="background-color: rgb(0, 119, 181);" target="_blank"><span class="at4-visually-hidden">Share to LinkedIn</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-linkedin-4" class="at-icon at-icon-linkedin" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-linkedin-4">LinkedIn</title><g><path d="M26 25.963h-4.185v-6.55c0-1.56-.027-3.57-2.175-3.57-2.18 0-2.51 1.7-2.51 3.46v6.66h-4.182V12.495h4.012v1.84h.058c.558-1.058 1.924-2.174 3.96-2.174 4.24 0 5.022 2.79 5.022 6.417v7.386zM8.23 10.655a2.426 2.426 0 0 1 0-4.855 2.427 2.427 0 0 1 0 4.855zm-2.098 1.84h4.19v13.468h-4.19V12.495z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">LinkedIn</span></a>
<a target="_blank" href="whatsapp://send?text=https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006" role="button" tabindex="1" class="mobile hidden-md hidden-lg at-icon-wrapper at-share-btn at-svc-whatsapp" style="background-color: rgb(77, 194, 71);"><span class="at4-visually-hidden">Share to WhatsApp</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-whatsapp-5" class="at-icon at-icon-whatsapp" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-whatsapp-5">WhatsApp</title><g><path d="M19.11 17.205c-.372 0-1.088 1.39-1.518 1.39a.63.63 0 0 1-.315-.1c-.802-.402-1.504-.817-2.163-1.447-.545-.516-1.146-1.29-1.46-1.963a.426.426 0 0 1-.073-.215c0-.33.99-.945.99-1.49 0-.143-.73-2.09-.832-2.335-.143-.372-.214-.487-.6-.487-.187 0-.36-.043-.53-.043-.302 0-.53.115-.746.315-.688.645-1.032 1.318-1.06 2.264v.114c-.015.99.472 1.977 1.017 2.78 1.23 1.82 2.506 3.41 4.554 4.34.616.287 2.035.888 2.722.888.817 0 2.15-.515 2.478-1.318.13-.33.244-.73.244-1.088 0-.058 0-.144-.03-.215-.1-.172-2.434-1.39-2.678-1.39zm-2.908 7.593c-1.747 0-3.48-.53-4.942-1.49L7.793 24.41l1.132-3.337a8.955 8.955 0 0 1-1.72-5.272c0-4.955 4.04-8.995 8.997-8.995S25.2 10.845 25.2 15.8c0 4.958-4.04 8.998-8.998 8.998zm0-19.798c-5.96 0-10.8 4.842-10.8 10.8 0 1.964.53 3.898 1.546 5.574L5 27.176l5.974-1.92a10.807 10.807 0 0 0 16.03-9.455c0-5.958-4.842-10.8-10.802-10.8z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">WhatsApp</span></a>
<a target="_blank" href="https://www.facebook.com/dialog/send?app_id=192274867623289&amp;redirect_uri=https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006&amp;link=https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006&amp;display=popup" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-messenger" style="background-color: rgb(0, 132, 255); border-radius: 0%;"><span class="at4-visually-hidden">Share to Messenger</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-messenger-6" class="at-icon at-icon-messenger" style="width: 20px; height: 20px;"><title id="at-svg-messenger-6">Messenger</title><g><path d="M16 6C9.925 6 5 10.56 5 16.185c0 3.205 1.6 6.065 4.1 7.932V28l3.745-2.056c1 .277 2.058.426 3.155.426 6.075 0 11-4.56 11-10.185C27 10.56 22.075 6 16 6zm1.093 13.716l-2.8-2.988-5.467 2.988 6.013-6.383 2.868 2.988 5.398-2.987-6.013 6.383z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Messenger</span></a>
<a target="_blank" href="https://telegram.me/share/url?text=క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌&amp;url=https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006&amp;link=https://www.ntnews.com/crime/hospital-watchman-arrested-in-mumbai-for-molesting-corona-patient-98006" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-telegram" style="background-color: rgb(0, 136, 204); border-radius: 0%;"><span class="at4-visually-hidden">Share to Telegram</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-telegram-7" class="at-icon at-icon-telegram" style="width: 20px; height: 20px;"><title id="at-svg-telegram-7">Telegram</title><g><g fill-rule="evenodd"></g><path d="M15.02 20.814l9.31-12.48L9.554 17.24l1.92 6.42c.225.63.114.88.767.88l.344-5.22 2.436 1.494z" opacity=".6"></path><path d="M12.24 24.54c.504 0 .727-.234 1.008-.51l2.687-2.655-3.35-2.054-.344 5.22z" opacity=".3"></path><path d="M12.583 19.322l8.12 6.095c.926.52 1.595.25 1.826-.874l3.304-15.825c.338-1.378-.517-2.003-1.403-1.594L5.024 14.727c-1.325.54-1.317 1.29-.24 1.625l4.98 1.58 11.53-7.39c.543-.336 1.043-.156.633.214"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Telegram</span></a>
</div></div>
<style>
  #atstbx{margin:15px 0}
.at-resp-share-element .at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

.at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

::after,
::before {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box
}

.at4-visually-hidden {
    position: absolute;
    clip: rect(1px, 1px, 1px, 1px);
    padding: 0;
    border: 0;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-icon-wrapper {
    float: left
}

.at-icon-wrapper {
    display: inline-block;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-label {
    font-family: helvetica neue, helvetica, arial, sans-serif;
    font-size: 9pt;
    padding: 0 15px 0 0;
    margin: 0 0 0 5px;
    background: 0 0
}

.at-resp-share-element .at-share-btn {
    display: inline-block;
    margin: 0 2px 5px;
    padding: 0;
    overflow: hidden;
    line-height: 0;
    text-decoration: none;
    text-transform: none;
    color: #fff;
    cursor: pointer;
    transition: all .2s ease-in-out;
    border: 0;
    font-family: helvetica neue, helvetica, arial, sans-serif;
    background-color: transparent
}

.otherPostInfo {
    font-size: 13px;
    color: #888
}

.otherPostInfo span {
    display: inline-block;
    color: #333
}

.screen-reader-text {
    position: absolute;
    left: -999em;
    top: -9999em
}

#at15s .at-icon-wrapper {
    width: 1pc;
    height: 1pc;
    vertical-align: middle
}

.at-icon {
    fill: #fff;
    border: 0
}

.at-style-responsive .at-share-btn {
    padding: 5px
}
.at-resp-share-element .at-share-btn.mobile,.mobile{display:none}
.at-resp-share-element .at-share-btn.desktop, .desktop{display:inline-block}
.promotionText{}
.promotionText strong a{color:#0000ff}
@media screen and (max-width:800px){
  .at-resp-share-element .at-share-btn .at-label{ display:none}
  .at-resp-share-element .at-share-btn.desktop, .desktop{display:none}
  .at-resp-share-element .at-share-btn.mobile, .mobile{display:inline-block}
}
</style>

</div>
</div>
<div class='inner-news'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/crime-images/2020/11/07/Arrest_1604732031.jpg' alt="క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌" class="lazy" title="క‌రోనా బాధితురాలికి లైంగిక వేధింపులు.. ముంబైలో ఆస్ప‌త్రి వాచ్‌మాన్ అరెస్ట్‌">

<div class="inner_news_div">
<div class='add inner_page_adds'>
<center>
<div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/ntnews/vdo.ai.js');</script>

</center>
</div>

<p class='slider-text'> <p>ముంబై: మ‌హారాష్ట్ర రాజ‌ధాని ముంబైలో ఓ ఆస్ప‌త్రి వాచ్‌మాన్ ఆ ఆస్ప‌త్రిలో చికిత్స పొందుతున్న క‌రోనా బాధితురాలిపై లైంగిక వేధింపుల‌కు పాల్ప‌డ్డాడు. బాధితురాలి ఫిర్యాదు మేర‌కు ఈ ఘ‌ట‌న‌పై కేసు న‌మోదు చేసుకున్న పోలీసులు నిందితుడిని అదుపులోకి తీసుకున్నారు. పూర్తి వివ‌రాల్లోకి వెళ్తే.. ముంబైలోని మ‌ల‌ద్ ఏరియాలోగ‌ల ఓ ప్రైవేట్ ఆస్ప‌త్రిలో వాచ్‌మాన్ ప‌నిచేస్తున్న వ్య‌క్తి ఆ ఆస్ప‌త్రి కొవిడ్ వార్డులో చికిత్స పొందుతున్న బాధితురాలిని లైంగికంగా వేధించాడు.&nbsp;<br></p><p>స‌ద‌రు మ‌హిళ త‌న గ‌దిలో ఒంట‌రిగా ఉన్న స‌మ‌యం చూసి అందులో చొర‌బ‌డిన వాచ్‌మ‌న్ ఆమెప‌ట్ల‌ అస‌భ్య‌క‌రంగా ప్ర‌వ‌ర్తించాడు. దాంతో ఆమె పోలీసులకు ఫోన్‌చేసి జ‌రిగిన విష‌యం చెప్పింది. వెంట‌నే ఆస్ప‌త్రికి చేరుకున్న పోలీసులు మ‌హిళ నుంచి వాంగ్మూలం న‌మోదు చేసుకున్నారు. అనంత‌రం నిందితుడిపై కేసు న‌మోదుచేసి అదుపులోకి తీసుకున్నారు.&nbsp; &nbsp;</p>
<p>లోకల్ టు గ్లోబల్.. వార్త ఏదైనా.. అన్నీ ఒకే యాప్లో. <a href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank">నమస్తే తెలంగాణ</a><a href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"> </a>ఆండ్రాయిడ్ యాప్ డౌన్లోడ్ చేసుకోండి.<br></p></p>
</div>
</div>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
<div class='related-news'>
<div class='tags'>
<ul>
<li><a class='active' href='JavaScript:Void(0);'>TAG</a></li>
<li><a href='https://www.ntnews.com/tags/Molestation'>Molestation</a></li>
<li><a href='https://www.ntnews.com/tags/Covid-Patient'>Covid Patient</a></li>
<li><a href='https://www.ntnews.com/tags/Watchman'>Watchman</a></li>
<li><a href='https://www.ntnews.com/tags/Mumbai'>Mumbai</a></li>
<li><a href='https://www.ntnews.com/tags/Malad'>Malad</a></li>
<li><a href='https://www.ntnews.com/tags/లైంగిక-వేధింపులు'>లైంగిక వేధింపులు</a></li>
<li><a href='https://www.ntnews.com/tags/మ‌హారాష్ట్ర'>మ‌హారాష్ట్ర</a></li>
<li><a href='https://www.ntnews.com/tags/ముంబై'>ముంబై</a></li>
<li><a href='https://www.ntnews.com/tags/'></a></li>
</ul>
</div>

<span class="ar">RELATED NEWS</span>
<div class='row bottom-related-news'>
<div class='col-sm-4'>
 <div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/crime/tribal-burnt-alive-for-not-returning-rs-5-000-taken-during-lockdown-in-mp-98080'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/crime-images/2020/11/07/thumbnail/Dead-personN_1604752906_thumb.jpg' title="ఐదు వేల అప్పు తిరిగి ఇవ్వనందుకు వ్యక్తి సజీవదహనం" class="lazy" alt="ఐదు వేల అప్పు తిరిగి ఇవ్వనందుకు వ్యక్తి సజీవదహనం">
</a>
</div>
<a href='https://www.ntnews.com/crime/tribal-burnt-alive-for-not-returning-rs-5-000-taken-during-lockdown-in-mp-98080'>ఐదు వేల అప్పు తిరిగి ఇవ్వనందుకు వ్యక్తి సజీవదహనం</a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/crime/man-arrested-for-indecent-exposure-of-women-98073'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/crime-images/2020/11/07/thumbnail/dancemasterarrest_1604750918_thumb.jpg' title="మ‌హిళ‌ల‌ప‌ట్ల అస‌భ్య ప్ర‌వ‌ర్త‌న‌.. వ్య‌క్తి అరెస్టు" class="lazy" alt="మ‌హిళ‌ల‌ప‌ట్ల అస‌భ్య ప్ర‌వ‌ర్త‌న‌.. వ్య‌క్తి అరెస్టు">
</a>
</div>
<a href='https://www.ntnews.com/crime/man-arrested-for-indecent-exposure-of-women-98073'>మ‌హిళ‌ల‌ప‌ట్ల అస‌భ్య ప్ర‌వ‌ర్త‌న‌.. వ్య‌క్తి అరెస్టు</a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/crime/son-shoot-died-his-father-for-turning-off-the-tv-in-uttarpradesh-98057'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/crime-images/2020/11/07/thumbnail/Crime-news_uttar-pradesh_1604745896_thumb.jpg' title="టీవీ ఆఫ్‌ చేయొద్దన్నందుకు తండ్రిని కాల్చిచంపిన కుమారుడు" class="lazy" alt="టీవీ ఆఫ్‌ చేయొద్దన్నందుకు తండ్రిని కాల్చిచంపిన కుమారుడు">
</a>
</div>
<a href='https://www.ntnews.com/crime/son-shoot-died-his-father-for-turning-off-the-tv-in-uttarpradesh-98057'>టీవీ ఆఫ్‌ చేయొద్దన్నందుకు తండ్రిని కాల్చిచంపిన కుమారుడు</a>
</div>
</div>
<div class="more_link">
<h3><a href="https://www.ntnews.com/crime">More <span><i class="fas fa-arrow-circle-right"></i></span></a></h3>
</div>
</div>
</div>
<div class='bold-separator'></div>
<div class='row'>
<div class='col-sm-6'>
<div class='prev-news art'>
<span>Previous Article</span>
<a href='https://www.ntnews.com/national/an-old-man-brought-to-polling-booth-on-a-cot-by-his-family-members-in-bihar-98005' class='article'>ఓటు వేసేందుకు పోలింగ్ బూత్‌కు మంచంపై వృద్ధుడు</a>
<br>
</div>
</div>
<div class='col-sm-6'>
<div class='next-news art'>
<span>Next Article</span>
<a href='https://www.ntnews.com/telangana/ministert-ktr-inaugurated-a-construction-and-demolition-waste-recycling-plant-at-jeedimetla-98007' class='article'>వ్య‌ర్థాల‌ నుంచి సంప‌ద సృష్టించ‌డం మంచి ప‌రిణామం : మ‌ంత్రి కేటీఆర్</a>
</div>
</div>
</div>
</div>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
</div>
<div class='col-sm-12 col-md-12 col-lg-4'>
<div class='right-body'>
<div class="youtube_sub">
<a href="https://www.ntnews.com/pvnr-100-years">
<img src="https://www.ntnews.com/images/pvnr-sidebar.jpg" class="img-responsive" width="300" />
</a>
</div>
<div class="youtube_sub">
<a href="https://telegram.me/namasthetelangana" target="_blank" title="subscribe Namasthe Telangana Telegram Channel">
<img src="/images/static/TelegramNT.jpeg" title="Subscribe Namasthe Telangana Telegram Channel" alt="Namasthe Telangana Telegram Channel" width="300" height="104px">
</a>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1294980543"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div class="news-list">
<h3 class='header-bordered'>తాజావార్తలు</h3>
<ul>
<li><a href="https://www.ntnews.com/telangana/tollywood-heros-chiranjeevi-nagarjuna-meets-cm-kcr-98086">సీఎం కేసీఆర్‌ను కలిసిన చిరంజీవి, నాగార్జున.. </a></li>
<li><a href="https://www.ntnews.com/national/irctc-new-rules-for-booking-train-tickets-98085"> రైలు టిక్కెట్ల బుకింగ్ రూల్స్ మారాయి...! ‌ </a></li>
<li><a href="https://www.ntnews.com/sports/ab-de-villiers-heartfelt-message-for-rcb-fans-after-team-s-exit-98083">అభిమానులకు డివిలియర్స్‌ క్షమాపణలు </a></li>
<li><a href="https://www.ntnews.com/andhrapradesh-news/2-367-new-corona-cases-in-andrapradesh-state-98082">ఏపీలో కొత్తగా 2,367 కరోనా కేసులు </a></li>
<li><a href="https://www.ntnews.com/sports/trailblazers-seeks-final-berth-98081">సూపర్‌ నోవాస్‌కు చావోరేవో.. </a></li>
<li><a href="https://www.ntnews.com/crime/tribal-burnt-alive-for-not-returning-rs-5-000-taken-during-lockdown-in-mp-98080">ఐదు వేల అప్పు తిరిగి ఇవ్వనందుకు వ్యక్తి సజీవదహనం </a></li>
<li><a href="https://www.ntnews.com/science-technology/pre-existing-antibodies-may-protect-some-people-against-novel-coronavirus-says-study-98079">ఇప్పటికే ఉన్న ప్రతిరోధకాలతో కరోనా నుండి రక్షణ </a></li>
<li><a href="https://www.ntnews.com/health/8-common-sexual-health-issues-women-shouldn-t-ignore-98078">మహిళలు ఈ 8 లైంగిక సమస్యల గురించి తెలుసుకోవాల్సిందే! </a></li>
<li><a href="https://www.ntnews.com/national/admissions-in-sainik-school-98077"> సైనిక పాఠశాల్లో ప్రవేశాలు... </a></li>
<li><a href="https://www.ntnews.com/telangana/minister-errabelli-dayakar-rao-starts-rythu-kallalu-at-china-vangara-in-mahabubabad-district-98076">'రోడ్ల‌పై కుప్ప‌లు, తెప్ప‌లకి‌క చెల్లు' </a></li>
</ul>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="8236912976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<br />
<div class='most-read'>
<span class='ar'>MOST READ</span>
<div class='mr-list'>
<div class="ind-news">
<a href="https://www.ntnews.com/sangareddy/2020-11-06-97449">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/11/06/small/SGR_01_1604602026_small.jpg" alt="చెరుకు రైతుల బకాయిలు చెల్లించాలి" class="lazy" title="చెరుకు రైతుల బకాయిలు చెల్లించాలి">
</a>
<a href="https://www.ntnews.com/sangareddy/2020-11-06-97449">చెరుకు రైతుల బకాయిలు చెల్లించాలి</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/cinema/pawan-kalyan-travels-in-hyderabad-metro-for-vakeel-saab-shoot-97444">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/cinema-images/2020/11/06/small/pawan_1604601487_small.jpg" alt="మెట్రోలో పవన్‌కల్యాణ్‌!" class="lazy" title="మెట్రోలో పవన్‌కల్యాణ్‌!">
</a>
<a href="https://www.ntnews.com/cinema/pawan-kalyan-travels-in-hyderabad-metro-for-vakeel-saab-shoot-97444">మెట్రోలో పవన్‌కల్యాణ్‌!</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/international/decision-for-recounting-of-votes-in-georgia-97877">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/international-images/2020/11/07/small/biden-alphaf_1604695247_small.jpg" alt="జై  బైడెన్‌?" class="lazy" title="జై  బైడెన్‌?">
</a>
<a href="https://www.ntnews.com/international/decision-for-recounting-of-votes-in-georgia-97877">జై బైడెన్‌?</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/narayanpet/2020-11-07-97940">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/11/07/small/NTLOGO_1604706333_small.jpg" alt="గుట్కా ప్యాకెట్ల పట్టివేత" class="lazy" title="గుట్కా ప్యాకెట్ల పట్టివేత">
</a>
<a href="https://www.ntnews.com/narayanpet/2020-11-07-97940">గుట్కా ప్యాకెట్ల పట్టివేత</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/cinema/anushka-shetty-takes-strong-decision-98010">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/cinema-images/2020/11/07/small/anushka-viral_1604732973_small.jpg" alt="యువీ క్రియేషన్స్‌కు షాక్ ఇచ్చిన అనుష్క శెట్టి..!" class="lazy" title="యువీ క్రియేషన్స్‌కు షాక్ ఇచ్చిన అనుష్క శెట్టి..!">
</a>
<a href="https://www.ntnews.com/cinema/anushka-shetty-takes-strong-decision-98010">యువీ క్రియేషన్స్‌కు షాక్ ఇచ్చిన అనుష్క శెట్టి..!</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/international/donald-trump-wins-first-legal-battle-in-pennsylvania-97695">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/international-images/2020/11/06/small/trumpgreat_1604656949_small.jpg" alt="పెన్సిల్వేనియా కోర్టులో ట్రంప్‌కు ఊర‌ట‌" class="lazy" title="పెన్సిల్వేనియా కోర్టులో ట్రంప్‌కు ఊర‌ట‌">
</a>
<a href="https://www.ntnews.com/international/donald-trump-wins-first-legal-battle-in-pennsylvania-97695">పెన్సిల్వేనియా కోర్టులో ట్రంప్‌కు ఊర‌ట‌</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/national/china-suspends-special-flights-from-india-over-covid-19-concerns-97386">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/national-images/2020/11/05/small/Air-India_1604584688_small.jpg" alt="భారత్‌ నుంచి విమానాలు రద్దు చేసిన చైనా" class="lazy" title="భారత్‌ నుంచి విమానాలు రద్దు చేసిన చైనా">
</a>
<a href="https://www.ntnews.com/national/china-suspends-special-flights-from-india-over-covid-19-concerns-97386">భారత్‌ నుంచి విమానాలు రద్దు చేసిన చైనా</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/science-technology/pre-existing-antibodies-may-protect-some-people-against-novel-coronavirus-says-study-98079">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/science-technology-images/2020/11/07/small/Corona-pre-existing-antibod_1604752889_small.jpg" alt="ఇప్పటికే ఉన్న ప్రతిరోధకాలతో కరోనా నుండి రక్షణ" class="lazy" title="ఇప్పటికే ఉన్న ప్రతిరోధకాలతో కరోనా నుండి రక్షణ">
</a>
<a href="https://www.ntnews.com/science-technology/pre-existing-antibodies-may-protect-some-people-against-novel-coronavirus-says-study-98079">ఇప్పటికే ఉన్న ప్రతిరోధకాలతో కరోనా నుండి రక్షణ</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/telangana/hyderabad-badshah-in-office-space-97879">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/telangana-images/2020/11/07/small/OfficeSpace_1604695465_small.jpg" alt="ఆఫీస్‌ స్పేస్‌లో హైదరా‘బాద్‌షా’" class="lazy" title="ఆఫీస్‌ స్పేస్‌లో హైదరా‘బాద్‌షా’">
</a>
<a href="https://www.ntnews.com/telangana/hyderabad-badshah-in-office-space-97879">ఆఫీస్‌ స్పేస్‌లో హైదరా‘బాద్‌షా’</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/realestate/2020-11-07-97837">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/realestate-images/2020/11/07/small/Marbul_1604691763_small.jpg" alt="మైమరిపించే మార్బుల్‌ ఫర్నీచర్‌" class="lazy" title="మైమరిపించే మార్బుల్‌ ఫర్నీచర్‌">
</a>
<a href="https://www.ntnews.com/realestate/2020-11-07-97837">మైమరిపించే మార్బుల్‌ ఫర్నీచర్‌</a>
</div>
</div>
</div>
<div class='most-read'>
<span class='ar'>TRENDING</span>
<div class='tr-list'>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/telangana/tollywood-heros-chiranjeevi-nagarjuna-meets-cm-kcr-98086'>సీఎం కేసీఆర్‌ను కలిసిన చిరంజీవి, నాగార్జున.. </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/do-you-know-prabhas-flight-story-98075'>ప్రభాస్‌ ప్రైవేట్ ఫ్లైట్ కథ తెలుసా.. </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/health/best-muscle-building-foods-98067'>జిమ్‌కు వెళ్లి కష్టపడుతున్నారా.. అయితే ఇవి తినండి</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/kriti-kharbanda-down-with-malaria-98037'>అనారోగ్యంతో బాధ‌ప‌డుతున్న కృతి క‌ర్భందా</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/international/after-14-boys-couple-welcomes-their-first-daughter-97994'>ఆ దంప‌తుల‌కు 15వ కాన్పులో ఆడ‌బిడ్డ‌</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/medchal/2020-11-07-97971'>36వేల ఎకరాల్లో కమర్షియల్‌ పంటల్ని సాగు చేయాలి</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/tollywood-actress-kajal-gautham-new-stills-goes-viral-97782'>కాజ‌ల్‌-గౌత‌మ్ న్యూ ఫొటోషూట్‌..స్టిల్స్ వైర‌ల్‌</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/tollywood-hero-allari-naresh-sensational-decision-97780'>అల్లరి నరేష్ సంచలన నిర్ణయం.. ఇకపై కామెడీలు వద్దు బ్రదర్..</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/tollywood-actress-samantha-talk-show-sam-jam-promo-97775'>దాని క‌న్నా యాక్టింగే బెట‌ర్‌: స‌మంత </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/tollywood-heroine-pooja-hegde-hot-comments-on-south-cinema-97773'>దక్షిణాది వాళ్లకు నడుముతోనే పని: పూజా హెగ్డే </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>



<link rel="stylesheet" href="https://www.ntnews.com/css/new.css?v=9.5">
<link rel="stylesheet" href="https://www.ntnews.com/css/stylesheet.css">
<link rel="stylesheet" href="https://www.ntnews.com/css/responsive.css?v=0.30">


<div class="row">
<div class="col-sm-12 ft-12">
<div class='footer'>
<div class="row">
<div class="col-sm-7">
<p class="tariff_link">To advertise on Namasthe Telangana
website contact <a href="/cdn-cgi/l/email-protection#4a392b262f390a243e242f3d3964292527"><span class="__cf_email__" data-cfemail="6211030e0711220c160c0715114c010d0f">[email&#160;protected]</span></a></p>
<p class="copyright">The contents of this site are ©️ 2020 Telangana Publications pvt. Ltd</p>
</div>
<div class="col-sm-5">
<div class="ft-right">
<div class="row">
<div class="col-sm-6">
<div class="sicalicons">
<h4>Resources</h4>
<a href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><img src="/images/static/apple-app-store.png" class="img-responsive" alt=""></a>
<a href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><img src="/images/static/google-play-app-store.png" class="img-responsive" alt=""></a>
<ul class="inline">
<li><a href='https://www.facebook.com/ntdailyonline' target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href='https://twitter.com/ntdailyonline' target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href='https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ' target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-6">
<div class="ft-list">
<ul>
<li><a href='#'>Archives</a></li>
<li><a href='#'>Tariff</a></li>
<li><a href='#'>Subscription</a></li>
<li><a href='#'>Feedback</a></li>
<li><a href='https://www.ntnews.com/contactus'>Contact</a></li>
<li><a href='https://www.ntnews.com/privacypolicy'>Privacy policy</a></li>
<li><a href='https://www.ntnews.com/terms-and-conditions'>Terms and conditions</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="devlope">
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5e723c6e83db6a0012fe8668&product=inline-share-buttons" async="async"></script>
<script>
       
        document.addEventListener("DOMNodeInserted", function () {
    let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
    let active = false;
    const lazyLoad = function () {
        if (active === false) {
            active = true;
            setTimeout(function () {
                lazyImages.forEach(function (lazyImage) {
                    if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        //lazyImage.srcset = lazyImage.dataset.srcset; //Hided
                        lazyImages = lazyImages.filter(function (image) {
                            return image !== lazyImage;
                        });
                        if (lazyImages.length === 0) {
                            document.removeEventListener("scroll", lazyLoad);
                            window.removeEventListener("resize", lazyLoad);
                            window.removeEventListener("orientationchange", lazyLoad);
                        }
                    }
                });
                active = false;
            }, 100);
        }
    };
    document.addEventListener("DOMContentLoaded", lazyLoad);
    document.addEventListener("scroll", lazyLoad);
    window.addEventListener("resize", lazyLoad);
    window.addEventListener("orientationchange", lazyLoad);
});
</script>

<div class="left_and_right_adds">
<div class="left_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9721362952"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="right_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="2034444621"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
</div>

</div>
<script>
    function hideNav(id){
        var checkbox = id;
        if($(checkbox).hasClass('opened')){
            $(checkbox).removeClass('opened');
            $('.b-nav').removeClass('hide-this');
            $('.search-icon').removeClass('hide-this');
        }else{
            $(checkbox).addClass('opened');
             $('.b-nav').addClass('hide-this');
             $('.search-icon').addClass('hide-this');
        }
    }
</script>


<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/ntnews/script.js">
	</script>
<script>
     
        // overlay sitemap
        $(document).ready(function(){
          $wwidth = $( window ).width();
          if($wwidth < 800){
            $('.dropdown-toggle').click(function(){
              $(this).next('.dropdown-menu').slideToggle();
            })
          }
        else{
        }
        
        $('#menuIconMobile').click(function(){
            $('nav.side-bar-menu').slideToggle('slow');
         

          });
          $('#menuIcon').click(function(){
            $('.moreItems').toggleClass('showMenu');
            //$('#moreItems').css({'display':'block'});
            return false;

          });
            $(".overlay_menu a").click(function(){
                //alert('ok');
                $("#sitemap_div").toggleClass('display-block');
               //$(this).toggleClass('btn-open').toggleClass('btn-close');
            });
            $(".closebtnbtn a").click(function(){
             // alert();
              $("#sitemap_div").removeClass('display-block');
          });
        });
        
        
  </script>
</body>
</html>