﻿<!DOCTYPE html>
<html lang="te">
<head>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
<meta content="width=device-width, initial-scale=1.0" name="viewport" />
<meta content="notranslate" name="google" />
<meta http-equiv='refresh' content='600'>
<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" rel="stylesheet" />
<link href="https://use.fontawesome.com/releases/v5.7.1/css/all.css" rel="stylesheet" />
<script src="https://code.jquery.com/jquery-3.4.1.slim.min.js">
	</script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js">
	</script>
<meta content="IE=edge" http-equiv="X-UA-Compatible" />
<meta content="index,archive,follow" name="robots" />
<meta content="notranslate" name="google" />

<title>ధరణికి 'విజయదశ'మి</title>
<link href="https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418/amp" rel="amphtml">
<meta content="ధరణికి 'విజయదశ'మి" name="title">
<meta content="దేశంలోనే సరికొత్త విధానానికి శ్రీకారం చుట్టిన&nbsp; కేసీఆర్‌ సర్కార్‌కొత్త చట్టం అమలుపై ఆసక్తిగా ఎదురుచూస్తున్న అన్నదాతలుఖమ్మం జిల్లా రఘునాథపాలెంలో పోర్టల్‌ను ప్రారంభించనున్న..." name="description">
<meta content="" name="keywords">
<meta content="" name="news_keywords">
<link href="https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418" rel="canonical">
<meta content="te" http-equiv="content-language">
<meta property="fb:pages" content="124134257671846" />
<meta property="fb:app_id" content="369158533547966" />

<meta content="ntnews" property="og:site_name">
<meta content="article" property="og:type">
<meta content="ధరణికి 'విజయదశ'మి" property="og:title">
<meta content="https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418" property="og:url">
<meta content="దేశంలోనే సరికొత్త విధానానికి శ్రీకారం చుట్టిన&nbsp; కేసీఆర్‌ సర్కార్‌కొత్త చట్టం అమలుపై ఆసక్తిగా ఎదురుచూస్తున్న అన్నదాతలుఖమ్మం జిల్లా రఘునాథపాలెంలో పోర్టల్‌ను ప్రారంభించనున్న..." property="og:description">
<meta content="2020-10-22 02:27:31" property="og:updated_time">
<meta content="https://www.ntnews.com/images/district-images/2020/10/22/KMM-SLIDE_1603311326.jpg" property="og:image">
<meta content="ధరణికి 'విజయదశ'మి" itemprop="name">
<meta content="దేశంలోనే సరికొత్త విధానానికి శ్రీకారం చుట్టిన&nbsp; కేసీఆర్‌ సర్కార్‌కొత్త చట్టం అమలుపై ఆసక్తిగా ఎదురుచూస్తున్న అన్నదాతలుఖమ్మం జిల్లా రఘునాథపాలెంలో పోర్టల్‌ను ప్రారంభించనున్న..." itemprop="description">
<meta content="https://www.ntnews.com/images/district-images/2020/10/22/KMM-SLIDE_1603311326.jpg" itemprop="image">
<meta content="600" property="og:image:width">
<meta content="315" property="og:image:height">
<meta content="summary_large_image" name="twitter:card">
<meta content="@ntdailyonline" name="twitter:creator">
<meta content="https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418" name="twitter:url">
<meta content="ధరణికి 'విజయదశ'మి" name="twitter:title">
<meta content="దేశంలోనే సరికొత్త విధానానికి శ్రీకారం చుట్టిన&nbsp; కేసీఆర్‌ సర్కార్‌కొత్త చట్టం అమలుపై ఆసక్తిగా ఎదురుచూస్తున్న అన్నదాతలుఖమ్మం జిల్లా రఘునాథపాలెంలో పోర్టల్‌ను ప్రారంభించనున్న..." name="twitter:description">
<meta content="https://www.ntnews.com/images/district-images/2020/10/22/KMM-SLIDE_1603311326.jpg" name="twitter:image">

<meta content="2020-10-22 02:27:31" property="article:published_time">
<meta content="2020-10-22 02:27:31" property="article:modified_time">
<script type="application/ld+json">
	{
	 "@context": "http://schema.org",
	 "@type": "NewsArticle",
	 "mainEntityOfPage": {
	   "@type": "WebPage",
	   "@id": "https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418"
	 },
	 "headline": "ధరణికి 'విజయదశ'మి",
	 "image": {
	   "@type": "ImageObject",
	   "url": "https://www.ntnews.com/images/district-images/2020/10/22/KMM-SLIDE_1603311326.jpg",
	   "height": 430,
	   "width": 750
	 },
	 //"datePublished": "",
	 //"dateModified": "",
	 "datePublished": "2020-10-22 02:27:31",
	 "dateModified": "2020-10-22 02:27:31",
	 "author": {
	   "@type": "Person",
	   "name": "ntnews"
	 },
	  "publisher": {
	   "@type": "Organization",
	   "name": "Namaste Telangana",
	   "logo": {
	     "@type": "ImageObject",
	     "url": "https://www.ntnews.com/images/logo.png",
	     "width": 600,
	     "height": 60
	   }
	 },
	"description": "దేశంలోనే సరికొత్త విధానానికి శ్రీకారం చుట్టిన&nbsp; కేసీఆర్‌ సర్కార్‌కొత్త చట్టం అమలుపై ఆసక్తిగా ఎదురుచూస్తున్న అన్నదాతలుఖమ్మం జిల్లా రఘునాథపాలెంలో పోర్టల్‌ను ప్రారంభించనున్న...",
	 "keywords": ""
	}
	</script>
<link href="https://www.ntnews.com/assets/favicon.ico" rel="shortcut icon" type="image/png">
<link href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js">
	</script>
<link href="https://fonts.googleapis.com/css?family=Ramabhadra&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Mallanna&display=swap" rel="stylesheet">
<script type="text/javascript">
	   var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-106961922-1']); _gaq.push(['_trackPageview']); _gaq.push(['b._setAccount', 'UA-141783453-1']); _gaq.push(['b._trackPageview']);

	   (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); 
	</script>
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"6Ifff1asZt008Z", domain:"ntnews.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script><noscript><img alt="" height="1" src="https://certify.alexametrics.com/atrk.gif?account=6Ifff1asZt008Z" style="display:none" width="1"></noscript>



</head>
<body>

<script type="application/ld+json">  
{  
  "@context": "http://schema.org",  
  "@type": "NewsMediaOrganization",  
  "name": "Namasthe Telangana",  
  "alternateName": "NT news",  
  "url": "https://www.ntnews.com/",  
  "logo": "https://www.ntnews.com/images/logo.png",  
"address": {  
"@type": "PostalAddress",  
"streetAddress": "TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9",  
"addressLocality": "Hyderabad",  
"addressRegion": "Telangana",  
"postalCode": "500034",  
"Telephone": "+91 23291152"  
}  
}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"Organization","address":{"@type":"PostalAddress","streetAddress":"TELANGANA PUBLICATIONS PVT. LTD, # 8-2-603/1/7,8&9","addressLocality":"Hyderabad","addressRegion":"India","postalCode":"500034","Telephone":"040-91 23291152"},"name":"Namasthe Telangana","url":"https://www.ntnews.com/","logo":"https://www.ntnews.com/images/logo.png","sameAs":["https://www.facebook.com/ntdailyonline/","https://twitter.com/ntdailyonline","https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ"]}</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Telangana","url":"https://www.ntnews.com/telangana"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"National","url":"https://www.ntnews.com/national"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"International","url":"https://www.ntnews.com/international"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Business","url":"https://www.ntnews.com/business"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https://www.ntnews.com/sports"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Crime","url":"https://www.ntnews.com/crime"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Editorial","url":"https://www.ntnews.com/editorial"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"hyderabad","url":"https://www.ntnews.com/hyderabad"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"zindagi","url":"https://www.ntnews.com/zindagi"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"arogyam","url":"https://www.ntnews.com/arogyam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"andam","url":"https://www.ntnews.com/andam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"aharam","url":"https://www.ntnews.com/aharam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"agriculture","url":"https://www.ntnews.com/agriculture"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"adyatmikam","url":"https://www.ntnews.com/adyatmikam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"paryatakam","url":"https://www.ntnews.com/paryatakam"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"science-technology","url":"https://www.ntnews.com/science-technology"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Cinema","url":"https://www.ntnews.com/cinema"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"sunday","url":"https://www.ntnews.com/sunday"}
</script>

<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Latest News","url":"https://www.ntnews.com/latestnews"}
</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https://www.ntnews.com/photo-gallery"}
</script>

<div class="main_parent_div">
<div class='container'>
<div class='header'>
<div class='row'>
<div class='col-sm-12 pd-0-bg-blue'>
<div class="d-block d-sm-block d-md-block d-lg-none">
<ul class="inline xs-top-menu">
<li class="nav-item"><a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a></li>
<li class="nav-item text-center"><a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-PAPER</a></li>
<li class="nav-item"><a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a></li>
<li class="nav-item"><a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li class="nav-item "><a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li class="nav-item text-center"><a class="nav-link clr-yellow" href="https://telanganatoday.com/" target="_blank">English</a></li>
</ul>
</div>
<nav class="navbar navbar-expand-lg top-nav navbar-dark d-none d-sm-none d-md-none d-lg-block">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="https://www.ntnews.com/">HOME <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item">
<a class="nav-link" href="https://epaper.ntnews.com" target="_blank">E-PAPER</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">SUBSCRIPTION</a>
</li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item ">
<a class="nav-link" href="javascript:void(0)">DOWNLOAD</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><i class="fab fa-android"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><i class="fab fa-apple"></i></a>
</li>
</ul>
 <ul class="navbar-nav ml-auto">
<li class="nav-item ">
<a class="nav-link" href="javascript:void(0)">FOLLOW US</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.facebook.com/ntdailyonline" target="_blank"><i class="fab fa-facebook-f"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://twitter.com/ntdailyonline" target="_blank"><i class="fab fa-twitter"></i></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ" target="_blank"><i class="fab fa-youtube"></i></a>
</li>
<li class="nav-item "><a class="nav-link" href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
<ul class="navbar-nav ml-auto">
<li class="nav-item active">
<a class="nav-link" href="javascript:void(0)">VISIT</a>
</li>
<li class="nav-item ">
<a class="nav-link logo" href="https://telanganatoday.com/" target="_blank">TELANGANA TODAY</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
<div class='row'>
<div class='col-sm-12'>
<div class='top-sec-1'>
<div class='row'>
<div class='col-sm-4'>
<div class='main-logo text-left'>
<a href="https://www.ntnews.com/"><img src='https://www.ntnews.com/images/logo.png'></a>
</div>
<div class="datenday">
<span class="tday">గురువారం</span>
<span class="tdate">22 అక్టోబర్ 2020 </span>
</div>
</div>
<div class='col-sm-8'>

<div class="text-right">
<div class="desktop" style="height:90px">
<a href="https://bit.ly/2SIT3W1" target="_blank"><img src="https://ntnews.com/images/728LandroverNew.gif" alt="" /></a>
</div>
<div class="mobile" style="text-align:center !important">
<a href="https://bit.ly/2SIT3W1" target="_blank"><img src="https://ntnews.com/images/300landrover.gif" alt="" /></a>
</div>
</div>


<div class="text-right" style="display:none"> <a href="https://ashokabuilders.com/" target="_blank">
<img src="https://ntnews.com/images/add1.jpg" alt="Ashoka Developers" style="margin:10px auto 0 auto" class="mobile" />
<img src="https://ntnews.com/images/add2.jpg" alt="Ashoka Developers" class="desktop" />
</a>
</div>

</div>
</div>
</div>
</div>
</div>
<div class='row'>
<div class='col-sm-12 pd-0'>
<nav class='side-bar-menu navbar navbar-expand-lg'>
<div class="containers">
<div class="collapse navbar-collapse" id="navbarNav">
<ul class="navbar-nav b-nav">
<li class="nav-item active">
<a class="nav-link" href="https://www.ntnews.com/"><i class="fas fa-home"></i></a>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#">వార్తలు</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/national">జాతీయం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/international">ప్రపంచం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/business">బిజినెస్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/sports">స్పోర్ట్స్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/crime">క్రైమ్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/horoscope">దినఫలాలు</a></li>

</ul>
</div>
</li>
<li class="nav-item fnt-ml">
<a class="nav-link" href="https://www.ntnews.com/telangana">తెలంగాణ</a>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">నగరాలు</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/hyderabad">హైదరాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/ramagundam">రామగుండం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
</ul>
</div>
</li>
<li class="nav-item dropdown fnt-ml">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">జిల్లాలు</a>
<div class="dropdown-menu megamenu">
<div class="row">
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/adilabad">ఆదిలాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/badradri-kothagudem">భద్రాద్రి -కొత్తగూడెం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/hyderabad-city">హైదరాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jagityal">జగిత్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jangaon">జనగాం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/jayashankar">జయశంకర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/gadwal">జోగులాంబ(గద్వాల్)</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/kamareddy">కామారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/karimnagar">కరీంనగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/khammam">ఖమ్మం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/komarambheem">కొమరంభీం</a></li>
</ul>
</div>
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubabad">మహబూబబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mancherial">మంచిర్యాల</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medak">మెదక్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/medchal">మేడ్చల్-మల్కాజ్గిరి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mahabubnagar">మహబూబ్ నగర్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nagarkurnool">నాగర్ కర్నూల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nalgonda">నల్గొండ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nirmal">నిర్మల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/nizamabad">నిజామాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/peddapalli">పెద్దపల్లి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/rajanna-siricilla">రాజన్న సిరిసిల్ల</a></li>
</ul>
</div>
<div class="col-sm-4">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/rangareddy">రంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/sangareddy">సంగారెడ్డి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/siddipet">సిద్దిపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/suryapet">సూర్యాపేట</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/vikarabad">వికారాబాద్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/wanaparthy">వనపర్తి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-rural">వరంగల్ రూరల్</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/warangal-city">వరంగల్ సిటీ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/yadadri">యాదాద్రి</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/mulugu">ములుగు</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/narayanpet">నారాయణపేట</a></li>
</ul>
</div>
</div>
</div>
</li>
<li class="nav-item fnt-ml borderline">
<a class="nav-link" href="https://www.ntnews.com/editorial">అభిప్రాయం</a>
</li>






<li class="nav-item bold-a">
<a href="https://www.ntnews.com/hyderabad" class="nav-link">హైదరాబాద్</a>
</li>
<li class="nav-item bold-a">
<a href="https://www.ntnews.com/andhrapradesh-news" class="nav-link">ఆంధ్రప్రదేశ్‌</a>
</li>
<li class="nav-item bold-a">
<a href="https://www.ntnews.com/nri" class="nav-link">ఎన్‌ఆర్‌ఐ</a>
</li>
<li class="nav-item bold-a dropdown">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">జీవనశైలి</a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/zindagi">జిందగీ</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/health">ఆరోగ్యం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/beauty-tips">అందం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/food">ఆహారం</a></li>

<li><a class="dropdown-item" href="https://www.ntnews.com/agriculture">వ్యవసాయం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/devotional">ఆధ్యాత్మికం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/tourism">పర్యాటకం</a></li>
<li><a class="dropdown-item" href="https://www.ntnews.com/science-technology">సైన్స్-టెక్నాలజీ</a>
</ul>
</div>
</li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/cinema">సినిమా</a>
</li>
<li class="nav-item bold-a dropdown">
<a class="nav-link dropdown-toggle" href="#" data-toggle="dropdown">గ్యాలరీ </a>
<div class="dropdown-menu">
<ul>
<li><a class="dropdown-item" href="https://www.ntnews.com/photo-gallery">ఫోటోలు</a></li>
<li><a class="dropdown-item" href="#">విడియోలు</a></li>
</ul>
</div>
</li>
<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/sunday">ఆదివారం</a>
</li>

<li class="nav-item bold-a">
<a class="nav-link" href="https://www.ntnews.com/coronavirus" target="_blank">కరోనా న్యూస్</a>
</li>
</ul>
<ul class="navbar-nav ml-auto">

<li class="nav-item" style='visibility:hidden;z-index:-1'>
<a class="nav-link" href="#"><i class="fas fa-bars light"></i></a>
</li>
</ul>
</div>
<div class="overlay_menu">
<a href="javascript:void(0)"><i class="fa fa-bars" aria-hidden="true"></i></a>
</div>
</div>
</nav>
</div>
</div>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
<div class='body'>
<div class='page-main'>
<div class='row'>
<div class='col-sm-12'>
<div class='container-cus'>

<div class='row'>
<div class='col-sm-12 col-md-12 col-lg-8'>
<div class='left-body'>
<span class='publish'> <a href="https://www.ntnews.com/badradri-kothagudem">Badradri-kothagudem</a></li>
- Oct 22, 2020 , 02:27:31</span>
<h1 class='inner-heading'> ధరణికి 'విజయదశ'మి</h1>
<div class='row'>
<div class='col-sm-4'>
</div>
<div class='col-sm-12'>
<div id="atstbx" class="at-resp-share-element at-style-responsive addthis-smartlayers addthis-animated at4-show" aria-labelledby="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" role="region"><span id="at-1bfe1f03-7598-4686-9995-5e563d73fa6c" class="at4-visually-hidden">AddThis Sharing Buttons</span><div class="at-share-btn-elements"><a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152);" href="https://www.facebook.com/sharer.php?u=https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418&amp;t=ధరణికి 'విజయదశ'మి" target="_blank"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Facebook</span></a>
<a href="https://twitter.com/share?url=https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418&amp;text=ధరణికి 'విజయదశ'మి&amp;via=ntdailyonline" role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242);" target="_blank"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">Twitter</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=ధరణికి 'విజయదశ'మి&amp;url=https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418" role="button" tabindex="1" data-url="https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418" class="at-icon-wrapper at-share-btn at-svc-linkedin" style="background-color: rgb(0, 119, 181);" target="_blank"><span class="at4-visually-hidden">Share to LinkedIn</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-linkedin-4" class="at-icon at-icon-linkedin" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-linkedin-4">LinkedIn</title><g><path d="M26 25.963h-4.185v-6.55c0-1.56-.027-3.57-2.175-3.57-2.18 0-2.51 1.7-2.51 3.46v6.66h-4.182V12.495h4.012v1.84h.058c.558-1.058 1.924-2.174 3.96-2.174 4.24 0 5.022 2.79 5.022 6.417v7.386zM8.23 10.655a2.426 2.426 0 0 1 0-4.855 2.427 2.427 0 0 1 0 4.855zm-2.098 1.84h4.19v13.468h-4.19V12.495z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">LinkedIn</span></a>
<a target="_blank" href="whatsapp://send?text=https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418" role="button" tabindex="1" class="mobile hidden-md hidden-lg at-icon-wrapper at-share-btn at-svc-whatsapp" style="background-color: rgb(77, 194, 71);"><span class="at4-visually-hidden">Share to WhatsApp</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-whatsapp-5" class="at-icon at-icon-whatsapp" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"><title id="at-svg-whatsapp-5">WhatsApp</title><g><path d="M19.11 17.205c-.372 0-1.088 1.39-1.518 1.39a.63.63 0 0 1-.315-.1c-.802-.402-1.504-.817-2.163-1.447-.545-.516-1.146-1.29-1.46-1.963a.426.426 0 0 1-.073-.215c0-.33.99-.945.99-1.49 0-.143-.73-2.09-.832-2.335-.143-.372-.214-.487-.6-.487-.187 0-.36-.043-.53-.043-.302 0-.53.115-.746.315-.688.645-1.032 1.318-1.06 2.264v.114c-.015.99.472 1.977 1.017 2.78 1.23 1.82 2.506 3.41 4.554 4.34.616.287 2.035.888 2.722.888.817 0 2.15-.515 2.478-1.318.13-.33.244-.73.244-1.088 0-.058 0-.144-.03-.215-.1-.172-2.434-1.39-2.678-1.39zm-2.908 7.593c-1.747 0-3.48-.53-4.942-1.49L7.793 24.41l1.132-3.337a8.955 8.955 0 0 1-1.72-5.272c0-4.955 4.04-8.995 8.997-8.995S25.2 10.845 25.2 15.8c0 4.958-4.04 8.998-8.998 8.998zm0-19.798c-5.96 0-10.8 4.842-10.8 10.8 0 1.964.53 3.898 1.546 5.574L5 27.176l5.974-1.92a10.807 10.807 0 0 0 16.03-9.455c0-5.958-4.842-10.8-10.802-10.8z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px; color: rgb(255, 255, 255);">WhatsApp</span></a>
<a target="_blank" href="https://www.facebook.com/dialog/send?app_id=192274867623289&amp;redirect_uri=https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418&amp;link=https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418&amp;display=popup" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-messenger" style="background-color: rgb(0, 132, 255); border-radius: 0%;"><span class="at4-visually-hidden">Share to Messenger</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-messenger-6" class="at-icon at-icon-messenger" style="width: 20px; height: 20px;"><title id="at-svg-messenger-6">Messenger</title><g><path d="M16 6C9.925 6 5 10.56 5 16.185c0 3.205 1.6 6.065 4.1 7.932V28l3.745-2.056c1 .277 2.058.426 3.155.426 6.075 0 11-4.56 11-10.185C27 10.56 22.075 6 16 6zm1.093 13.716l-2.8-2.988-5.467 2.988 6.013-6.383 2.868 2.988 5.398-2.987-6.013 6.383z" fill-rule="evenodd"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Messenger</span></a>
<a target="_blank" href="https://telegram.me/share/url?text=ధరణికి 'విజయదశ'మి&amp;url=https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418&amp;link=https://www.ntnews.com/badradri-kothagudem/2020-10-22-92418" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-telegram" style="background-color: rgb(0, 136, 204); border-radius: 0%;"><span class="at4-visually-hidden">Share to Telegram</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-telegram-7" class="at-icon at-icon-telegram" style="width: 20px; height: 20px;"><title id="at-svg-telegram-7">Telegram</title><g><g fill-rule="evenodd"></g><path d="M15.02 20.814l9.31-12.48L9.554 17.24l1.92 6.42c.225.63.114.88.767.88l.344-5.22 2.436 1.494z" opacity=".6"></path><path d="M12.24 24.54c.504 0 .727-.234 1.008-.51l2.687-2.655-3.35-2.054-.344 5.22z" opacity=".3"></path><path d="M12.583 19.322l8.12 6.095c.926.52 1.595.25 1.826-.874l3.304-15.825c.338-1.378-.517-2.003-1.403-1.594L5.024 14.727c-1.325.54-1.317 1.29-.24 1.625l4.98 1.58 11.53-7.39c.543-.336 1.043-.156.633.214"></path></g></svg></span><span class="at-label" style="font-size: 10.5px; line-height: 20px; height: 20px;">Telegram</span></a>
</div></div>
<style>
  #atstbx{margin:15px 0}
.at-resp-share-element .at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

.at-share-btn::-moz-focus-inner {
    border: 0;
    padding: 0
}

::after,
::before {
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box
}

.at4-visually-hidden {
    position: absolute;
    clip: rect(1px, 1px, 1px, 1px);
    padding: 0;
    border: 0;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-icon-wrapper {
    float: left
}

.at-icon-wrapper {
    display: inline-block;
    overflow: hidden
}

.at-resp-share-element .at-share-btn .at-label {
    font-family: helvetica neue, helvetica, arial, sans-serif;
    font-size: 9pt;
    padding: 0 15px 0 0;
    margin: 0 0 0 5px;
    background: 0 0
}

.at-resp-share-element .at-share-btn {
    display: inline-block;
    margin: 0 2px 5px;
    padding: 0;
    overflow: hidden;
    line-height: 0;
    text-decoration: none;
    text-transform: none;
    color: #fff;
    cursor: pointer;
    transition: all .2s ease-in-out;
    border: 0;
    font-family: helvetica neue, helvetica, arial, sans-serif;
    background-color: transparent
}

.otherPostInfo {
    font-size: 13px;
    color: #888
}

.otherPostInfo span {
    display: inline-block;
    color: #333
}

.screen-reader-text {
    position: absolute;
    left: -999em;
    top: -9999em
}

#at15s .at-icon-wrapper {
    width: 1pc;
    height: 1pc;
    vertical-align: middle
}

.at-icon {
    fill: #fff;
    border: 0
}

.at-style-responsive .at-share-btn {
    padding: 5px
}
.at-resp-share-element .at-share-btn.mobile,.mobile{display:none}
.at-resp-share-element .at-share-btn.desktop, .desktop{display:inline-block}
@media screen and (max-width:800px){
  .at-resp-share-element .at-share-btn .at-label{ display:none}
  .at-resp-share-element .at-share-btn.desktop, .desktop{display:none}
  .at-resp-share-element .at-share-btn.mobile, .mobile{display:inline-block}
}
</style>

</div>
</div>
<div class='inner-news'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/10/22/KMM-SLIDE_1603311326.jpg' alt="ధరణికి 'విజయదశ'మి" class="lazy" title="ధరణికి 'విజయదశ'మి">

<div class="inner_news_div">
<div class='add inner_page_adds'>
<center>
<div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/ntnews/vdo.ai.js');</script>

</center>
</div>

<p class='slider-text'> <ul><li>దేశంలోనే సరికొత్త విధానానికి శ్రీకారం చుట్టిన&nbsp; కేసీఆర్‌ సర్కార్‌</li><li>కొత్త చట్టం అమలుపై ఆసక్తిగా ఎదురుచూస్తున్న అన్నదాతలు</li><li>ఖమ్మం జిల్లా రఘునాథపాలెంలో పోర్టల్‌ను ప్రారంభించనున్న మంత్రి పువ్వాడ</li><li>ఉమ్మడి జిల్లాలోని తహసీల్‌ ఆఫీసుల్లో ఏర్పాట్లు పూర్తి</li></ul><p>ఎ<span style="background-color: rgb(247, 247, 247);">ప్పుడెప్పడా.. అని ఎదురుచూస్తున్న ‘ధరణి’ పోర్టల్‌ ప్రారంభోత్సవాకి మయం ఆసన్నమైంది. ‘దసరా’ పర్వదినాన రాష్ట్ర ప్రజల ముందుకు తీసుకువచ్చి సులభతరమైన సేవలు అందించేందుకు అన్ని ఏర్పాట్లు చేసింది తెలంగాణ సర్కార్‌. ఈ పోర్టల్‌ ద్వారా సీఎం కేసీఆర్‌ దేశంలోనే సరికొత్త విధానానికి నాంది పలుకనున్నారు. నూతన రెవెన్యూ చట్టం అమలు సందర్భంగా సీఎం కేసీఆర్‌ ఆదేశాల మేరకు దసరా నుంచి తహసీల్‌ కార్యాలయాల వేదికగా రిజిస్ట్రేషన్‌ ప్రక్రియ మొదలుకానుంది. అందుకు అవసరమైన అన్ని ఏర్పాట్లు.. సదుపాయాలను అధికారులు సమకూరుస్తున్నారు.&nbsp;</span></p><p><b>- ఖమ్మం ప్రతినిధి/ భద్రాద్రి కొత్తగూడెం, నమస్తే తెలంగాణ&nbsp;</b></p><p><b><br></b></p><p>దశాబ్దాల కాలంగా రెవెన్యూశాఖలో మూలుగుతున్న భూ వివాదాలకు స్వస్తి చెప్పి యజమానులకు సంపూర్ణ హక్కులతో పాటు పూర్తిస్థాయి భద్రత, భరోసా కల్పించేందుకు తెలంగాణ సర్కార్‌ ధరణి పోర్టల్‌ను అందుబాటులోకి తీసుకొచ్చింది. ఈ ప్రక్రియను దసరా నుంచే పకడ్బందీగా అమలు చేసి.. తహసీల్దార్‌ కార్యాలయాల్లో ఒకేరోజున రిజిస్ట్రేషన్‌, మ్యుటేషన్‌ జరిగేలా రాష్ట్ర ప్రభుత్వం చర్యలు చేపట్టింది. ఇప్పటికే రిజిస్ట్రేషన్ల తంతు తహసీల్దార్‌ కార్యాలయాల్లో జరిగేలా అవసరమైన శిక్షణను సైతం అందించింది. కాగా ఖమ్మం జిల్లాల్లో రాష్ట్ర రవాణాశాఖ మంత్రి పువ్వాడ అజయ్‌ కుమార్‌ దసరా పర్వదినాన రఘునాథపాలెం తహసీల్దార్‌ కార్యాలయం వేదికగా ధరణి పోర్టల్‌ను లాంఛనంగా ప్రారంభించనున్నారు.&nbsp;</p><p><span style="white-space:pre"> </span> - ఖమ్మం ప్రతినిధి/ భద్రాద్రి కొత్తగూడెం, నమస్తే తెలంగాణ&nbsp;&nbsp;</p><p>అధికారులకు శిక్షణ పూర్తి..</p><p>‘ధరణి’ పోర్టల్‌పై ఇప్పటికే ఉమ్మడి జిల్లాలోని తహసీల్దార్‌, డిప్యూటీ తహసీల్దార్‌, కంప్యూటర్‌ ఆపరేటర్‌కు ఇప్పటికే శిక్షణ ఇచ్చారు. ఈ నెల 25న ప్రారంభం కానున్న నేపథ్యంలో ధరణి పోర్టల్‌నిర్వహణ పై అందరూ అవగాహన కలిగి ఉండాలని ఇరు జిల్లాల కలెక్టర్లు ఆదేశాలు జారీ చేశారు. పోర్టల్‌లో ఎటువంటి సమస్యలు లేకుండా సమగ్రంగా నిర్వహించేందుకు సన్నద్ధం కావాలని సూచించారు. ప్రతి తహసీల్దార్‌, నాయబ్‌ తహసీల్దార్‌, ధరణి ఆపరేటర్లు ప్రతిరోజు మాడ్యూళ్ల ద్వారా అవగాహన పొందాలని ఆదేశించారు. సీసీఎల్‌ఏ కార్యాలయానికి అందించిన జాబితా ప్రకారం తహసీల్దార్లు, నాయబ్‌ తహసీల్దార్లు తమ ఆధార్‌, మొబైల్‌, డీఎస్‌కే సీరియల్‌ నెంబర్లు కచ్చితంగా తమ వద్ద ఉంచుకోవాలన్నారు. లేనిపక్షంలో ధరణి పోర్టల్‌లో సంతకం చేయడంలో ఇబ్బందులు తలెత్తుతాయన్నారు.&nbsp;&nbsp;</p><p><br></p><p>సరికొత్త విధానానికి నాంది</p><p>రెవెన్యూ శాఖ సంస్కరణలో భాగంగా తీసుకువచ్చిన ధరణి పోర్టల్‌ విధానంతో రాష్ట్ర ముఖ్యమంత్రి కేసీఆర్‌ నూతన అధ్యాయానికి శ్రీకారం చుట్టారు. దశాబ్దాల కాలంగా ఉన్న భూ వివాదాలకు స్వస్తి చెప్తూ సీఎం కేసీఆర్‌ ఈ చట్టాన్ని తీసుకువచ్చారు. ఇప్పుడు ధరణి పోర్టల్‌ విధానం ద్వారా తహసీల్దార్‌ కార్యాలయాల్లోనే వ్యవసాయ భూముల రిజిస్ట్రేషన్లు జరిగేలా చేయడం అన్నదాతలకు శుభపరిణామం. భూముల క్రయవిక్రయాలు జరిగిన వెంటనే తహసీల్దార్‌ కార్యాలయాన్ని ఆశ్రయిస్తే అదే రోజు రిజిస్ట్రేషన్‌ ఆ వెంటనే మ్యుటేషన్‌ సైతం చేసుకునేలా ఈ ధరణి పోర్టల్‌ రూపుదిద్దుకుంది. భూమి వివాదాలకు శాశ్వత పరిష్కారం చూపేందుకు ధరణి పోర్టల్‌ దోహదపడుతుంది.&nbsp;</p><p>&nbsp; &nbsp; - పువ్వాడ అజయ్‌ కుమార్‌, రాష్ట్ర రవాణాశాఖ మంత్రి</p><p><img src="data:image/jpeg;base64,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" data-filename="KGM-DHARANI-LOGO.jpg" style="width: 250px;"><br></p><h2>గతమంతా సమస్యల సుడిగుండం..</h2><p>గతంలో భూముల క్రయవిక్రయాల్లో అనేక ఇబ్బందులను ఎదుర్కొనేవారు. కిందిస్థాయి వీఆర్‌ఓ నుంచి తహసీల్దార్‌ ప్రక్రియ ఒక ప్రహసనంగా ఉండేది. క్షేత్రస్థాయిలో వీఆర్‌ఓ, ఆర్‌ఐ, సర్వేయర్లు ఆ భూములను విచారణ చేసి, దాన్ని నివేదిక తయారు చేసి తహసీల్దార్‌కు అందించేవారు. ఈ ప్రక్రియతో తరబడి రైతుల సమయం వృథా అయ్యేది. రైతులు, ప్రజలు మానసిక సంఘర్షణ అనుభవించేవారు. నెలల తరబడి కార్యాలయాల చుట్టూ తిరిగినప్పటికీ&nbsp; అధికారుల అవినీతి మూలంగా పనుల్లో తాత్సారం జరిగేది. వీటన్నింటినీ గుర్తించిన రాష్ట్ర సీఎం కేసీఆర్‌ వీఆర్‌ఓ వ్యవస్థను రద్దు చేసి, ప్రజలందరికీ ఉపయోగపడే విధంగా నూతన రెవెన్యూ చట్టాన్ని రూపొందించి, ప్రజా మద్దతుతో అమలులోకి తీసుకువచ్చారు.&nbsp;</p><h2>వివరాలన్నీ ఒక్క క్లిక్‌లోనే..</h2><p>నూతన రెవెన్యూ చట్టంతో అన్నీ భూ వివాదాలకు చెక్‌ పెట్టేందుకు ధరణిని తీసుకువచ్చారు. ఇప్పటికే ‘ధరణి’ పోర్టల్‌లో ఉమ్మడి జిల్లాలోని వ్యవసాయ, వ్యవసాయేతర, ఆటవీశాఖ భూముల వివరాలు, యజమానులు, ప్రభుత్వ భూములు, రైతుల భూముల వివరాలను నిక్షిప్తం చేశారు. ప్రతీ సర్వే నెంబర్‌లో ఎంత భూమి ఉంది? ఎవరికి చెందినది? ఎవరి ఆధీనంలో ఉన్నది? తదితర అంశాలన్ని పొందుపరిచారు. ఒక్క క్లిక్‌తో భూమి వివరాలు కంప్యూటర్‌లో ప్రత్యక్షం కానున్నాయి. ఈ చట్టం దసరా నుంచి రాష్ట్రవ్యాప్తంగా అమలుకానుంది. భద్రాద్రి కొత్తగూడెం జిల్లా వ్యాప్తంగా దీనిని పకడ్బందీగా అమలు చేసేందుకు ఆదివారం కలెక్టర్‌ డాక్టర్‌ ఎంవీ రెడ్డి ఆధ్వర్యంలో ట్రయల్‌ నిర్వహించారు. పనితీరు, సాంకేతికలోపాలు, రిజిస్ట్రేషన్‌కు పట్టే సమయం తదితర అంశాలను తెలుసుకునేందుకు నిర్వహించిన ఈ పక్రియ విజయవంతమైంది. ఖమ్మం జిల్లా కలెక్టర్‌ ఆర్వీ కర్ణన్‌ కూడా కిందిస్థాయి సిబ్బందిని ఎప్పటికప్పుడు అప్రమత్తం చేస్తున్నారు.</p><h2>ఈ నెల 25 నుంచి రిజిస్ట్రేషన్లు</h2><p>కొత్త రెవెన్యూ చట్టం ప్రకారం వ్యవసాయ భూములను తహసీల్దార్‌ కార్యాలయంలో తహసీల్దార్‌ సమక్షంలో రిజిస్ట్రేషన్‌ ప్రకియ పూర్తయిన వెంటనే పేరు మార్పు ప్రక్రియను కూడ చేసేలా చట్టంలో రూపకల్పన చేసి పకడ్బందీగా అమలు చేయనున్నారు. కొత్త చట్టంతో వ్యవసాయ భూములను తహసీల్దార్‌ కార్యాలయంలో, వ్యవసాయేతర భూములన్నింటినీ రిజిస్ట్రేషన్‌ కార్యాలయంలో చేసేందుకు చట్టం తీసుకువచ్చారు. కొనుగోలుదారుడు, విక్రయందారుడు స్లాట్‌ బుక్‌ చేసుకుంటే తేదీని పోర్టల్‌లో తేదీని లావాదేవీలు జరిగేందుకు ఒక తేదీని నిర్ణయిస్తారు. ఆ తేదీన తహసీల్దార్‌ కార్యాలయాన్ని సంప్రదించి ఆయన సమక్షంలోనే పూర్తిగా ఆన్‌లైన్‌ విధానంలో రిజిస్ట్రేషన్‌ ప్రక్రియ పూర్తవుతుంది. ఆ వెంటనే మ్యూటేషన్‌ కూడా జరిగేలా చర్యలను చేపట్టే విధానాన్ని తీసుకువచ్చారు. వ్యవసాయేతర భూములకు మెరూన్‌ కలర్‌ పాస్‌ పుస్తకాలను, వ్యవసాయభూములకు ఆకుపచ్చరంగులో ఉండే పుస్తకాన్ని అందించనున్నారు. సేల్‌ డీడ్‌, గిఫ్ట్‌డీడ్‌, పార్టీషన్‌ డీడ్‌లు తహసీల్దార్‌ కార్యాలయాల్లోనే జరగనున్నాయి.</p><h2>‘ధరణి’తో పారదర్శక సేవలు&nbsp;</h2><p>కొత్త రెవెన్యూ చట్టంతో ధరణి పోర్టల్‌ ద్వారా ప్రజలకు పారదర్శకమైన సేవలు అందనున్నాయి. ప్రభుత్వం ప్రజలు ఎదుర్కొంటున్న భూ సమస్యలకు చెక్‌ పెట్టేందుకు కొత్త చట్టాన్ని అమలులోకి తీసుకువచ్చింది. ఈ చట్టం ద్వారా ఎలాంటి జాప్యం లేకుండా భూసమస్యలకు పరిష్కారం చూపుతుంది. క్రయవిక్రయాలు జరిపేందుకు స్లాట్‌ బుకింగ్‌ ద్వారా సత్వర సేవలను పొందవచ్చు. ఇప్పటికే సంబంధిత తహసీల్దార్‌ కార్యాలయాల్లో ధరణి సేవలను అందించేందుకు అన్ని ఏర్పాట్లు పూర్తి చేశాం.</p><p></p><p><b>- డాక్టర్‌ ఎం.వీ.రెడ్డి, భద్రాద్రికొత్తగూడెం జిల్లా కలెక్టర్‌</b></p><div><br></div><div><br></div></p>
</div>
</div>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
<div class='related-news'>
<span class="ar">RELATED NEWS</span>
<div class='row bottom-related-news'>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/badradri-kothagudem/2020-10-22-92449'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/10/22/thumbnail/21BCM06_1603312907_thumb.jpeg' title="దీవించమ్మా.. ‘ధాన్యలక్ష్మి’" class="lazy" alt="దీవించమ్మా.. ‘ధాన్యలక్ష్మి’">
</a>
</div>
<a href='https://www.ntnews.com/badradri-kothagudem/2020-10-22-92449'>దీవించమ్మా.. ‘ధాన్యలక్ష్మి’</a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/badradri-kothagudem/2020-10-22-92441'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/10/22/thumbnail/21KGM_CRIMR6_1603312265_thumb.jpg' title="వీరుల త్యాగాలను స్ఫూర్తిగా తీసుకోవాలి" class="lazy" alt="వీరుల త్యాగాలను స్ఫూర్తిగా తీసుకోవాలి">
</a>
</div>
<a href='https://www.ntnews.com/badradri-kothagudem/2020-10-22-92441'>వీరుల త్యాగాలను స్ఫూర్తిగా తీసుకోవాలి</a>
</div>
</div>
<div class='col-sm-4'>
<div class='related-card'>
<div class="related_news_img">
<a href='https://www.ntnews.com/badradri-kothagudem/2020-10-22-92434'>
<img src="/images/static/default.png" data-src='https://www.ntnews.com/images/district-images/2020/10/22/thumbnail/KGM-17-T1_1603312177_thumb.jpg' title="సూడ సక్కని తల్లి గౌరమ్మ" class="lazy" alt="సూడ సక్కని తల్లి గౌరమ్మ">
</a>
</div>
<a href='https://www.ntnews.com/badradri-kothagudem/2020-10-22-92434'>సూడ సక్కని తల్లి గౌరమ్మ</a>
</div>
</div>
<div class="more_link">
<h3><a href="https://www.ntnews.com/badradri-kothagudem">More <span><i class="fas fa-arrow-circle-right"></i></span></a></h3>
</div>
</div>
</div>
<div class='bold-separator'></div>
<div class='row'>
<div class='col-sm-6'>
<div class='prev-news art'>
<span>Previous Article</span>
<a href='https://www.ntnews.com/nizamabad/2020-10-22-92417' class='article'>బతుకమ్మ పూలలో ఔషధ గుణాలెన్నో..</a>
<br>
</div>
</div>
<div class='col-sm-6'>
<div class='next-news art'>
<span>Next Article</span>
<a href='https://www.ntnews.com/mahabubabad/2020-10-22-92419' class='article'>చెరువు నిండుగ.. కనుల పండుగ..</a>
</div>
</div>
</div>
</div>
<div class="inner_page_adds">

<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; background-color:transparent" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9385076211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

</div>
</div>
<div class='col-sm-12 col-md-12 col-lg-4'>
<div class='right-body'>
<div class="youtube_sub">
<a href="https://www.ntnews.com/pvnr-100-years">
<img src="https://www.ntnews.com/images/pvnr-sidebar.jpg" class="img-responsive" width="300" />
</a>
</div>
<div class="youtube_sub">
<a href="https://telegram.me/namasthetelangana" target="_blank" title="subscribe Namasthe Telangana Telegram Channel">
<img src="/images/static/TelegramNT.jpeg" title="Subscribe Namasthe Telangana Telegram Channel" alt="Namasthe Telangana Telegram Channel" width="300" height="104px">
</a>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1294980543"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div class="news-list">
<h3 class='header-bordered'>తాజావార్తలు</h3>
<ul>
<li><a href="https://www.ntnews.com/andhrapradesh-news/appsc-to-postpone-group-i-mains-examination-92675">ఏపీ గ‌్రూప్-1 మెయిన్స్ వాయిదా </a></li>
<li><a href="https://www.ntnews.com/sports/manish-pandey-completes-28-ball-fifty-hyderabad-take-control-92674">RR vs SRH: మనీశ్‌ పాండే మెరుపులు.. </a></li>
<li><a href="https://www.ntnews.com/science-technology/nasa-astronaut-chris-cassidy-crewmates-who-lived-on-space-station-for-6-months-return-to-earth-92673">6 నెలల తర్వాత క్షేమంగా భూమికి చేరిన ముగ్గురు వ్యోమగాములు </a></li>
<li><a href="https://www.ntnews.com/national/navy-chief-admiral-karambir-singh-reviewed-the-combat-readiness-of-the-indian-navy-92672">నౌకా దళం సన్నద్ధతపై నేవీ చీఫ్‌ సమీక్ష </a></li>
<li><a href="https://www.ntnews.com/sports/archer-run-havoc-to-dismiss-srh-openers-david-warner-and-jonny-bairstow-92671">RR vs SRH: వార్నర్‌, బెయిర్‌స్టో ఔట్‌.. </a></li>
<li><a href="https://www.ntnews.com/science-technology/scientists-have-measured-the-smallest-amount-of-time-ever-the-zeptosecond-92670">సెకన్‌ కన్నా తక్కువ సమయం కూడా ఉంది..! అది ఏంటంటే..? </a></li>
<li><a href="https://www.ntnews.com/crime/municipal-dee-hanmantrao-nayak-is-in-acb-net-92669">ఏసీబీ వలలో మున్సిపల్ డీఈఈ హన్మంతరావు నాయక్ </a></li>
<li><a href="https://www.ntnews.com/national/dmk-chief-stalin-slams-tamil-nadu-cm-over-free-coronavirus-vaccine-92668">కరోనా టీకా ఏమైనా ఉచిత పథకమా?: స్టాలిన్‌ </a></li>
<li><a href="https://www.ntnews.com/cinema/so-many-people-responds-to-cmkcr-request-on-cm-relief-fund-donation-says-pawankalyan-92667">చిత్ర‌ప‌రిశ్ర‌మ‌లో పేరున్నంతగా డ‌బ్బు ఉండ‌దు: ప‌వ‌న్ క‌ళ్యాణ్ </a></li>
<li><a href="https://www.ntnews.com/telangana/tspsc-releases-results-for-325-trt-posts-92666">టీఆర్‌టీ 325 పోస్టుల‌కు టీఎస్‌పీఎస్‌సీ ఫ‌లితాల విడుద‌ల‌ </a></li>
</ul>
</div>

<div class='add'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="8236912976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<br />
<div class='most-read'>
<span class='ar'>MOST READ</span>
<div class='mr-list'>
<div class="ind-news">
<a href="https://www.ntnews.com/international/nasa-spacecraft-kisses-asteroid-bennu-92268">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/international-images/2020/10/21/small/Bennu-TouchN_1603296972_small.gif" alt="‘బెన్ను’ను ముద్దాడిన నాసా వ్యోమనౌక " class="lazy" title="‘బెన్ను’ను ముద్దాడిన నాసా వ్యోమనౌక ">
</a>
<a href="https://www.ntnews.com/international/nasa-spacecraft-kisses-asteroid-bennu-92268">‘బెన్ను’ను ముద్దాడిన నాసా వ్యోమనౌక </a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/international/astrazeneca-covid-19-vaccine-trial-volunteer-dies-in-brazil-92542">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/international-images/2020/10/22/small/astrazeneca_1603341237_small.jpg" alt="ఆక్స్‌ఫ‌ర్డ్ ట్ర‌య‌ల్స్‌.. బ్రెజిల్‌లో వాలంటీర్ మృతి" class="lazy" title="ఆక్స్‌ఫ‌ర్డ్ ట్ర‌య‌ల్స్‌.. బ్రెజిల్‌లో వాలంటీర్ మృతి">
</a>
<a href="https://www.ntnews.com/international/astrazeneca-covid-19-vaccine-trial-volunteer-dies-in-brazil-92542">ఆక్స్‌ఫ‌ర్డ్ ట్ర‌య‌ల్స్‌.. బ్రెజిల్‌లో వాలంటీర్ మృతి</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/telangana/mahmood-ali-pays-homage-to-police-martyrs-in-hyderabad-92373">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/telangana-images/2020/10/22/small/ali_1603308184_small.jpg" alt="సమర్థ పోలీసింగ్‌తో నేరరహిత తెలంగాణ " class="lazy" title="సమర్థ పోలీసింగ్‌తో నేరరహిత తెలంగాణ ">
</a>
<a href="https://www.ntnews.com/telangana/mahmood-ali-pays-homage-to-police-martyrs-in-hyderabad-92373">సమర్థ పోలీసింగ్‌తో నేరరహిత తెలంగాణ </a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/zindagi/2020-10-22-92314">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/zindagi-images/2020/10/22/small/gangavva_1603305697_small.jpg" alt="ఇల్లొకటైతే బాగుండు! " class="lazy" title="ఇల్లొకటైతే బాగుండు! ">
</a>
<a href="https://www.ntnews.com/zindagi/2020-10-22-92314">ఇల్లొకటైతే బాగుండు! </a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/cinema/balakrishna-soundarya-narthanasala-trailer-is-out-92641">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/cinema-images/2020/10/22/small/nartanasala2_1603374192_small.jpg" alt="'అజ్ఞాత‌వాసం ముగింపు భారం నాపైనే ఉన్న‌ది'..న‌ర్త‌న‌శాల ట్రైల‌ర్ " class="lazy" title="'అజ్ఞాత‌వాసం ముగింపు భారం నాపైనే ఉన్న‌ది'..న‌ర్త‌న‌శాల ట్రైల‌ర్ ">
</a>
<a href="https://www.ntnews.com/cinema/balakrishna-soundarya-narthanasala-trailer-is-out-92641">న‌ర్త‌న‌శాల ట్రైల‌ర్.. తెరపై సౌందర్య, శ్రీహరి</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/international/kulbhushan-jadhav-to-be-sentenced-to-death-pakistan-national-assemblys-standing-committee-approved-the-bill-92627">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/international-images/2020/10/22/small/6_1603368672_small.jpg" alt="కుల్‌భూషణ్ కేసులో తిరగబడిన పాకిస్తాన్ : మరణశిక్ష బిల్లుకు ఆమోదం" class="lazy" title="కుల్‌భూషణ్ కేసులో తిరగబడిన పాకిస్తాన్ : మరణశిక్ష బిల్లుకు ఆమోదం">
</a>
<a href="https://www.ntnews.com/international/kulbhushan-jadhav-to-be-sentenced-to-death-pakistan-national-assemblys-standing-committee-approved-the-bill-92627">కుల్‌భూషణ్ కేసులో తిరగబడిన పాకిస్తాన్ : మరణశిక్ష బిల్లుకు ఆమోదం</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/international/trump-has-bank-account-in-china-92167">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/international-images/2020/10/21/small/trumpjinping_1603268138_small.jpg" alt="చైనాలో ట్రంప్‌కు బ్యాంక్ అకౌంట్‌.." class="lazy" title="చైనాలో ట్రంప్‌కు బ్యాంక్ అకౌంట్‌..">
</a>
<a href="https://www.ntnews.com/international/trump-has-bank-account-in-china-92167">చైనాలో ట్రంప్‌కు బ్యాంక్ అకౌంట్‌..</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/health/scientists-have-accidentally-discovered-a-new-organ-in-the-human-throat-92253">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/health-images/2020/10/21/small/8_1603289191_small.jpg" alt="గొంతులో కొత్త అవయవం.. అదేంటో మీకు తెలుసా?" class="lazy" title="గొంతులో కొత్త అవయవం.. అదేంటో మీకు తెలుసా?">
</a>
<a href="https://www.ntnews.com/health/scientists-have-accidentally-discovered-a-new-organ-in-the-human-throat-92253">గొంతులో కొత్త అవయవం.. అదేంటో మీకు తెలుసా?</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/warangal-rural/2020-10-21-92009">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/10/21/small/warangalrural21_1603223703_small.jpg" alt="భక్తిశ్రద్ధలతో దుర్గామాతకు పూజలు" class="lazy" title="భక్తిశ్రద్ధలతో దుర్గామాతకు పూజలు">
</a>
<a href="https://www.ntnews.com/warangal-rural/2020-10-21-92009">భక్తిశ్రద్ధలతో దుర్గామాతకు పూజలు</a>
</div>
<div class="ind-news">
<a href="https://www.ntnews.com/medak/2020-10-22-92315">
<img src="/images/static/default.png" data-src="https://www.ntnews.com/images/district-images/2020/10/22/small/1_1603305723_small.jpg" alt="అమరుల త్యాగం.. చిరస్మరణీయం" class="lazy" title="అమరుల త్యాగం.. చిరస్మరణీయం">
</a>
<a href="https://www.ntnews.com/medak/2020-10-22-92315">అమరుల త్యాగం.. చిరస్మరణీయం</a>
</div>
</div>
</div>
<div class='most-read'>
<span class='ar'>TRENDING</span>
<div class='tr-list'>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/so-many-people-responds-to-cmkcr-request-on-cm-relief-fund-donation-says-pawankalyan-92667'>చిత్ర‌ప‌రిశ్ర‌మ‌లో పేరున్నంతగా డ‌బ్బు ఉండ‌దు: ప‌వ‌న్ క‌ళ్యాణ్</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/this-btown-heroine-get-covid-tests-20-times-92663'>20 సార్లు కరోనా టెస్ట్..ఆ హీరోయిన్ ఎవ‌రంటే..?</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/tollywood-actress-rashikhanna-photoshoot-in-saree-look-goes-viral-92658'>నిన్న లంగావోణిలో..నేడు చీర‌క‌ట్టులో</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/balakrishna-soundarya-narthanasala-trailer-is-out-92641'>న‌ర్త‌న‌శాల ట్రైల‌ర్.. తెరపై సౌందర్య, శ్రీహరి</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/tollywood-actor-nani-team-joined-tuck-jagadish-sets-again-92631'>మ‌ళ్లీ సెట్స్ లోకి ట‌క్ జ‌గ‌దీష్ టీం...వీడియో</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/btown-actor-sushant-co-star-sapna-pabbi-does-not-respond-to-ncb-summon-92626'>ఎన్సీబీ స‌మ‌న్లు..స్పందించ‌ని సుశాంత్ హీరోయిన్ </a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/kannada-actor-chiranjeevi-sarja-wife-meghana-raj-gives-birth-to-baby-boy-92614'>చిరంజీవి ఇంట అడుగుపెట్టిన జూనియ‌ర్ చిరు</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/tollywood-actress-nidhi-agarwal-says-no-dating-and-not-changed-my-single-status-92587'>'సింగిల్ స్టేట‌స్ మార‌లేదు..నో డేటింగ్'</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/international/british-pm-boris-johnson-mulling-resignation-as-he-cant-survive-on-low-salary-92267'>తక్కువ జీతం ఇస్తున్నారు.. అందుకే రాజీనామా చేస్తున్నా</a>
</div>
<div class='ind-tr'>
<i class="fas fa-external-link-alt"></i>
<a href='https://www.ntnews.com/cinema/bollywood-diva-shwetha-tiwari-swim-look-stills-goes-viral-92255'>స్విమ్ లుక్ లో శ్వేతా తివారి..ఫొటోలు వైర‌ల్ </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>



<link rel="stylesheet" href="https://www.ntnews.com/css/new.css?v=9.4">
<link rel="stylesheet" href="https://www.ntnews.com/css/stylesheet.css">
<link rel="stylesheet" href="https://www.ntnews.com/css/responsive.css?v=0.30">


<div class="row">
<div class="col-sm-12 ft-12">
<div class='footer'>
<div class="row">
<div class="col-sm-7">
<p class="tariff_link">To advertise on Namasthe Telangana
website contact <a href="/cdn-cgi/l/email-protection#b5c6d4d9d0c6f5dbc1dbd0c2c69bd6dad8"><span class="__cf_email__" data-cfemail="b1c2d0ddd4c2f1dfc5dfd4c6c29fd2dedc">[email&#160;protected]</span></a></p>
<p class="copyright">The contents of this site are ©️ 2020 Telangana Publications pvt. Ltd</p>
</div>
<div class="col-sm-5">
<div class="ft-right">
<div class="row">
<div class="col-sm-6">
<div class="sicalicons">
<h4>Resources</h4>
<a href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" target="_blank"><img src="/images/static/apple-app-store.png" class="img-responsive" alt=""></a>
<a href="https://play.google.com/store/apps/details?id=com.namasthetelangana" target="_blank"><img src="/images/static/google-play-app-store.png" class="img-responsive" alt=""></a>
<ul class="inline">
<li><a href='https://www.facebook.com/ntdailyonline' target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href='https://twitter.com/ntdailyonline' target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href='https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ' target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram"><i class="fab fa-telegram-plane"></i></a></li>
</ul>
</div>
</div>
<div class="col-sm-6">
<div class="ft-list">
<ul>
<li><a href='#'>Archives</a></li>
<li><a href='#'>Tariff</a></li>
<li><a href='#'>Subscription</a></li>
<li><a href='#'>Feedback</a></li>
<li><a href='https://www.ntnews.com/contactus'>Contact</a></li>
<li><a href='https://www.ntnews.com/privacypolicy'>Privacy policy</a></li>
<li><a href='https://www.ntnews.com/terms-and-conditions'>Terms and conditions</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="devlope">
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5e723c6e83db6a0012fe8668&product=inline-share-buttons" async="async"></script>
<script>
     
        // overlay sitemap
        $(document).ready(function(){
            $(".overlay_menu a").click(function(){
                //alert('ok');
                $("#sitemap_div").toggleClass('display-block');
               //$(this).toggleClass('btn-open').toggleClass('btn-close');
            });
            $(".closebtnbtn a").click(function(){
             // alert();
              $("#sitemap_div").removeClass('display-block');
          });
        });
        
        
  </script>
<script>
       
        document.addEventListener("DOMNodeInserted", function () {
    let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
    let active = false;
    const lazyLoad = function () {
        if (active === false) {
            active = true;
            setTimeout(function () {
                lazyImages.forEach(function (lazyImage) {
                    if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        //lazyImage.srcset = lazyImage.dataset.srcset; //Hided
                        lazyImages = lazyImages.filter(function (image) {
                            return image !== lazyImage;
                        });
                        if (lazyImages.length === 0) {
                            document.removeEventListener("scroll", lazyLoad);
                            window.removeEventListener("resize", lazyLoad);
                            window.removeEventListener("orientationchange", lazyLoad);
                        }
                    }
                });
                active = false;
            }, 100);
        }
    };
    document.addEventListener("DOMContentLoaded", lazyLoad);
    document.addEventListener("scroll", lazyLoad);
    window.addEventListener("resize", lazyLoad);
    window.addEventListener("orientationchange", lazyLoad);
});
</script>

<div class="overlay" id="sitemap_div">
<div class="closebtnbtn">
<a href="javascript:void(0)" class="closebtn"><i class="fa fa-times" aria-hidden="true"></i></a>
</div>
<center><img class="img-responsive" src="https://www.ntnews.com/images/logo-white.png" alt="logo" style="margin-top: 22px" /></center>
<div class="wrap">
<ul class="wrap-nav">
<li><a href="javascript:void(0)">వార్తలు</a>
<ul>
<li><a href="https://www.ntnews.com/national"><i class="fa fa-angle-double-right" aria-hidden="true"></i>జాతీయం</a></li>
<li><a href="https://www.ntnews.com/international"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ప్రపంచం</a></li>
<li><a href="https://www.ntnews.com/business"><i class="fa fa-angle-double-right" aria-hidden="true"></i>బిజినెస్</a></li>
<li><a href="https://www.ntnews.com/sports"><i class="fa fa-angle-double-right" aria-hidden="true"></i>స్పోర్ట్స్</a></li>
<li><a href="https://www.ntnews.com/crime"><i class="fa fa-angle-double-right" aria-hidden="true"></i>క్రైమ్‌</a></li>
<li><a href="https://www.ntnews.com/horoscope"><i class="fa fa-angle-double-right" aria-hidden="true"></i>దినఫలాలు</a></li>

</ul>
</li>
<li><a href="javascript:void(0)">నగరాలు</a>
<ul>
<li><a href="https://www.ntnews.com/warangal-city"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వరంగల్</a></li>
<li><a href="https://www.ntnews.com/karimnagar"><i class="fa fa-angle-double-right" aria-hidden="true"></i>కరీంనగర్</a></li>
<li><a href="https://www.ntnews.com/khammam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఖమ్మం</a></li>
<li><a href="https://www.ntnews.com/nizamabad"><i class="fa fa-angle-double-right" aria-hidden="true"></i>నిజామాబాద్</a></li>
<li><a href="https://www.ntnews.com/ramagundam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>రామగుండం</a></li>
<li><a href="https://www.ntnews.com/siddipet"><i class="fa fa-angle-double-right" aria-hidden="true"></i>సిద్దిపేట</a></li>
</ul>
</li>
<li><a href="javascript:void(0)">జీవనశైలి</a>
<ul>
<li><a href="https://www.ntnews.com/zindagi"><i class="fa fa-angle-double-right" aria-hidden="true"></i>జిందగీ</a></li>
<li><a href="https://www.ntnews.com/health"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆరోగ్యం</a></li>

<li><a href="https://www.ntnews.com/beauty-tips"><i class="fa fa-angle-double-right" aria-hidden="true"></i>అందం</a></li>
<li><a href="https://www.ntnews.com/aharam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆహారం</a></li>

<li><a href="https://www.ntnews.com/agriculture"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వ్యవసాయం</a></li>
<li><a href="https://www.ntnews.com/devotional"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఆధ్యాత్మికం</a></li>
<li><a href="https://www.ntnews.com/paryatakam"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పర్యాటకం</a></li>
<li><a href="https://www.ntnews.com/science-technology"><i class="fa fa-angle-double-right" aria-hidden="true"></i>సైన్స్-టెక్నాలజీ</a></li>
</ul>
</li>
<li><a href="https://www.ntnews.com/sunday">ఆదివారం</a>
<ul>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>చరిత్ర</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>కథలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పర్యాటకం</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>వింతలు-విశేషాలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>క్రైమ్ కథలు</a></li>
<li><a href="#"><i class="fa fa-angle-double-right" aria-hidden="true"></i>పిల్లల పేజి</a></li>
</ul>
</li>
<li>
<a href="javascript:void(0)">గ్యాలరీ </a>
<ul>
<li><a href="https://www.ntnews.com/photo-gallery"><i class="fa fa-angle-double-right" aria-hidden="true"></i>ఫోటోలు</a></li>

<li class="main_link_li"><a href="https://www.ntnews.com/telangana">తెలంగాణ</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/hyderabad">హైదరాబాద్</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/editorial">అభిప్రాయం</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/cinema">సినిమా</a></li>
<li class="main_link_li"><a href="https://epaper.ntnews.com" target="_blank">ఈ-పేపర్</a></li>
<li class="main_link_li"><a href="https://www.ntnews.com/coronavirus" target="_blank">కరోనా న్యూస్</a></li>
</ul>
</li>
</ul>
<div class="social">
<a href="https://www.facebook.com/ntdailyonline" target="_blank">
<div class="social-icon">
<i class="fab fa-facebook-f"></i>
</div>
</a>
<a href='https://twitter.com/ntdailyonline' target="_blank">
<div class="social-icon">
<i class="fab fa-twitter"></i>
</div>
</a>
<a href='https://www.youtube.com/channel/UCGK11EQwSUXSBDsP-Aw9RWQ' target="_blank">
<div class="social-icon">
<i class="fab fa-youtube"></i>
</div>
</a>
<a class="nav-link" href="https://telegram.me/namasthetelangana" target="_blank" title="Telegram">
<div class="social-icon"><i class="fab fa-telegram-plane"></i>
</div></a>
<p>
THE CONTENTS OF THIS SITE ARE © 2020 TELANGANA PUBLICATIONS PVT. LTD
</p>
</div>
</div>
</div>


<div class="left_and_right_adds">
<div class="left_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9721362952"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="right_side_add">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="2034444621"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
</div>

</div>
<script>
    function hideNav(id){
        var checkbox = id;
        if($(checkbox).hasClass('opened')){
            $(checkbox).removeClass('opened');
            $('.b-nav').removeClass('hide-this');
            $('.search-icon').removeClass('hide-this');
        }else{
            $(checkbox).addClass('opened');
             $('.b-nav').addClass('hide-this');
             $('.search-icon').addClass('hide-this');
        }
    }
</script>


<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/ntnews/script.js">
	</script>
</body>
</html>