
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="news_keywords" content="Kerala, Hindu wedding, Anju,  Bindu ,Ashokan, Sarath" />
<link rel="canonical" href="https://www.ntnews.com/NationalNews-in-Telugu/kerala-mosque-hosts-hindu-wedding-in-exemplary-show-of-communal-amity-1-3-621505.html" />
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ntnews.com/article/kerala-mosque-hosts-hindu-wedding-in-exemplary-show-of-communal-amity/621505" />
<link rel='amphtml' href="https://m.ntnews.com/article/kerala-mosque-hosts-hindu-wedding-in-exemplary-show-of-communal-amity/621505/amp" />
<meta name="Content-Language" content="te" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta http-equiv="Last-Modified" content="1/20/2020 2:54:05 AM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="సామరస్యం అంటే ఇదే!" />
<meta property="og:description" content="అధికారం కోసం అర్రులు చాస్తున్న కొన్ని రాజకీయ పార్టీలు రాజకీయాలకు మతం రంగు పులిమి తమ స్వార్ధానికి అమాయక ప్రజలను పావులుగా మార్చుకొంటున్న సంఘటనలు అనేకం. " />
<meta property="og:image" content="https://www.ntnews.com/updates/latestnews/2020/jan/20/KeralaM.jpg" />
<meta property="og:url" content="https://www.ntnews.com/NationalNews-in-Telugu/kerala-mosque-hosts-hindu-wedding-in-exemplary-show-of-communal-amity-1-3-621505.html" />
<meta itemprop="name" content="https://www.ntnews.com/NationalNews-in-Telugu/kerala-mosque-hosts-hindu-wedding-in-exemplary-show-of-communal-amity-1-3-621505.html" />
<meta itemprop="description" content="అధికారం కోసం అర్రులు చాస్తున్న కొన్ని రాజకీయ పార్టీలు రాజకీయాలకు మతం రంగు పులిమి తమ స్వార్ధానికి అమాయక ప్రజలను పావులుగా మార్చుకొంటున్న సంఘటనలు అనేకం. " />
<meta itemprop="image" content="https://www.ntnews.com/updates/latestnews/2020/jan/20/KeralaM.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ntdailyonline" />
<meta name="twitter:title" content="సామరస్యం అంటే ఇదే!">
<meta name="twitter:description" content="అధికారం కోసం అర్రులు చాస్తున్న కొన్ని రాజకీయ పార్టీలు రాజకీయాలకు మతం రంగు పులిమి తమ స్వార్ధానికి అమాయక ప్రజలను పావులుగా మార్చుకొంటున్న సంఘటనలు అనేకం. ">
<meta name="twitter:image" content="https://www.ntnews.com/updates/latestnews/2020/jan/20/KeralaM.jpg">
<meta name="twitter:url" content="https://www.ntnews.com/NationalNews-in-Telugu/kerala-mosque-hosts-hindu-wedding-in-exemplary-show-of-communal-amity-1-3-621505.html" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index,follow" /><meta name="viewport" content="width=device-width" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="mobile-web-app-capable" content="yes" /><meta name="Content-Language" content="te" /><meta property="fb:app_id" content="192274867623289" />
<style type="text/css">
body {font-family: JIMS; font-size:1.3em; line-height:27px}
@font-face {
  font-family: 'JIMS';
  font-style: normal;
  font-weight: 400;
  src:  url('../unicode/JIMS.otf') ;
 
}

@font-face {
  font-family: 'JIMS';
  font-style: normal;
  font-weight: 400;
  src:  url('../unicode/JIMS.woff') ;
 
}

@font-face {
  font-family: 'JIMS';
  font-style: normal;
  font-weight: 400;
  src:  url('../unicode/JIMS.woff2') ;
 
}
.box{ margin:0 auto; width:500px;}
</style>
<link href="/Css/inner.css?ver=1.16" type="text/css" rel="stylesheet" /><link href="/SocialMediaNetwork.css" rel="stylesheet" type="text/css" /><link href="/css/fonts.css" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Roboto:100" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Poppins" rel="stylesheet" /><script type="text/javascript">    var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-106961922-1']); _gaq.push(['_trackPageview']); _gaq.push(['b._setAccount', 'UA-141783453-1']); _gaq.push(['b._trackPageview']);

    (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><link href="https://fonts.googleapis.com/css?family=Ramabhadra" rel="stylesheet" />
<style type="text/css">
 .wrapperii         {width:100%;height:100%;margin:0 auto;background:#CCC}
.h_iframe        {position:relative;}
.h_iframe .ratio {display:block;width:100%;height:auto;}
.h_iframe iframe {position:absolute;top:0;left:0;width:100%; height:100%;}
.op-interactive {    display: block;
    -webkit-margin-before: 1em;
    -webkit-margin-after: 1em;
    -webkit-margin-start: 10px;
    -webkit-margin-end: 10px;}
footer {
    height: 50px;  clear: both; background-color:#F8DC00; width: 100%; padding:5px; margin-top:10px;
}


</style>
<script type="text/javascript">
     function Submit1_onclick() {
         window.location.href = "/topic/" + Text1.value + ".html"
     }
</script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet" /><link rel="stylesheet" href="/Css/social-share-kit.css?v=1.0.6" /><link href="/Css/selection-sharer.css" type="text/css" rel="stylesheet" />
<script src="https://code.jquery.com/jquery-latest.js"></script>

<script async="" type="text/javascript" src="//static.addng.com/dist/www_ntnews_com/480f26397e5f1fb2f98fac668ebf7a3aec870fbd4e7ef1d1c6bd45d1ed121c01/addng.min.js"></script>

<link rel="manifest" href="/manifest.json" />
<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/ntnews/script.js"></script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"సామరస్యం అంటే ఇదే!","url":"https://ntnews.com/NationalNews-in-Telugu/kerala-mosque-hosts-hindu-wedding-in-exemplary-show-of-communal-amity-1-3-621505.html","image":{"@type":"ImageObject","url":"https://www.ntnews.com/updates/latestnews/2020/jan/20/Kerala.jpg","width":"650","height":"400"},"author":{"@type":"Person","name":"Namasthe Telangana"},"publisher":{"@type":"Organization","name":"Namasthe Telangana","logo":{"@type":"ImageObject","url":"https://www.ntnews.com/updates/latestnews/2018/LatestNt.jpg","width":"149","height":"60"}},"datePublished":"1/20/2020 2:54:05 AM","dateModified":"1/20/2020 2:54:05 AM","description":"అధికారం కోసం అర్రులు చాస్తున్న కొన్ని రాజకీయ పార్టీలు రాజకీయాలకు మతం రంగు పులిమి తమ స్వార్ధానికి అమాయక ప్రజలను పావులుగా మార్చుకొంటున్న సంఘటనలు అనేకం. ","keywords":"Kerala, Hindu wedding, Anju,  Bindu ,Ashokan, Sarath"}</script><title>
	సామరస్యం అంటే ఇదే! - NTNEWS
</title><meta name="description" content="అధికారం కోసం అర్రులు చాస్తున్న కొన్ని రాజకీయ పార్టీలు రాజకీయాలకు మతం రంగు పులిమి తమ స్వార్ధానికి అమాయక ప్రజలను పావులుగా మార్చుకొంటున్న సంఘటనలు అనేకం. " /><meta name="keywords" content="Kerala, Hindu wedding, Anju,  Bindu ,Ashokan, Sarath" /></head>
<body>

<script type="text/javascript">
    _atrk_opts = { atrk_acct: "6Ifff1asZt008Z", domain: "namasthetelangaana.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6Ifff1asZt008Z" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '{369158533547966}',
            cookie: true,
            xfbml: true,
            version: '{latest-api-version}'
        });

        FB.AppEvents.logPageView();

    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div id="Main">
<header id="head">
<div style="clear:both"></div>
<div class="TopMenu">
<div class="Smedia">
<a href="https://twitter.com/ntdailyonline" class="sb gradient twitter" target="_blank" title="follow Namasthe Telangana On Twitter">Twitter</a> <a href="https://www.facebook.com/ntdailyonline" class="sb gradient facebook" target="_blank" title="follow Namasthe Telangana On Facebook">
Facebook</a> <a href="https://plus.google.com/+Namasthetelangaana/posts" rel="publisher" class="sb gradient podcast" target="_blank" title="follow Namasthe Telangana On Google Plus">Google Plus</a>
</div>
<div class="Store">
<a href="https://itunes.apple.com/in/app/namasthe-telangana/id633974797?mt=8" class="sb gradient Appl" target="_blank" title="Download Namasthe Telangana IOS APP"> Down Load Namasthe Telangana From IOS App Store</a> <a href="https://play.google.com/store/apps/details?id=com.ibee.namasthetelangana&amp;hl=en" class="sb gradient Andr" target="_blank" title="Download Namasthe Telangana Android APP">Android </a> <a href="https://www.windowsphone.com/en-in/store/app/namasthe-telangana/ec6e1f08-c3b5-469f-9da6-820746774827" class="sb gradient Win" target="_blank" title="Download Namasthe Telangana Windows APP">Windows</a>
</div>
<div class="boxSearch">
<div class="container-2">
<input name="ctl00$Text1" type="text" id="Text1" maxlength="50" placeholder="Search.." />
<input name="ctl00$Submit1" type="Submit" id="Submit1" value="" Text="Search" Class="search-button-1" onclick="return Submit1_onclick()" />
</div>
</div>
<div class="topnav">
<ul class="cf clear">
<li><a href="/">Home</a></li>
<li> <a href="/about-us.aspx">About Us</a></li>
<li><a href="/archives.aspx">Archives</a></li>
<li><a href="/feedback.aspx">Feedback</a></li>
<li><a href="http://epaper.ntnews.com" target="_blank">E-Paper</a></li>
<li><a href="/contact.aspx">Contact</a></li>
<li> <a href="/sitemap.aspx">Sitemap</a></li>
</ul>
</div>
</div>
<div id="NtLogo">
<div class="Emblem"> <a href="/"><img src="/Images/logo.png" alt="Namasthe Telangana Latest News" /></a>
</div>
<div class="AdSpace">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="1359197442"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div style="clear:both;"></div>
</header>
<div class="Nt-menu">
<nav>
<label for="drop" class="toggle">Menu</label>
<input type="checkbox" id="drop" />
<ul class="menu">
<li><a href='/' title="Namasthe Telangana Home"><span>హోమ్</span></a> </li>
<li><a href="/telangana/index.aspx" title="Telangana News"><span>తెలంగాణ</span></a></li>
<li><a href="/national/index.aspx" title="National News"><span>జాతీయం</span></a></li>
<li><a href="/international/index.aspx" title="International News"><span>అంతర్జాతీయం</span></a></li>
<li><a href="/business/index.aspx" title="Business News"><span>బిజినెస్</span></a></li>
<li><a href="/sports/index.aspx" title="Sports News"><span>స్పోర్ట్స్</span></a></li>
<li><a href="/district/index.aspx" target="_blank" title="District News"><span>జిల్లాలు</span></a></li>
<li><a href='/zindagi/index.aspx' title="Feature Articles-Zindagi"><span>జిందగీ</span></a>
<ul>
<li><a href="/zindagi/sanketha.aspx" target="_blank" title="sanketha">సంకేత</a></li>
<li><a href="/zindagi/yuva.aspx" target="_blank" title="yuva">యువ</a></li>
<li><a href="/zindagi/vindhu.aspx" target="_blank" title="vindhu">విందు</a></li>
<li><a href="/zindagi/singidi.aspx" target="_blank" title="singidi">సింగిడి</a></li>
<li><a href="/zindagi/viharam.aspx" target="_blank" title="viharam">విహారం</a></li>
</ul>
</li>

<li class='has-sub'><a href='/editpage/index.aspx' title="Editpage Articles"><span>ఎడిట్ పేజీ</span></a>
<ul>
<li class='has-sub'><a href="/editpage/editorial.aspx" title="Editorial">సంపాదకీయం</a></li>
<li class='has-sub'><a href="/editpage/essays.aspx" title="Articles">వ్యాసాలు</a></li>
<li class='has-sub'><a href="/editpage/aawaz.aspx" title="Voice Of People">జనగళం</a></li>
<li class='has-sub'><a href="/editpage/literature.aspx" title="Chelime">చెలిమె</a></li>
<li class='has-sub'><a href="/columnists/index.aspx" title="Editpage Columns">కాలమ్స్</a></li>
<li class='has-sub'><a href="/raitubadi/index.aspx" title="raitu badi">రైతుబడి</a></li>
</ul>
</li>
<li class='has-sub'><a href="/entertainment/index.aspx" title="Cinema News"><span>సినిమా</span></a></li>
<li class='has-sub'><a href="/nipuna-education/index.aspx" title="Nipuna Education Magazine"><span>నిపుణ</span></a>
<ul>
<li class='has-sub'><a href="/nipuna-education/pdf/index.aspx" target="_blank" title="Nipuna Education Magazine"><span>నిపుణ వీక్లీ PDF</span></a></li>
<li class='has-sub'><a href="/nipuna-education/daily/index.aspx" target="_blank" title="Vijetha Daily Magazine"><span>నిపుణ డైలీ PDF</span></a></li>
<li class='has-sub'><a href="/nipuna-education/vijetha/index.aspx" target="_blank" title="Vijetha Daily Magazine"><span>విజేత PDF</span></a></li>
</ul>
</li>
<li class='has-sub'><a href="/sunday/index.aspx" title="Sunday Magazine"><span>ఆదివారం</span></a></li>
<li class='has-sub'><a href="/zindagi/chinthana.aspx" target="_blank" title="devotional">చింతన</a></li>
<li class='has-sub'><a href="/health-and-nutrition/index.aspx" title="Health News"><span>ఆరోగ్యం</span></a></li>
<li class='has-sub'><a href="/gallery/index.aspx"><span>ఫోటోలు</span></a></li>
<li class='has-sub'><a href="/videos/index.aspx"><span>వీడియోలు</span></a></li>
<li class='has-sub'><a href="http://epaper.ntnews.com/" target="_blank" title="Namasthe Telangana E paper"><span>ఈ పేపర్</span></a>
</li>
</ul>
</nav>
</div>
<div style="clear:both;"></div>
<form method="post" action="./kerala-mosque-hosts-hindu-wedding-in-exemplary-show-of-communal-amity-1-3-621505.html?MyTitleId=621505+" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyMDM1MzUyNjIPZBYCZg9kFgQCAQ9kFgJmD2QWIAIBDxYCHgRUZXh0BTRLZXJhbGEsIEhpbmR1IHdlZGRpbmcsIEFuanUsICBCaW5kdSAsQXNob2thbiwgU2FyYXRoZAIDDxYCHwAFgwFodHRwczovL3d3dy5udG5ld3MuY29tL05hdGlvbmFsTmV3cy1pbi1UZWx1Z3Uva2VyYWxhLW1vc3F1ZS1ob3N0cy1oaW5kdS13ZWRkaW5nLWluLWV4ZW1wbGFyeS1zaG93LW9mLWNvbW11bmFsLWFtaXR5LTEtMy02MjE1MDUuaHRtbGQCBQ8WAh8ABWlodHRwczovL20ubnRuZXdzLmNvbS9hcnRpY2xlL2tlcmFsYS1tb3NxdWUtaG9zdHMtaGluZHUtd2VkZGluZy1pbi1leGVtcGxhcnktc2hvdy1vZi1jb21tdW5hbC1hbWl0eS82MjE1MDVkAgcPFgIfAAVtaHR0cHM6Ly9tLm50bmV3cy5jb20vYXJ0aWNsZS9rZXJhbGEtbW9zcXVlLWhvc3RzLWhpbmR1LXdlZGRpbmctaW4tZXhlbXBsYXJ5LXNob3ctb2YtY29tbXVuYWwtYW1pdHkvNjIxNTA1L2FtcGQCCQ8WAh8ABRQxLzIwLzIwMjAgMjo1NDowNSBBTWQCCw8WAh8ABTDgsLjgsL7gsK7gsLDgsLjgsY3gsK/gsIIg4LCF4LCC4LCf4LGHIOCwh+CwpuCxhyFkAg0PFgIfAAWaA+CwheCwp+Cwv+CwleCwvuCwsOCwgiDgsJXgsYvgsLjgsIIg4LCF4LCw4LGN4LCw4LGB4LCy4LGBIOCwmuCwvuCwuOCxjeCwpOCxgeCwqOCxjeCwqCDgsJXgsYrgsKjgsY3gsKjgsL8g4LCw4LC+4LCc4LCV4LGA4LCvIOCwquCwvuCwsOCxjeCwn+CxgOCwsuCxgSDgsLDgsL7gsJzgsJXgsYDgsK/gsL7gsLLgsJXgsYEg4LCu4LCk4LCCIOCwsOCwguCwl+CxgSDgsKrgsYHgsLLgsL/gsK7gsL8g4LCk4LCuIOCwuOCxjeCwteCwvuCwsOCxjeCwp+CwvuCwqOCwv+CwleCwvyDgsIXgsK7gsL7gsK/gsJUg4LCq4LGN4LCw4LCc4LCy4LCo4LGBIOCwquCwvuCwteCxgeCwsuCxgeCwl+CwviDgsK7gsL7gsLDgsY3gsJrgsYHgsJXgsYrgsILgsJ/gsYHgsKjgsY3gsKgg4LC44LCC4LCY4LCf4LCo4LCy4LGBIOCwheCwqOCxh+CwleCwgi4gZAIPDxYCHwAFQWh0dHBzOi8vd3d3Lm50bmV3cy5jb20vdXBkYXRlcy9sYXRlc3RuZXdzLzIwMjAvamFuLzIwL0tlcmFsYU0uanBnZAIRDxYCHwAFgwFodHRwczovL3d3dy5udG5ld3MuY29tL05hdGlvbmFsTmV3cy1pbi1UZWx1Z3Uva2VyYWxhLW1vc3F1ZS1ob3N0cy1oaW5kdS13ZWRkaW5nLWluLWV4ZW1wbGFyeS1zaG93LW9mLWNvbW11bmFsLWFtaXR5LTEtMy02MjE1MDUuaHRtbGQCEw8WAh8ABYMBaHR0cHM6Ly93d3cubnRuZXdzLmNvbS9OYXRpb25hbE5ld3MtaW4tVGVsdWd1L2tlcmFsYS1tb3NxdWUtaG9zdHMtaGluZHUtd2VkZGluZy1pbi1leGVtcGxhcnktc2hvdy1vZi1jb21tdW5hbC1hbWl0eS0xLTMtNjIxNTA1Lmh0bWxkAhUPFgIfAAWaA+CwheCwp+Cwv+CwleCwvuCwsOCwgiDgsJXgsYvgsLjgsIIg4LCF4LCw4LGN4LCw4LGB4LCy4LGBIOCwmuCwvuCwuOCxjeCwpOCxgeCwqOCxjeCwqCDgsJXgsYrgsKjgsY3gsKjgsL8g4LCw4LC+4LCc4LCV4LGA4LCvIOCwquCwvuCwsOCxjeCwn+CxgOCwsuCxgSDgsLDgsL7gsJzgsJXgsYDgsK/gsL7gsLLgsJXgsYEg4LCu4LCk4LCCIOCwsOCwguCwl+CxgSDgsKrgsYHgsLLgsL/gsK7gsL8g4LCk4LCuIOCwuOCxjeCwteCwvuCwsOCxjeCwp+CwvuCwqOCwv+CwleCwvyDgsIXgsK7gsL7gsK/gsJUg4LCq4LGN4LCw4LCc4LCy4LCo4LGBIOCwquCwvuCwteCxgeCwsuCxgeCwl+CwviDgsK7gsL7gsLDgsY3gsJrgsYHgsJXgsYrgsILgsJ/gsYHgsKjgsY3gsKgg4LC44LCC4LCY4LCf4LCo4LCy4LGBIOCwheCwqOCxh+CwleCwgi4gZAIXDxYCHwAFQWh0dHBzOi8vd3d3Lm50bmV3cy5jb20vdXBkYXRlcy9sYXRlc3RuZXdzLzIwMjAvamFuLzIwL0tlcmFsYU0uanBnZAIZDxYCHwAFMOCwuOCwvuCwruCwsOCwuOCxjeCwr+CwgiDgsIXgsILgsJ/gsYcg4LCH4LCm4LGHIWQCGw8WAh8ABZoD4LCF4LCn4LC/4LCV4LC+4LCw4LCCIOCwleCxi+CwuOCwgiDgsIXgsLDgsY3gsLDgsYHgsLLgsYEg4LCa4LC+4LC44LGN4LCk4LGB4LCo4LGN4LCoIOCwleCxiuCwqOCxjeCwqOCwvyDgsLDgsL7gsJzgsJXgsYDgsK8g4LCq4LC+4LCw4LGN4LCf4LGA4LCy4LGBIOCwsOCwvuCwnOCwleCxgOCwr+CwvuCwsuCwleCxgSDgsK7gsKTgsIIg4LCw4LCC4LCX4LGBIOCwquCxgeCwsuCwv+CwruCwvyDgsKTgsK4g4LC44LGN4LC14LC+4LCw4LGN4LCn4LC+4LCo4LC/4LCV4LC/IOCwheCwruCwvuCwr+CwlSDgsKrgsY3gsLDgsJzgsLLgsKjgsYEg4LCq4LC+4LC14LGB4LCy4LGB4LCX4LC+IOCwruCwvuCwsOCxjeCwmuCxgeCwleCxiuCwguCwn+CxgeCwqOCxjeCwqCDgsLjgsILgsJjgsJ/gsKjgsLLgsYEg4LCF4LCo4LGH4LCV4LCCLiBkAh0PFgIfAAVBaHR0cHM6Ly93d3cubnRuZXdzLmNvbS91cGRhdGVzL2xhdGVzdG5ld3MvMjAyMC9qYW4vMjAvS2VyYWxhTS5qcGdkAh8PFgIfAAWDAWh0dHBzOi8vd3d3Lm50bmV3cy5jb20vTmF0aW9uYWxOZXdzLWluLVRlbHVndS9rZXJhbGEtbW9zcXVlLWhvc3RzLWhpbmR1LXdlZGRpbmctaW4tZXhlbXBsYXJ5LXNob3ctb2YtY29tbXVuYWwtYW1pdHktMS0zLTYyMTUwNS5odG1sZAIJD2QWAgIBD2QWGAIBDw8WAh8ABTDgsLjgsL7gsK7gsLDgsLjgsY3gsK/gsIIg4LCF4LCC4LCf4LGHIOCwh+CwpuCxhyFkZAIDDw8WAh8ABR1Nb24sSmFudWFyeSAyMCwgMjAyMCAwMjo1NCBBTWRkAgUPDxYCHghJbWFnZVVybAVAaHR0cHM6Ly93d3cubnRuZXdzLmNvbS91cGRhdGVzL2xhdGVzdG5ld3MvMjAyMC9qYW4vMjAvS2VyYWxhLmpwZ2RkAgkPDxYCHwAF4j08Yj7gsIXgsKfgsL/gsJXgsL7gsLDgsIIg4LCV4LGL4LC44LCCIOCwheCwsOCxjeCwsOCxgeCwsuCxgSDgsJrgsL7gsLjgsY3gsKTgsYHgsKjgsY3gsKgg4LCV4LGK4LCo4LGN4LCo4LC/IOCwsOCwvuCwnOCwleCxgOCwryDgsKrgsL7gsLDgsY3gsJ/gsYDgsLLgsYEg4LCw4LC+4LCc4LCV4LGA4LCv4LC+4LCy4LCV4LGBIOCwruCwpOCwgiDgsLDgsILgsJfgsYEg4LCq4LGB4LCy4LC/4LCu4LC/IOCwpOCwriDgsLjgsY3gsLXgsL7gsLDgsY3gsKfgsL7gsKjgsL/gsJXgsL8g4LCF4LCu4LC+4LCv4LCVIOCwquCxjeCwsOCwnOCwsuCwqOCxgSDgsKrgsL7gsLXgsYHgsLLgsYHgsJfgsL4g4LCu4LC+4LCw4LGN4LCa4LGB4LCV4LGK4LCC4LCf4LGB4LCo4LGN4LCoIOCwuOCwguCwmOCwn+CwqOCwsuCxgSDgsIXgsKjgsYfgsJXgsIIuIOCwheCwr+Cwv+CwpOCxhywg4LC44LC+4LCu4LC+4LCo4LGN4LCv4LGB4LCh4LGG4LCq4LGB4LCh4LGCIOCwsOCwvuCwnOCwleCxgOCwryDgsKrgsL7gsLDgsY3gsJ/gsYDgsLLgsJXgsYEg4LCF4LCC4LCm4LCo4LCC4LCkIOCwjuCwpOCxjeCwpOCxgeCwleCxgSDgsI7gsKbgsL/gsJfgsL8g4LCu4LC+4LCo4LC14LGB4LCy4LCC4LCk4LC+IOCwkuCwleCwn+CxhyDgsIXgsKjgsL8g4LCo4LC/4LCw4LGC4LCq4LC/4LC44LGN4LCk4LGC4LCo4LGHIOCwieCwqOCxjeCwqOCwvuCwoeCxgS4g4LCPIOCwruCwpOCwgiDgsLXgsL7gsLDgsYjgsKjgsL4g4LCu4LC44LGA4LCm4LGB4LCy4LGL4LCV4LC/IOCwsOCwvuCwteCwmuCxjeCwmuCxiuCwguCwn+CxgiDgsKzgsYbgsILgsJfgsLPgsYLgsLDgsYHgsLLgsYvgsKjgsL8g4LCq4LGN4LCw4LC44LC/4LCm4LGN4LCnIOCwruCxi+CwpuCxgCDgsK7gsLjgsYDgsKbgsYEg4LCk4LCy4LGB4LCq4LGB4LCy4LGBIOCwrOCwvuCwsOCxjeCwsuCwviDgsKTgsYbgsLDgsYHgsLXgsJfgsL4uLiDgsJXgsYfgsLDgsLPgsLLgsYvgsKjgsL8g4LCTIOCwruCwuOCxgOCwpuCxgeCwsuCxiyDgsLngsL/gsILgsKbgsYIg4LC44LCC4LCq4LGN4LCw4LCm4LC+4LCv4LC+4LCyIOCwquCxjeCwsOCwleCwvuCwsOCwgiDgsJLgsJXgsY3gsJXgsJ/gsYjgsKgg4LCTIOCwnOCwguCwnywg4LCm4LGH4LC14LGB4LCh4LGBIOCwkuCwleCxjeCwleCwoeCxhyDgsIXgsKjgsL8g4LCo4LC/4LCw4LGC4LCq4LC/4LCC4LCa4LC+4LCw4LGBLjwvYj48ZGl2IGlkID0gJ3Zkb19haV9kaXYnPjwvZGl2PjxzY3JpcHQ+KGZ1bmN0aW9uKHYsZCxvLGFpKXthaT1kLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO2FpLmRlZmVyPXRydWU7YWkuYXN5bmM9dHJ1ZTthaS5zcmM9di5sb2NhdGlvbi5wcm90b2NvbCtvO2QuaGVhZC5hcHBlbmRDaGlsZChhaSk7fSkod2luZG93LCBkb2N1bWVudCwgJy8vYS52ZG8uYWkvY29yZS9udG5ld3MvdmRvLmFpLmpzJyk7PC9zY3JpcHQ+PGJyPuCwrOCxhuCwguCwl+Cws+CxguCwsOCxgTog4LCF4LCo4LGH4LCVIOCwruCwpOCwvuCwsuCwleCxgSDgsKrgsYHgsJ/gsY3gsJ/gsL/gsKjgsL/gsLLgsY3gsLLgsYHgsJfgsL4g4LC14LC/4LCy4LC44LC/4LCy4LGN4LCy4LGB4LCk4LGB4LCo4LGN4LCoIOCwrOCxhuCwguCwl+Cws+CxguCwsOCxgSDgsKjgsJfgsLDgsILgsLLgsYsg4LC14LGH4LCv4LC/4LCV4LC/4LCq4LGI4LCX4LC+IOCwruCwguCwpuCwv+CwsOCwvuCwsuCxgSwgNDAwIOCwruCwuOCxgOCwpuCxgeCwsuCxgSwgMTAwIOCwmuCwsOCxjeCwmuCxgOCwsuCxgSwgNDAg4LCc4LGI4LCoIOCwruCwguCwpuCwv+CwsOCwvuCwsuCxgSwg4LCu4LGC4LCh4LGBIOCwuOCwv+CwleCxjeCwleCxgSDgsJfgsYHgsLDgsYHgsKbgsY3gsLXgsL7gsLDgsL7gsLLgsYEg4LCJ4LCo4LGN4LCo4LC+4LCv4LC/LiDgsLXgsYDgsJ/gsL/gsLLgsYsg4LCF4LCk4LC/4LCq4LGB4LCw4LC+4LCk4LCo4LCu4LGI4LCoIDE3MCDgsI/gsILgsKHgsY3gsLLgsKbgsL8g4LCu4LGL4LCm4LGAIOCwruCwuOCxgOCwpuCxgS4g4LCs4LGG4LCC4LCX4LCz4LGC4LCw4LGBIOCwqOCwoeCwv+CwrOCxiuCwoeCxjeCwoeCxgeCwqCDgsLbgsL/gsLXgsL7gsJzgsYDgsKjgsJfgsLDgsY3igIzgsLLgsYvgsKjgsL8g4LCa4LC/4LCo4LGN4LCo4LC44LGN4LC14LC+4LCu4LC/IOCwruCxgeCwpuCws+Cwv+Cwr+CwvuCwsOCxjeKAjCDgsLDgsYvgsKHgsY3gsKHgsYHgsLLgsYsg4LCJ4LCo4LGN4LCoIOCwiCDgsK7gsLjgsYDgsKbgsYHgsKjgsYEg4LCG4LCm4LC/4LC14LC+4LCw4LCCIOCwqOCxgeCwguCwmuCwvyDgsK7gsYHgsLjgsY3gsLLgsL/gsILgsLLgsYEg4LCV4LC+4LCo4LC/4LC14LC+4LCw4LGBIOCwpuCwsOCxjeCwtuCwv+CwguCwmuCxh+CwguCwpuCxgeCwleCxgSDgsIXgsKjgsYHgsK7gsKTgsL/gsILgsJrgsL7gsLDgsYEuIOKAmOCwteCwv+CwnOCwv+Cwn+CxjeKAjCDgsK7gsYgg4LCu4LC+4LC44LGN4LCV4LGN4oCM4LCh4LGH4oCZIOCwquCxh+CwsOCxgeCwpOCxiyDgsLDgsLngsK7gsKTgsY3igIwg4LCX4LGN4LCw4LGC4LCq4LGN4oCMIOCwmuCxh+CwquCwn+CxjeCwn+Cwv+CwqCDgsIgg4LCu4LC44LGA4LCm4LGBIOCwuOCwguCwpuCwsOCxjeCwtuCwqOCwvuCwqOCwv+CwleCwvyDgsLngsL/gsILgsKbgsYHgsLXgsYHgsLLgsYEsIOCwuOCwv+CwleCxjeCwleCxgeCwsuCxgSwg4LCV4LGN4LCw4LGI4LC44LGN4LCk4LC14LGB4LCy4LGBIOCwquCxhuCwpuCxjeCwpiDgsLjgsILgsJbgsY3gsK/gsLLgsYsg4LCk4LCw4LCy4LC/4LC14LCa4LGN4LCa4LC+4LCw4LGBLiDgsK7gsLjgsYDgsKbgsYEg4LC44LCC4LCm4LCw4LGN4LC24LCo4LCV4LGBIOCwteCwmuCxjeCwmuCxh+CwteCwvuCwsOCxgSDgsLjgsYDgsI/gsI8sIOCwjuCwqOCxjeCwqOCwvuCwsOCxjeCwuOCxgCDgsJfgsYHgsLDgsL/gsILgsJrgsL8g4LCo4LC/4LCo4LC+4LCm4LC+4LCy4LGBIOCwmuCxh+Cwr+CxiuCwpuCxjeCwpuCxgSwg4LCw4LC+4LCc4LCV4LGA4LCv4LC+4LCy4LGBIOCwruCwvuCwn+CxjeCwsuCwvuCwoeCwleCxguCwoeCwpuCwqOCxjeCwqCDgsLfgsLDgsKTgsYHgsLXgsL/gsKfgsL/gsILgsJrgsL7gsLDgsYEuIOCwruCwp+CxjeCwr+CwvuCwueCxjeCwqOCwgiDgsLXgsLDgsJXgsYEgMTcwIOCwruCwguCwpuCwv+CwqOCwvyDgsK7gsL7gsKTgsY3gsLDgsK7gsYcg4LCF4LCo4LGB4LCu4LCk4LC/4LCC4LCa4LC+4LCy4LCo4LC/IOCwruCxgeCwguCwpuCxgeCwl+CwviDgsIXgsKjgsYHgsJXgsYrgsKjgsY3gsKjgsKrgsY3gsKrgsJ/gsL/gsJXgsYAuLiDgsIYg4LC44LCC4LCW4LGN4LCvIDQwMCDgsKbgsL7gsJ/gsKHgsILgsKTgsYsg4LC14LC+4LCw4LCC4LCk4LC+IOCwruCwuOCxgOCwpuCxgeCwqOCxgSDgsLjgsILgsKbgsLDgsY3gsLbgsL/gsILgsJrgsYfgsLLgsL4g4LCa4LCw4LGN4LCv4LCy4LGBIOCwpOCxgOCwuOCxgeCwleCxiuCwqOCxjeCwqOCwvuCwsOCxgS4g4LCu4LC44LGA4LCm4LGBIOCwuOCwguCwpuCwsOCxjeCwtuCwleCxgeCwsuCwleCxgSDgsK3gsYvgsJzgsKjgsL7gsLLgsYEg4LCV4LGC4LCh4LC+IOCwj+CwsOCxjeCwquCwvuCwn+CxgeCwmuCxh+CwtuCwvuCwsOCxgS4g4LCH4LCy4LC+4LCC4LCf4LC/IOCwleCwvuCwsOCxjeCwr+CwleCxjeCwsOCwruCwguCwpOCxiyDgsLXgsL/gsLXgsL/gsKcg4LCu4LCk4LC+4LCyIOCwteCwv+CwtuCxjeCwteCwvuCwuOCwvuCwsuCwqOCxgSDgsKrgsY3gsLDgsJrgsL7gsLDgsIIg4LCa4LGH4LCv4LCh4LCCIOCwheCwsuCwvuCwl+CxhyDgsK7gsYHgsLjgsY3gsLLgsL/gsILgsLIg4LCG4LCa4LC+4LCw4LC14LGN4LCv4LC14LC54LC+4LCw4LC+4LCy4LGBLCDgsK7gsLjgsYDgsKbgsYHgsLIg4LCq4LCo4LC/4LCk4LGA4LCw4LGB4LCo4LGBIOCwh+CwpOCwsCDgsK7gsKTgsLjgsY3gsKXgsYHgsLLgsYEg4LCk4LGG4LCy4LGB4LC44LGB4LCV4LGK4LCo4LGH4LCC4LCm4LGB4LCV4LGBIOCwteCxgOCwsuCxgSDgsJrgsL/gsJXgsY3gsJXgsYHgsKTgsYHgsILgsKbgsKjgsL8g4LCu4LGL4LCm4LGAIOCwruCwuOCxgOCwpuCxgSDgsKjgsL/gsLDgsY3gsLXgsL7gsLngsJXgsYHgsLLgsYEg4LCq4LGH4LCw4LGN4LCV4LGK4LCC4LCf4LGB4LCo4LGN4LCo4LC+4LCw4LGBLiDigJjgsIfgsKbgsL8g4LCS4LCVIOCwheCwpuCxjeCwreCxgeCwpCDgsKrgsY3gsLDgsL7gsLDgsILgsK3gsIIuIOCwruCxgeCwqOCxjeCwruCxgeCwguCwpuCxgSDgsIfgsLLgsL7gsJfgsYcg4LCV4LGK4LCo4LC44LC+4LCX4LC/4LCk4LGHIOCwkuCwleCwsOCwvyDgsK7gsKQg4LC14LC/4LC24LGN4LC14LC+4LC44LC+4LCy4LGBLCDgsIbgsJrgsL7gsLAg4LC14LGN4LCv4LC14LC54LC+4LCw4LC+4LCy4LCo4LGBIOCwruCwsOCxiyDgsK7gsKTgsILgsLXgsL7gsLDgsYEg4LCk4LGG4LCy4LGB4LC44LGB4LCV4LGK4LCo4LGH4LCC4LCm4LGB4LCV4LGBIOCwteCxgOCwsuCxgeCwguCwn+CxgeCwguCwpuCwv+KAmSDgsIXgsKjgsL8g4LCs4LGG4LCC4LCX4LCz4LGC4LCw4LGB4LCV4LGBIOCwmuCxhuCwguCwpuCwv+CwqCDgsLDgsJrgsK/gsL/gsKQg4LCF4LCu4LCo4LGN4oCM4LCm4LGA4LCq4LGN4oCM4LC44LC/4LCC4LCX4LGN4oCMIOCwuOCwguCwp+CxgiDgsIXgsK3gsL/gsKrgsY3gsLDgsL7gsK/gsKrgsKHgsY3gsKHgsL7gsLDgsYEuPGJyPjxpbWcgc3JjPSJodHRwczovL3d3dy5udG5ld3MuY29tL3VwZGF0ZXMvbGF0ZXN0bmV3cy8yMDIwL2phbi8yMC9tb2RpLS1tYXNqaWQuanBnIiBhbHQ9Im1vZGktLW1hc2ppZCJ0aXRsZT0iS2VyYWxhIG1vc3F1ZSBob3N0cyBIaW5kdSB3ZWRkaW5nIGluIGV4ZW1wbGFyeSBzaG93IG9mIGNvbW11bmFsIGFtaXR5Ii8+PGJyPuCwheCwsuCwquCxjeCwquCxgeCwnOCwvjog4LCu4LCo4LCu4LCC4LCk4LC+IOCwkuCwleCxjeCwleCwn+Cxhywg4LCu4LCo4LCCIOCwhuCwsOCwvuCwp+Cwv+CwguCwmuCxhyDgsKbgsYfgsLXgsYHgsKHgsYEg4LCV4LGC4LCh4LC+IOCwkuCwleCxjeCwleCwoeCxhyDgsIXgsKjgsL8g4LCo4LC/4LCw4LGC4LCq4LC/4LCC4LCa4LC+4LCw4LGBIOCwleCxh+CwsOCws+CwleCxgSDgsJrgsYbgsILgsKbgsL/gsKgg4LCTIOCwueCwv+CwguCwpuCxgiDgsJzgsILgsJ8uIOCwpOCwriDgsKrgsYbgsILgsKHgsY3gsLLgsL/gsKjgsL8g4LCu4LC44LGA4LCm4LGB4LCy4LGLIOCwueCwv+CwguCwpuCxgiDgsLjgsILgsKrgsY3gsLDgsKbgsL7gsK/gsL7gsLIg4LCq4LGN4LCw4LCV4LC+4LCw4LCCIOCwmuCxh+CwuOCxgeCwleCxiuCwqOCwvyDgsKrgsYbgsILgsKHgsY3gsLLgsL/gsJXgsL8g4LCPIOCwl+CxgeCwoeCwvyDgsIXgsK/gsL/gsKjgsL4g4LCS4LCV4LGN4LCV4LCf4LGHIOCwheCwqOCxjeCwqCDgsLjgsILgsKbgsYfgsLbgsIIg4LCq4LGN4LCw4LCc4LCy4LGN4LCy4LGL4LCV4LC/IOCwquCwguCwquCwvyDgsIbgsKbgsLDgsY3gsLbgsILgsJfgsL4g4LCo4LC/4LCy4LC/4LCa4LC+4LCw4LGBLiDgsJXgsYfgsLDgsLPgsLLgsYvgsKjgsL8g4LCF4LCy4LCq4LGN4LCq4LGB4LCcIOCwquCxjeCwsOCwvuCwguCwpOCwvuCwqOCwv+CwleCwvyDgsJrgsYbgsILgsKbgsL/gsKgg4LCF4LCC4LCc4LGCLCDgsLbgsLDgsKTgsY3igIwg4LCu4LGC4LCh4LGB4LCu4LGB4LCz4LGN4LCyIOCwrOCwguCwp+CwguCwpOCxiyDgsJLgsJXgsY3gsJXgsJ/gsK/gsY3gsK/gsYfgsILgsKbgsYHgsJXgsYEg4LC44LC/4LCm4LGN4LCn4LCu4LCv4LGN4LCv4LC+4LCw4LGBLiDgsIXgsK/gsL/gsKTgsYcg4LCk4LCuIOCwquCxhuCwguCwoeCxjeCwsuCwvyDgsLjgsL7gsKfgsL7gsLDgsKPgsILgsJfgsL4g4LCV4LC+4LCV4LGB4LCC4LCh4LC+IOCwh+CwpOCwsOCxgeCwsuCwleCxgSDgsIbgsKbgsLDgsY3gsLbgsILgsJfgsL4g4LCo4LC/4LCy4LC/4LCa4LGH4LCy4LC+IOCwieCwguCwoeCwvuCwsuCwqOCxgeCwleCxiuCwqOCwvyDgsK7gsLjgsYDgsKbgsYHgsKjgsYEg4LCO4LCC4LCa4LGB4LCV4LGK4LCo4LGN4LCo4LC+4LCw4LGBLiDgsKTgsK4g4LCH4LCC4LCf4LC/4LCV4LC/IOCwuOCwruCxgOCwquCwguCwsuCxi+CwqOCwvyDgsJrgsYbgsLDgsYHgsLXgsLLgsY3gsLLgsL8g4LCu4LGB4LC44LGN4LCy4LC/4LCCIOCwnOCwruCwvuCwpOCxjeKAjCDgsK7gsLjgsYDgsKbgsYEg4LCo4LC/4LCw4LGN4LC14LC+4LC54LCV4LGB4LCy4LCo4LGBIOCwleCwsuCxgeCwuOCxgeCwleCxiuCwqOCwvyDgsKTgsK4g4LCu4LCo4LGB4LC44LGB4LCy4LGL4LCo4LC/IOCwruCwvuCwnyDgsJrgsYbgsKrgsY3gsKrgsL7gsLDgsYEuIOCwpuCwvuCwqOCwv+CwleCwvyDgsK7gsLjgsYDgsKbgsYEg4LCq4LGG4LCm4LGN4LCm4LCy4LGBIOCwkuCwquCxjeCwquCxgeCwleCxi+CwteCwoeCwguCwpOCxiyDgsIbgsKbgsL/gsLXgsL7gsLDgsIIg4LC14LC+4LCw4LC/IOCwquCxhuCwguCwoeCxjeCwsuCwvyDgsIXgsILgsJfgsLDgsILgsJcg4LC14LGI4LCt4LC14LCC4LCX4LC+IOCwnOCwsOCwv+Cwl+Cwv+CwguCwpuCwvy4g4LCu4LC44LGA4LCm4LGB4LCV4LGBIOCwmuCxhuCwguCwpuCwv+CwqCDgsJbgsL7gsJzgsYDgsLLgsYEsIOCwh+CwruCwvuCwruCxjeKAjOCwsiDgsLjgsK7gsJXgsY3gsLfgsILgsLLgsYsg4LCF4LCC4LCc4LGCIOCwruCxhuCwoeCwsuCxiyDgsLbgsLDgsKTgsY3igIwg4LCk4LC+4LCy4LC/IOCwleCwn+CxjeCwn+CwvuCwoeCxgS4g4LCF4LCo4LCC4LCk4LCw4LCCIOCwteCwvuCwsOCwv+CwpuCxjeCwpuCwsOCxgiDgsKrgsYbgsKbgsY3gsKbgsLIg4LCG4LC24LGA4LCw4LGN4LC14LC+4LCm4LC+4LCy4LGBIOCwheCwguCwpuCxgeCwleCxiuCwqOCxjeCwqOCwvuCwsOCxgS4g4LCIIOCwuOCwguCwpuCwsOCxjeCwreCwguCwl+CwviDgsLXgsL7gsLDgsL/gsJXgsL8gMTAg4LCk4LGB4LCy4LC+4LCyIOCwrOCwguCwl+CwvuCwsOCwgiwg4LCw4LGCLuCwsOCxhuCwguCwoeCxgSDgsLLgsJXgsY3gsLfgsLIg4LCo4LCX4LCm4LGB4LCo4LGBIOCwrOCwueCxgeCwruCwpOCwv+Cwl+CwviDgsK7gsLjgsYDgsKbgsYEg4LCo4LC/4LCw4LGN4LC14LC+4LC54LCV4LGB4LCy4LGBIOCwheCwguCwpuCwnOCxh+CwtuCwvuCwsOCxgS4g4LCq4LGG4LCC4LCh4LGN4LCy4LC/4LCV4LC/IOCwueCwvuCwnOCwsOCxiOCwqCDgsKbgsL7gsKbgsL7gsKrgsYEg4LC14LGH4LCv4LC/IOCwruCwguCwpuCwv+CwleCwvyDgsK3gsYvgsJzgsKjgsL7gsLLgsYEg4LCq4LGG4LCf4LGN4LCf4LC/IOCwruCwsOCxgCDgsIbgsKTgsL/gsKXgsY3gsK/gsIIg4LCq4LCC4LCa4LC+4LCw4LGBLiDgsK7gsKTgsLjgsL7gsK7gsLDgsLjgsY3gsK/gsL7gsKjgsL/gsJXgsL8g4LCa4LC/4LC54LGN4LCo4LCC4LCX4LC+IOCwiCDgsLXgsL/gsLXgsL7gsLngsIIg4LCa4LC/4LCw4LC44LGN4LCl4LC+4LCv4LC/4LCX4LC+IOCwqOCwv+CwsuCwv+CwmuCwv+CwquCxi+Cwr+Cxh+CwguCwpuCxgeCwleCxgSDgsIXgsJ/gsYEg4LC54LC/4LCC4LCm4LGB4LC14LGB4LCy4LGBLCDgsIfgsJ/gsYEg4LCu4LGB4LC44LGN4LCy4LC/4LCC4LCy4LGBIOCwruCwuOCxgOCwpuCxgeCwqOCxgSDgsKrgsYLgsLLgsKbgsILgsKHgsLLgsYEsIOCwsuCxiOCwn+CxjeCwsuCwpOCxiyDgsLjgsYHgsILgsKbgsLDgsILgsJfgsL4g4LCF4LCy4LCC4LCV4LCw4LC/4LCC4LCa4LC+4LCw4LGBLiDgsK7gsLjgsYDgsKbgsYHgsLLgsYsg4LC54LC/4LCC4LCm4LGB4LC14LGB4LCyIOCwquCxhuCwguCwoeCxjeCwsuCwvyDgsLXgsL/gsLfgsK/gsL7gsKjgsY3gsKjgsL8g4LCk4LGG4LCy4LGB4LC44LGB4LCV4LGK4LCo4LGN4LCoIOCwleCxh+CwsOCwsyDgsLjgsYDgsI7gsIIg4LCq4LC/4LCo4LCw4LC+4LCv4LC/IOCwteCwv+CwnOCwr+CwqOCxjeKAjCwg4LCr4LGH4LC44LGN4oCM4LCs4LGB4LCV4LGN4oCMIOCwteCxh+CwpuCwv+CwleCwl+CwviDgsKjgsYLgsKTgsKgg4LCm4LCC4LCq4LCk4LGB4LCy4LCV4LGBIOCwtuCxgeCwreCwvuCwleCwvuCwguCwleCxjeCwt+CwsuCxgSDgsKTgsYbgsLLgsL/gsKrgsL7gsLDgsYEuZGQCCw8PFgIfAAUCODhkZAINDxYCHgdWaXNpYmxlaGQCEQ8PFgIfAAWyBDxhIHN0eWxlPSJ0ZXh0LWRlY29yYXRpb246bm9uZTsgY29sb3I6IzA2OTsiIGhyZWY9Ii4uL3RvcGljcy9LZXJhbGEuaHRtbCI+S2VyYWxhPC9hPiZuYnNwOyw8YSBzdHlsZT0idGV4dC1kZWNvcmF0aW9uOm5vbmU7IGNvbG9yOiMwNjk7IiBocmVmPSIuLi90b3BpY3MvSGluZHUtd2VkZGluZy5odG1sIj4gSGluZHUgd2VkZGluZzwvYT4mbmJzcDssPGEgc3R5bGU9InRleHQtZGVjb3JhdGlvbjpub25lOyBjb2xvcjojMDY5OyIgaHJlZj0iLi4vdG9waWNzL0FuanUuaHRtbCI+IEFuanU8L2E+Jm5ic3A7LDxhIHN0eWxlPSJ0ZXh0LWRlY29yYXRpb246bm9uZTsgY29sb3I6IzA2OTsiIGhyZWY9Ii4uL3RvcGljcy9CaW5kdS5odG1sIj4gIEJpbmR1IDwvYT4mbmJzcDssPGEgc3R5bGU9InRleHQtZGVjb3JhdGlvbjpub25lOyBjb2xvcjojMDY5OyIgaHJlZj0iLi4vdG9waWNzL0FzaG9rYW4uaHRtbCI+QXNob2thbjwvYT4mbmJzcDssPGEgc3R5bGU9InRleHQtZGVjb3JhdGlvbjpub25lOyBjb2xvcjojMDY5OyIgaHJlZj0iLi4vdG9waWNzL1NhcmF0aC5odG1sIj4gU2FyYXRoPC9hPiZuYnNwOyxkZAITDw8WBB8ABQI4Nx8CaGRkAhkPFgIeC18hSXRlbUNvdW50AgoWFGYPZBYCZg8VAmovTmF0aW9uYWxOZXdzLWluLVRlbHVndS91bmNvbnN0aXR1dGlvbmFsLXRvLXNheS1jYWEtd29udC1iZS1pbXBsZW1lbnRlZC1uaXJtYWxhLXNpdGhhcmFtYW4tMS0zLTYyMTUwNy5odG1sK+CwuOCxgOCwj+CwjyDgsIXgsK7gsLLgsYHgsKTgsKrgsY3gsKrgsKbgsYFkAgEPZBYCZg8VAlAvTmF0aW9uYWxOZXdzLWluLVRlbHVndS9jaGluYS1yZXBvcnRzLTE3LW1vcmUtY2FzZXMtb2YtbmV3LXZpcnVzLTEtMy02MjE1MDYuaHRtbFrgsJrgsYjgsKjgsL7gsKjgsYEg4LC14LCj4LC/4LCV4LC/4LC44LGN4LCk4LGB4LCo4LGN4LCoIOCwleCxiuCwpOCxjeCwpCDgsLXgsYjgsLDgsLjgsY3igIxkAgIPZBYCZg8VAlkvTmF0aW9uYWxOZXdzLWluLVRlbHVndS9zaGlyZGktYmFuZGgtdG8tYmUtd2l0aGRyYXduLWZyb20tc3VuZGF5LW1pZG5pZ2h0LTEtMy02MjE0OTcuaHRtbDLgsLfgsL/gsLDgsY3gsKHgsYAg4LCs4LCC4LCm4LGN4oCMIOCwteCwv+CwsOCwruCwo2QCAw9kFgJmDxUCXS9OYXRpb25hbE5ld3MtaW4tVGVsdWd1L2pwLW5hZGRhLWxpa2VseS10by1zdWNjZWVkLWFtaXQtc2hhaC1hcy1ianAtcHJlc2lkZW50LTEtMy02MjE0OTYuaHRtbDzgsKHgsY3gsKHgsL7gsJXgsYcg4LCs4LGA4LCc4LGH4LCq4LGAIOCwquCwl+CxjeCwl+CwvuCwsuCxgSFkAgQPZBYCZg8VAnIvTmF0aW9uYWxOZXdzLWluLVRlbHVndS93aGF0c2FwcC13b250LXdvcmstb24tYS1udW1iZXItb2YtcGhvbmVzLWZyb20tMXN0LWZlYi1pcy15b3Vycy1vbi10aGUtbGlzdC0xLTMtNjIxNDk1Lmh0bWxF4LC14LC+4LCf4LGN4LC44LCq4LGN4oCMIOCwuOCxh+CwteCwsuCxjeCwsuCxiyDgsIXgsILgsKTgsLDgsL7gsK/gsIIgZAIFD2QWAmYPFQJ2L05hdGlvbmFsTmV3cy1pbi1UZWx1Z3UvNS1jcm9yZS1iaWhhci1wZW9wbGUtZm9ybS1odW1hbi1jaGFpbi1vdmVyLTE4MDAwa20tbG9uZy1icmVhay1wcmV2aW91cy1yZWNvcmRzLTEtMy02MjE0OTQuaHRtbD41IOCwleCxi+Cwn+CxjeCwsiDgsK7gsILgsKbgsL/gsKTgsYsg4LCu4LC+4LCo4LC14LC54LC+4LCw4LCCIWQCBg9kFgJmDxUCbC9OYXRpb25hbE5ld3MtaW4tVGVsdWd1L3Bhcmlrc2hhLXBlLWNoYXJjaGEtMjAyMC1wbS1tb2RpLXRvLWludGVyYWN0LXdpdGgtc3R1ZGVudHMtb24tbW9uZGF5LTEtMy02MjE0OTMuaHRtbDzgsKjgsYfgsKHgsYEg4oCY4LCq4LCw4LGA4LCV4LGN4LC34LC+IOCwquCxhyDgsJrgsLDgsY3gsJrigJlkAgcPZBYCZg8VAlgvTmF0aW9uYWxOZXdzLWluLVRlbHVndS9jb2xkLW1vcm5pbmctaW4tZGVsaGktbWluLXRlbXAtc3RhbmRzLWF0LTctZGVnLWMtMS0zLTYyMTQ5Mi5odG1sQOCwmuCwsuCwv+Cwl+CxgeCwquCxjeCwquCwv+Cwn+CxjeCwsuCxiyDgsIngsKTgsY3gsKTgsLDgsL7gsKbgsL9kAggPZBYCZg8VAlgvTmF0aW9uYWxOZXdzLWluLVRlbHVndS83LW1pc3Npbmctb3Zlci0xNTAtcmVzY3VlZC1hZnRlci1uZXBhbC1hdmFsYW5jaGUtMS0zLTYyMTQ4MS5odG1sZeCwueCwv+CwruCwquCwvuCwpOCwguCwsuCxiyDgsJrgsL/gsJXgsY3gsJXgsYHgsJXgsYHgsKjgsY3gsKgg4LCq4LCw4LGN4LC14LCk4LC+4LCw4LGL4LC54LCV4LGB4LCy4LGBZAIJD2QWAmYPFQJkL05hdGlvbmFsTmV3cy1pbi1UZWx1Z3UvMTktaW5kaWFucy1raWRuYXBwZWQtYnktcGlyYXRlcy1uZWFyLW5pZ2VyaWFuLWNvYXN0LXJlbGVhc2VkLTEtMy02MjE0NzkuaHRtbFjgsJXgsL/gsKHgsY3gsKjgsL7gsKrgsYjgsKggMTkg4LCu4LCC4LCm4LC/IOCwreCwvuCwsOCwpOCxgOCwr+CxgeCwsiDgsLXgsL/gsKHgsYHgsKbgsLIgZAIdDxYCHwMCChYUZg9kFgJmDxUCZy9uYXRpb25hbC1uZXdzLXRlbHVndS8xOTkzLW11bWJhaS1ibGFzdHMtY29udmljdC1nb2VzLW1pc3NpbmctZHVyaW5nLXBhcm9sZS1pbi1tdW1iYWktMS0xLTEwNjE0NDQzLmh0bWyNAeCwruCxgeCwguCwrOCxiCDgsLXgsLDgsYHgsLgg4LCq4LGH4LCy4LGB4LCz4LGN4LCyIOCwpuCxi+Cwt+Cwvy4u4LCq4LGG4LCw4LGL4LCy4LGN4oCM4LCq4LGIIOCwteCwmuCxjeCwmuCwvyDgsK7gsL/gsLjgsY3gsLjgsL/gsILgsJfgsY3igIwNCmQCAQ9kFgJmDxUCTS9jaW5lbWEtbmV3cy10ZWx1Z3Uvc2l0dGhhcmFsYS1zaXJhcGFkdS12ZWRpby1zb25nLXJlbGVhc2VkLTEtMS0xMDYxNDQ0Mi5odG1sXeKAmOCwuOCwv+CwpOCxjeCwpOCwsOCwvuCwsuCwviDgsLjgsL/gsLDgsKrgsKHgsYHigJkg4LCy4LC/4LCw4LC/4LCV4LCy4LGNIOCwteCxgOCwoeCwv+Cwr+Cxi2QCAg9kFgJmDxUCWC9uYXRpb25hbC1uZXdzLXRlbHVndS9tYW5kaS1kaXN0cmljdC1yZWNlaXZlZC1mcmVzaC1zbm93ZmFsbC15ZXN0ZXJkYXktMS0xLTEwNjE0NDQwLmh0bWxr4LCV4LCo4LGB4LC14LC/4LCC4LCm4LGBIOCwmuCxh+CwuOCxjeCwpOCxi+CwqOCxjeCwqCDgsKTgsYrgsLLgsJXgsLDgsL8g4LCu4LCC4LCa4LGBLi7gsLXgsYDgsKHgsL/gsK/gsYsgDQpkAgMPZBYCZg8VAmgvbmF0aW9uYWwtbmV3cy10ZWx1Z3UvamFsbGlrYXR0dS1jb21wZXRpdGlvbnMtaXMtYmVpbmctaGVsZC1pbi1hbGFuZ2FuYWxsdXItdG93bi10b2RheS0xLTEtMTA2MTQ0MzguaHRtbG3gsJXgsYrgsKjgsLjgsL7gsJfgsYHgsKTgsYHgsKjgsY3gsKgg4LCc4LCy4LGN4LCy4LC/4LCV4LCf4LGN4LCf4LGBIOCwquCxi+Cwn+CxgOCwsuCxgS4u4LC14LGA4LCh4LC/4LCv4LGLIA0KZAIED2QWAmYPFQJeL3RlbGFuZ2FuYS1uZXdzL29sZHdvbWVuLWluLWphbmdvYW4tY2FsbGVkLWtjci1hcy1lbGRlci1zb24tdmVkaW8tZ29lcy12aXJhbC0xLTEtMTA2MTQ0MTYuaHRtbHXgsJXgsYfgsLjgsYDgsIbgsLDgsY0g4LCu4LC+IOCwquCxhuCwpuCxjeCwpiDgsJXgsYrgsKHgsYHgsJXgsYEuLuCwrOCwvuCwruCxjeCwriDgsLXgsYDgsKHgsL/gsK/gsYsg4LC14LGI4LCw4LCy4LGNDQpkAgUPZBYCZg8VAlMvaGVhbHRoL3R3aXR0ZXItY2VvLWphY2stZG9yc2V5LXNoYXJlcy1lYXN5LWRpZXQtcGxhbi13aXRoLXBlb3BsZS0xLTEtMTA2MTQ0MTMuaHRtbL0B4LCV4LGH4LC14LCy4LCCIOCwsOCwvuCwpOCxjeCwsOCwvyDgsK3gsYvgsJzgsKjgsIIg4LCG4LCw4LGL4LCX4LGN4LCv4LC+4LCo4LC/4LCV4LC/IOCwjuCwguCwpOCxiyDgsK7gsYfgsLLgsYE6IOCwn+CxjeCwteCwv+Cwn+CxjeCwn+CwsOCxjSDgsLjgsYDgsIjgsLXgsYsg4LCc4LC+4LCV4LGNIOCwoeCwvuCwsOCxjeCwuOCxgA0KZAIGD2QWAmYPFQJmL2NpbmVtYS1uZXdzLXRlbHVndS9tYW4tc3RheWluZy01LWRheXMtYXQtZm9vdHBhdGgtZm9yLWFjdHJlc3MtcG9vamEtaGVnZGUtaW4tbXVtYmFpLTEtMS0xMDYxNDM2NC5odG1slwHgsKrgsYLgsJzgsL4g4LC54LGG4LCX4LGN4LCh4LGH4LCo4LC/IOCwleCwsuCwv+CwuOCxh+CwguCwpuCxgeCwleCxgSA1IOCwsOCxi+CwnOCxgeCwsuCxgSDgsKvgsYHgsJ/gsY0g4LCq4LC+4LCk4LGNIOCwquCxiOCwqOCxhy4u4LC14LGA4LCh4LC/4LCv4LGLIA0KZAIHD2QWAmYPFQJTL25hdGlvbmFsLW5ld3MtdGVsdWd1L2phbGxpa2F0dHUtY29udGludWVzLWluLW1hZGh1cmFpLXRhbWlsYW5hZHUtMS0xLTEwNjE0MzUyLmh0bWxb4LCu4LCn4LGB4LCw4LGI4LCy4LGLIOCwnOCwsuCxjeCwsuCwv+CwleCwn+CxjeCwn+CxgSDgsJXgsY3gsLDgsYDgsKEuLuCwteCxgOCwoeCwv+Cwr+CxiyANCmQCCA9kFgJmDxUCXC9uYXRpb25hbC1uZXdzLXRlbHVndS91dHRhcmFraGFuZC1nb3Z0LWJhbm5pbmctbW9iaWxlLXBob25lcy1pbi1jbGFzc3Jvb21zLTEtMS0xMDYxNDI4Mi5odG1srgHgsK7gsYbgsJzgsL7gsLDgsL/gsJ/gsYAg4LC14LC/4LCm4LGN4LCv4LC+4LCw4LGN4LCl4LGB4LCy4LGBIOCwleCxjeCwsuCwvuCwuOCxjeKAjOCwsOCxguCwruCxjeCwuOCxjeKAjOCwsuCxiyDgsKvgsYvgsKjgsY3gsLLgsYEg4LC14LCm4LGN4LCm4LCC4LCf4LGB4LCo4LGN4LCo4LC+4LCw4LGBLi4hDQpkAgkPZBYCZg8VAkYvbmF0aW9uYWwtbmV3cy10ZWx1Z3UvYS1zbmFrZS1zd2FsbG93LXBsYXN0aWMtYm90dGxlLTEtMS0xMDYxMzk2Ni5odG1scuCwquCxjeCwsuCwvuCwuOCxjeCwn+Cwv+CwleCxjeKAjCDgsKzgsL7gsJ/gsL/gsLLgsY3igIzgsKjgsYEg4LCu4LC/4LCC4LCX4LC/4LCoIOCwquCwvuCwruCxgS4uIOCwteCxgOCwoeCwv+Cwr+Cxi2QCIw8WAh8DAgoWFGYPZBYCZg8VAl0vY2luZW1hLW5ld3MtdGVsdWd1L2FqYXktZGV2Z25zLXRhbmhhamktZmlsbS1lYXJucy1ycy0xMjgtY3JvcmUtaW4tb25lLXdlZWstMS0xLTEwNjE0NTE2Lmh0bWx44LC14LGA4LCV4LGN4LCy4LGAIOCwsOCwv+CwquCxi+CwsOCxjeCwn+CxjeKAjC4uIDEyOCDgsJXgsYvgsJ/gsY3gsLLgsYEg4LCG4LCw4LGN4LCc4LC/4LCC4LCa4LC/4LCoIOCwpOCwvuCwqOCwvuCwnOCxgA0KZAIBD2QWAmYPFQJlL2NpbmVtYS1uZXdzLXRlbHVndS9pYW0tcmVzdW1pbmctbXktdXBjb21pbmctbW92aWUtc2hvb3Rpbmctc2F5cy1wcmFiaGFzLWluLXR3aXR0ZXItMS0xLTEwNjE0NDU5Lmh0bWyDAeCwleCxiuCwpOCxjeCwpCDgsLjgsL/gsKjgsL/gsK7gsL4g4LC34LGC4LCf4LC/4LCC4LCX4LGN4oCMIOCwt+CxgeCwsOCxgiDgsJrgsYfgsLjgsY3gsKTgsYHgsKjgsY3gsKjgsL46IOCwquCxjeCwsOCwreCwvuCwuOCxjeKAjA0KZAICD2QWAmYPFQJ4L2NpbmVtYS1uZXdzLXRlbHVndS9kcmF2aWRhci12aWRodXRoYWxhaS1rYXpoYWdhbS1maWxlZC1jb21wbGFpbnQtYWdhaW5zdC10YW1pbC1zdXBlci1zdGFyLXJhamluaWthbnRoLTEtMS0xMDYxNDQ1NS5odG1sReCwsOKAjOCwnOKAjOCwqOCxgOCwleCwvuCwguCwpOCxjeKAjOCwquCxiCDgsKvgsL/gsLDgsY3gsK/gsL7gsKbgsYENCmQCAw9kFgJmDxUCXS9jaW5lbWEtbmV3cy10ZWx1Z3UvaGVyZS1pcy1hcmF2aW5kc3dhbXktbWdyLWZpcnN0LWxvb2stZnJvbS10aGFsYWl2aS1tb3ZpZS0xLTEtMTA2MTQ0NTAuaHRtbH/gsI7gsILgsJzgsYDgsIbgsLDgsY3igIwg4LCq4LC+4LCk4LGN4LCw4LCy4LGLIOCwheCwsOCwteCwv+CwguCwpuCxjeKAjCDgsLjgsY3gsLXgsL7gsK7gsL8g4LCr4LC44LGN4LCf4LGN4oCMIOCwsuCxgeCwleCxjeKAjA0KZAIED2QWAmYPFQJNL2NpbmVtYS1uZXdzLXRlbHVndS9zaXR0aGFyYWxhLXNpcmFwYWR1LXZlZGlvLXNvbmctcmVsZWFzZWQtMS0xLTEwNjE0NDQyLmh0bWxd4oCY4LC44LC/4LCk4LGN4LCk4LCw4LC+4LCy4LC+IOCwuOCwv+CwsOCwquCwoeCxgeKAmSDgsLLgsL/gsLDgsL/gsJXgsLLgsY0g4LC14LGA4LCh4LC/4LCv4LGLZAIFD2QWAmYPFQJdL2NpbmVtYS1uZXdzLXRlbHVndS9zYXJpbGVydS1uZWVrZXZ2YXJ1LW1vdmllLXVuaXQtbWVtYmVycy1yZWFjaGVkLXRpcnVtYWxhLTEtMS0xMDYxNDQxOS5odG1seuCwpOCwv+CwsOCxgeCwruCwsiDgsJrgsYfgsLDgsYHgsJXgsYHgsKjgsY3gsKgg4LC44LCw4LC/4LCy4LGH4LCw4LGBIOCwqOCxgOCwleCxhuCwteCxjeCwteCwsOCxgSDgsJrgsL/gsKTgsY3gsLAg4LCf4LGA4LCCZAIGD2QWAmYPFQJJL2NpbmVtYS1uZXdzLXRlbHVndS9pdC1yaWRlcy1pbi1yYXNobWlrYS1tYW5kYW5uYS1ob3VzZS0xLTEtMTA2MTQzOTIuaHRtbFzgsLjgsL/gsKjgsYDgsKjgsJ/gsL8g4LCw4LC34LGN4LCu4LC/4LCVIOCwh+CwguCwn+CxjeCwsuCxiyDgsJDgsJ/gsYAg4LC44LGL4LCm4LC+4LCy4LGBLi4NCmQCBw9kFgJmDxUCZi9jaW5lbWEtbmV3cy10ZWx1Z3UvbWFuLXN0YXlpbmctNS1kYXlzLWF0LWZvb3RwYXRoLWZvci1hY3RyZXNzLXBvb2phLWhlZ2RlLWluLW11bWJhaS0xLTEtMTA2MTQzNjQuaHRtbJcB4LCq4LGC4LCc4LC+IOCwueCxhuCwl+CxjeCwoeCxh+CwqOCwvyDgsJXgsLLgsL/gsLjgsYfgsILgsKbgsYHgsJXgsYEgNSDgsLDgsYvgsJzgsYHgsLLgsYEg4LCr4LGB4LCf4LGNIOCwquCwvuCwpOCxjSDgsKrgsYjgsKjgsYcuLuCwteCxgOCwoeCwv+Cwr+CxiyANCmQCCA9kFgJmDxUCTy9jaW5lbWEtbmV3cy10ZWx1Z3UvcG9vamEtaGVnZGUtZGF0aW5nLXdpdGgtYWN0b3Itcm9oYW4tbWVocmEtMS0xLTEwNjE0MzM1Lmh0bWyGAeCwrOCwvuCwsuCxgOCwteCxgeCwoeCxjSDgsLjgsY3gsJ/gsL7gsLDgsY0g4LCk4oCM4LCo4oCM4LCv4LGB4LCh4LC/4LCk4LGLIOCwquCxguCwnOCwviDgsLngsYbgsJfgsY3gsKHgsYcg4LCh4LGH4LCf4LC/4LCC4LCX4LGN4oCMLi4hZAIJD2QWAmYPFQJPL2NpbmVtYS1uZXdzLXRlbHVndS9jaGlyYW5qZWV2aS1jZWxlYnJhdGVzLXBvbmdhbC13aXRoLWZhbWlseS0xLTEtMTA2MTQzMjkuaHRtbGbgsK7gsYbgsJfgsL7gsLjgsY3gsJ/gsL7gsLDgsY0g4LCH4LCC4LCf4LGN4LCy4LGLIOCwuOCwguCwleCxjeCwsOCwvuCwguCwpOCwvyDgsLjgsILgsKzgsYHgsLDgsL7gsLLgsYFkAicPFgIfAwIKFhRmD2QWAmYPFQJTL2hlYWx0aC90d2l0dGVyLWNlby1qYWNrLWRvcnNleS1zaGFyZXMtZWFzeS1kaWV0LXBsYW4td2l0aC1wZW9wbGUtMS0xLTEwNjE0NDEzLmh0bWy9AeCwleCxh+CwteCwsuCwgiDgsLDgsL7gsKTgsY3gsLDgsL8g4LCt4LGL4LCc4LCo4LCCIOCwhuCwsOCxi+Cwl+CxjeCwr+CwvuCwqOCwv+CwleCwvyDgsI7gsILgsKTgsYsg4LCu4LGH4LCy4LGBOiDgsJ/gsY3gsLXgsL/gsJ/gsY3gsJ/gsLDgsY0g4LC44LGA4LCI4LC14LGLIOCwnOCwvuCwleCxjSDgsKHgsL7gsLDgsY3gsLjgsYANCmQCAQ9kFgJmDxUCMS9oZWFsdGgvaG9tZS1yZW1lZGllcy1mb3ItY291Z2gtMS0xLTEwNjE0Mjc2Lmh0bWxt4LCm4LCX4LGN4LCX4LGB4LCo4LGBIOCwpOCxjeCwteCwsOCwl+CwviDgsKTgsJfgsY3gsJfgsL/gsILgsJrgsYcg4LCH4LCC4LCf4LC/IOCwmuCwv+Cwn+CxjeCwleCwvuCwsuCxgS4uISANCmQCAg9kFgJmDxUCRS9oZWFsdGgvdG9wLWhlYWx0aC1iZW5lZml0cy1vZi11c2luZy1udXRtZWdzLXBvd2Rlci0xLTEtMTA2MTMzNDMuaHRtbHbgsJzgsL7gsJzgsL/gsJXgsL7gsK/gsLIg4LCq4LGK4LCh4LC/4LCk4LGLIOCwleCwsuCwv+Cwl+CxhyDgsIXgsKbgsY3gsK3gsYHgsKTgsK7gsYjgsKgg4LCy4LC+4LCt4LC+4LCy4LC/4LC14LGHLi4hIA0KZAIDD2QWAmYPFQI+L2hlYWx0aC90cmVhdGluZy10aGUtcGF0aWVudC1ub3QtdGhlLWRpc2Vhc2UtMS0xLTEwNjEzMjQyLmh0bWxS4LCw4LGL4LCX4LC+4LCo4LC/4LCV4LC/IOCwleCwvuCwpuCxgS4uIOCwsOCxi+Cwl+Cwv+CwleCwvyDgsJrgsL/gsJXgsL/gsKTgsY3gsLguLmQCBA9kFgJmDxUCRi9oZWFsdGgvZWF0LXRoZXNlLWZvb2RzLXRvLWdldC1mYXN0LXJlbGllZi1mcm9tLWNvbGQtMS0xLTEwNjEzMTk1Lmh0bWx44LCc4LCy4LGB4LCs4LGBIOCwpOCxjeCwteCwsOCwl+CwviDgsKTgsJfgsY3gsJfgsL7gsLLgsILgsJ/gsYcuLiDgsLXgsYDgsJ/gsL/gsKjgsL8g4LCk4LGA4LC44LGB4LCV4LGL4LC14LC+4LCy4LC/Li4hIA0KZAIFD2QWAmYPFQI/L2hlYWx0aC9ob21lLXJlbWVkaWVzLWZvci1uYXVzZWEtYW5kLXZvbWl0aW5nLTEtMS0xMDYxMzA2Ny5odG1sZ+CwteCwv+CwleCwvuCwsOCwguCwl+CwviDgsIngsILgsKbgsL4uLj8g4LCIIOCwmuCwv+Cwn+CxjeCwleCwvuCwsuCxgSDgsKrgsL7gsJ/gsL/gsILgsJrgsILgsKHgsL8uLiEgDQpkAgYPZBYCZg8VAk4vaGVhbHRoL2Zvb2RzLXRoYXQtaW5jcmVhc2UtbWV0YWJvbGlzbS1hbmQtc2hlZHMtYm9keS13ZWlnaHQtMS0xLTEwNjEyODc2Lmh0bWyUAeCwruCxhuCwn+CwrOCwvuCwsuCwv+CwnOCwgiDgsKrgsYbgsLDgsL/gsJfgsL8g4LCs4LCw4LGB4LC14LGBIOCwpOCwl+CxjeCwl+CwvuCwsuCwguCwn+Cxhy4uIOCwteCxgOCwn+Cwv+CwqOCwvyDgsKTgsYDgsLjgsYHgsJXgsYvgsLXgsL7gsLLgsL8uLiEgDQpkAgcPZBYCZg8VAkovaGVhbHRoL3NwZWNpYWwtbWVhc3VyZXMtdG8tcHJldmVudC1wbmV1bW9uaWEtaW4tbmlsb2Zlci0xLTEtMTA2MTI4NDEuaHRtbIQB4LCo4LC/4LCy4LGL4LCr4LCw4LGN4oCM4LCy4LGLIOCwqOCxjeCwr+CxguCwruCxi+CwqOCwv+Cwr+CwviDgsKjgsL/gsLXgsL7gsLDgsKPgsJXgsYEg4LCq4LGN4LCw4LCk4LGN4LCv4LGH4LCVIOCwmuCwsOCxjeCwr+CwsuCxgQ0KZAIID2QWAmYPFQJFL2hlYWx0aC9oZWFsdGgtYmVuZWZpdHMtdGFraW5nLWdvb3NlYmVycnktaW4td2ludGVyLTEtMS0xMDYxMjM5MC5odG1sXeCwmuCwsuCwv+CwleCwvuCwsuCwguCwsuCxiyDgsIngsLjgsL/gsLDgsL/gsJXgsL7gsK/gsLLgsKTgsYsg4LCO4LCC4LCk4LGLIOCwruCxh+CwsuCxgS4uISANCmQCCQ9kFgJmDxUCSC9oZWFsdGgvaG93LWJsYWNrLXBlcHBlci1oZWxwcy1pbi1yZWR1Y2luZy1vdmVyLXdlaWdodC0xLTEtMTA2MTIzMDEuaHRtbF3gsK7gsL/gsLDgsL/gsK/gsL7gsLLgsKTgsYsg4LCs4LCw4LGB4LC14LGBIOCwjuCwsuCwviDgsKTgsJfgsY3gsJfgsLXgsJrgsY3gsJrgsILgsJ/gsYcuLj8gDQpkZLhdn+oDP5kptYZykCBFS8eMjMqr" />
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F35679F0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAPPubSWpmxlHeik3Yx2jIqiKjIBMncuZggZzrKs6m0OcPk6Yj6U+537EC1dfy7BRlrAZsnvwIjEknkzXzWU0PLaoplEew==" />
<div>
<div id="Wraper">
<div id="bread">
<div><a href="/">Home</a><a href="/national/index.aspx"><span>National</span> News </a></div>
</div>
<div class="ContentMain">
<div class="InnerContent">
<div class="content-heading"> <h1><span id="ContentPlaceHolder1_contentheading">సామరస్యం అంటే ఇదే!</span></h1></div>
<div class="clear"></div>
<div class="pubdate"><span id="ContentPlaceHolder1_PostedAt">Mon,January 20, 2020 02:54 AM</span></div>
<div class="content container">
<h2><img id="ContentPlaceHolder1_contentimage" src="https://www.ntnews.com/updates/latestnews/2020/jan/20/Kerala.jpg" />
</h2>
<div style="margin:10px 0px 10px 0px; text-align:center; width:100%;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="9142391764"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="clear"></div>
<p><span id="ContentPlaceHolder1_ContentText"><b>అధికారం కోసం అర్రులు చాస్తున్న కొన్ని రాజకీయ పార్టీలు రాజకీయాలకు మతం రంగు పులిమి తమ స్వార్ధానికి అమాయక ప్రజలను పావులుగా మార్చుకొంటున్న సంఘటనలు అనేకం. అయితే, సామాన్యుడెపుడూ రాజకీయ పార్టీలకు అందనంత ఎత్తుకు ఎదిగి మానవులంతా ఒకటే అని నిరూపిస్తూనే ఉన్నాడు. ఏ మతం వారైనా మసీదులోకి రావచ్చొంటూ బెంగళూరులోని ప్రసిద్ధ మోదీ మసీదు తలుపులు బార్లా తెరువగా.. కేరళలోని ఓ మసీదులో హిందూ సంప్రదాయాల ప్రకారం ఒక్కటైన ఓ జంట, దేవుడు ఒక్కడే అని నిరూపించారు.</b><div id="vdo_ai_div"></div><script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/ntnews/vdo.ai.js');</script><br>బెంగళూరు: అనేక మతాలకు పుట్టినిల్లుగా విలసిల్లుతున్న బెంగళూరు నగరంలో వేయికిపైగా మందిరాలు, 400 మసీదులు, 100 చర్చీలు, 40 జైన మందిరాలు, మూడు సిక్కు గురుద్వారాలు ఉన్నాయి. వీటిలో అతిపురాతనమైన 170 ఏండ్లది మోదీ మసీదు. బెంగళూరు నడిబొడ్డున శివాజీనగర్‌లోని చిన్నస్వామి ముదళియార్‌ రోడ్డులో ఉన్న ఈ మసీదును ఆదివారం నుంచి ముస్లింలు కానివారు దర్శించేందుకు అనుమతించారు. ‘విజిట్‌ మై మాస్క్‌డే’ పేరుతో రహమత్‌ గ్రూప్‌ చేపట్టిన ఈ మసీదు సందర్శనానికి హిందువులు, సిక్కులు, క్రైస్తవులు పెద్ద సంఖ్యలో తరలివచ్చారు. మసీదు సందర్శనకు వచ్చేవారు సీఏఏ, ఎన్నార్సీ గురించి నినాదాలు చేయొద్దు, రాజకీయాలు మాట్లాడకూడదన్న షరతువిధించారు. మధ్యాహ్నం వరకు 170 మందిని మాత్రమే అనుమతించాలని ముందుగా అనుకొన్నప్పటికీ.. ఆ సంఖ్య 400 దాటడంతో వారంతా మసీదును సందర్శించేలా చర్యలు తీసుకొన్నారు. మసీదు సందర్శకులకు భోజనాలు కూడా ఏర్పాటుచేశారు. ఇలాంటి కార్యక్రమంతో వివిధ మతాల విశ్వాసాలను ప్రచారం చేయడం అలాగే ముస్లింల ఆచారవ్యవహారాలు, మసీదుల పనితీరును ఇతర మతస్థులు తెలుసుకొనేందుకు వీలు చిక్కుతుందని మోదీ మసీదు నిర్వాహకులు పేర్కొంటున్నారు. ‘ఇది ఒక అద్భుత ప్రారంభం. మున్ముందు ఇలాగే కొనసాగితే ఒకరి మత విశ్వాసాలు, ఆచార వ్యవహారాలను మరో మతంవారు తెలుసుకొనేందుకు వీలుంటుంది’ అని బెంగళూరుకు చెందిన రచయిత అమన్‌దీప్‌సింగ్‌ సంధూ అభిప్రాయపడ్డారు.<br><img src="https://www.ntnews.com/updates/latestnews/2020/jan/20/modi--masjid.jpg" alt="modi--masjid" title="Kerala mosque hosts Hindu wedding in exemplary show of communal amity" /><br>అలప్పుజా: మనమంతా ఒక్కటే, మనం ఆరాధించే దేవుడు కూడా ఒక్కడే అని నిరూపించారు కేరళకు చెందిన ఓ హిందూ జంట. తమ పెండ్లిని మసీదులో హిందూ సంప్రదాయాల ప్రకారం చేసుకొని పెండ్లికి ఏ గుడి అయినా ఒక్కటే అన్న సందేశం ప్రజల్లోకి పంపి ఆదర్శంగా నిలిచారు. కేరళలోని అలప్పుజ ప్రాంతానికి చెందిన అంజూ, శరత్‌ మూడుముళ్ల బంధంతో ఒక్కటయ్యేందుకు సిద్ధమయ్యారు. అయితే తమ పెండ్లి సాధారణంగా కాకుండా ఇతరులకు ఆదర్శంగా నిలిచేలా ఉండాలనుకొని మసీదును ఎంచుకొన్నారు. తమ ఇంటికి సమీపంలోని చెరువల్లి ముస్లిం జమాత్‌ మసీదు నిర్వాహకులను కలుసుకొని తమ మనుసులోని మాట చెప్పారు. దానికి మసీదు పెద్దలు ఒప్పుకోవడంతో ఆదివారం వారి పెండ్లి అంగరంగ వైభవంగా జరిగింది. మసీదుకు చెందిన ఖాజీలు, ఇమామ్‌ల సమక్షంలో అంజూ మెడలో శరత్‌ తాలి కట్టాడు. అనంతరం వారిద్దరూ పెద్దల ఆశీర్వాదాలు అందుకొన్నారు. ఈ సందర్భంగా వారికి 10 తులాల బంగారం, రూ.రెండు లక్షల నగదును బహుమతిగా మసీదు నిర్వాహకులు అందజేశారు. పెండ్లికి హాజరైన దాదాపు వేయి మందికి భోజనాలు పెట్టి మరీ ఆతిథ్యం పంచారు. మతసామరస్యానికి చిహ్నంగా ఈ వివాహం చిరస్థాయిగా నిలిచిపోయేందుకు అటు హిందువులు, ఇటు ముస్లింలు మసీదును పూలదండలు, లైట్లతో సుందరంగా అలంకరించారు. మసీదులో హిందువుల పెండ్లి విషయాన్ని తెలుసుకొన్న కేరళ సీఎం పినరాయి విజయన్‌, ఫేస్‌బుక్‌ వేదికగా నూతన దంపతులకు శుభాకాంక్షలు తెలిపారు.</span></p>
</div>
<div style="float:left; color:#c3c3c3;"><span id="ContentPlaceHolder1_textcounter">88</span></div>
<div class="clear"></div>
<div class="clear"></div>
<div style="margin:10px 0px 10px 0px; text-align:center; width:100%;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="4820003379"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="float:right; font-size:20px;">
Follow us on : <a href="https://www.facebook.com/ntdailyonline/" target="_blank">Facebook</a> | <a href="https://twitter.com/ntdailyonline" target="_blank">Twitter</a></div>
<div class="clear"></div>
<div class="LinkTags">
<div class="TagBox">Tags</div>
<div class="LinkTagsList">
<div class="taglinks"><span id="ContentPlaceHolder1_NewsTags"><a style="text-decoration:none; color:#069;" href="../topics/Kerala.html">Kerala</a>&nbsp;,<a style="text-decoration:none; color:#069;" href="../topics/Hindu-wedding.html"> Hindu wedding</a>&nbsp;,<a style="text-decoration:none; color:#069;" href="../topics/Anju.html"> Anju</a>&nbsp;,<a style="text-decoration:none; color:#069;" href="../topics/Bindu.html"> Bindu </a>&nbsp;,<a style="text-decoration:none; color:#069;" href="../topics/Ashokan.html">Ashokan</a>&nbsp;,<a style="text-decoration:none; color:#069;" href="../topics/Sarath.html"> Sarath</a>&nbsp;,</span></div>
</div>
</div>
<div class="clear"></div>
<div align="left">
</div>
<div class="clear"></div>

<div class="clear"></div>
<div style="text-align:center; margin:5px;">
<a href="https://www.countryoven.com" target="_blank"><img src="/updates/CO-General1.jpg" /></a>
</div>
<div class="clear"></div>
<div class="Recent"><h2>More News</h2></div>
<div class="clear"></div>
<div class="ArticleMore">
<div class="NewsImp">
<div> <h2><a href="/NationalNews-in-Telugu/unconstitutional-to-say-caa-wont-be-implemented-nirmala-sitharaman-1-3-621507.html">సీఏఏ అమలుతప్పదు</a></h2></div>
</div>
<div class="NewsImp">
<div> <h2><a href="/NationalNews-in-Telugu/china-reports-17-more-cases-of-new-virus-1-3-621506.html">చైనాను వణికిస్తున్న కొత్త వైరస్‌</a></h2></div>
</div>
<div class="NewsImp">
<div> <h2><a href="/NationalNews-in-Telugu/shirdi-bandh-to-be-withdrawn-from-sunday-midnight-1-3-621497.html">షిర్డీ బంద్‌ విరమణ</a></h2></div>
</div>
<div class="NewsImp">
<div> <h2><a href="/NationalNews-in-Telugu/jp-nadda-likely-to-succeed-amit-shah-as-bjp-president-1-3-621496.html">డ్డాకే బీజేపీ పగ్గాలు!</a></h2></div>
</div>
<div class="NewsImp">
<div> <h2><a href="/NationalNews-in-Telugu/whatsapp-wont-work-on-a-number-of-phones-from-1st-feb-is-yours-on-the-list-1-3-621495.html">వాట్సప్‌ సేవల్లో అంతరాయం </a></h2></div>
</div>
<div class="NewsImp">
<div> <h2><a href="/NationalNews-in-Telugu/5-crore-bihar-people-form-human-chain-over-18000km-long-break-previous-records-1-3-621494.html">5 కోట్ల మందితో మానవహారం!</a></h2></div>
</div>
<div class="NewsImp">
<div> <h2><a href="/NationalNews-in-Telugu/pariksha-pe-charcha-2020-pm-modi-to-interact-with-students-on-monday-1-3-621493.html">నేడు ‘పరీక్షా పే చర్చ’</a></h2></div>
</div>
<div class="NewsImp">
<div> <h2><a href="/NationalNews-in-Telugu/cold-morning-in-delhi-min-temp-stands-at-7-deg-c-1-3-621492.html">చలిగుప్పిట్లో ఉత్తరాది</a></h2></div>
</div>
<div class="NewsImp">
<div> <h2><a href="/NationalNews-in-Telugu/7-missing-over-150-rescued-after-nepal-avalanche-1-3-621481.html">హిమపాతంలో చిక్కుకున్న పర్వతారోహకులు</a></h2></div>
</div>
<div class="NewsImp">
<div> <h2><a href="/NationalNews-in-Telugu/19-indians-kidnapped-by-pirates-near-nigerian-coast-released-1-3-621479.html">కిడ్నాపైన 19 మంది భారతీయుల విడుదల </a></h2></div>
</div>
</div>
<div style="float:right;"><a style="color:Red" href="/national/index.aspx" target="_blank">మరిన్ని వార్తలు...</a></div>
<div style="margin:10px 0px 10px 0px; text-align:center; width:100%;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="5776073383"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="clear"></div>
<div class="Recent"><h3>VIRAL NEWS</h3></div>
<div class="clear"></div>
<div class="ArticleMore">
<div class="NewsImp">
<div> <a href="/national-news-telugu/1993-mumbai-blasts-convict-goes-missing-during-parole-in-mumbai-1-1-10614443.html">ముంబై వరుస పేలుళ్ల దోషి..పెరోల్‌పై వచ్చి మిస్సింగ్‌
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/cinema-news-telugu/sittharala-sirapadu-vedio-song-released-1-1-10614442.html">‘సిత్తరాలా సిరపడు’ లిరికల్ వీడియో</a></div>
</div>
<div class="NewsImp">
<div> <a href="/national-news-telugu/mandi-district-received-fresh-snowfall-yesterday-1-1-10614440.html">కనువిందు చేస్తోన్న తొలకరి మంచు..వీడియో
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/national-news-telugu/jallikattu-competitions-is-being-held-in-alanganallur-town-today-1-1-10614438.html">కొనసాగుతున్న జల్లికట్టు పోటీలు..వీడియో
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/telangana-news/oldwomen-in-jangoan-called-kcr-as-elder-son-vedio-goes-viral-1-1-10614416.html">కేసీఆర్ మా పెద్ద కొడుకు..బామ్మ వీడియో వైరల్
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/health/twitter-ceo-jack-dorsey-shares-easy-diet-plan-with-people-1-1-10614413.html">కేవలం రాత్రి భోజనం ఆరోగ్యానికి ఎంతో మేలు: ట్విట్టర్ సీఈవో జాక్ డార్సీ
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/cinema-news-telugu/man-staying-5-days-at-footpath-for-actress-pooja-hegde-in-mumbai-1-1-10614364.html">పూజా హెగ్డేని కలిసేందుకు 5 రోజులు ఫుట్ పాత్ పైనే..వీడియో
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/national-news-telugu/jallikattu-continues-in-madhurai-tamilanadu-1-1-10614352.html">మధురైలో జల్లికట్టు క్రీడ..వీడియో
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/national-news-telugu/uttarakhand-govt-banning-mobile-phones-in-classrooms-1-1-10614282.html">మెజారిటీ విద్యార్థులు క్లాస్‌రూమ్స్‌లో ఫోన్లు వద్దంటున్నారు..!
</a></div>
</div>
<div class="NewsImp">
<div> <a href="/national-news-telugu/a-snake-swallow-plastic-bottle-1-1-10613966.html">ప్లాస్టిక్‌ బాటిల్‌ను మింగిన పాము.. వీడియో</a></div>
</div>
</div>
<div style="float:right;"><a style="color:Red" href="/viral-news/index.aspx" target="_blank">మరిన్ని వార్తలు...</a></div>
<div class="clear"></div>
<div class="clear"></div>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f33f92c69168baa"></script>
</div>
<div class="RightSide">
<div style="clear:both"></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="4089020419"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="clear:both"></div>
<div class="Recent"><h3>Featured Articles</h3></div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/ajay-devgns-tanhaji-film-earns-rs-128-crore-in-one-week-1-1-10614516.html'>వీక్లీ రిపోర్ట్‌.. 128 కోట్లు ఆర్జించిన తానాజీ
</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/iam-resuming-my-upcoming-movie-shooting-says-prabhas-in-twitter-1-1-10614459.html'>కొత్త సినిమా షూటింగ్‌ షురూ చేస్తున్నా: ప్రభాస్‌
</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/dravidar-vidhuthalai-kazhagam-filed-complaint-against-tamil-super-star-rajinikanth-1-1-10614455.html'>ర‌జ‌నీకాంత్‌పై ఫిర్యాదు
</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/here-is-aravindswamy-mgr-first-look-from-thalaivi-movie-1-1-10614450.html'>ఎంజీఆర్‌ పాత్రలో అరవింద్‌ స్వామి ఫస్ట్‌ లుక్‌
</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/sittharala-sirapadu-vedio-song-released-1-1-10614442.html'>‘సిత్తరాలా సిరపడు’ లిరికల్ వీడియో</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/sarileru-neekevvaru-movie-unit-members-reached-tirumala-1-1-10614419.html'>తిరుమల చేరుకున్న సరిలేరు నీకెవ్వరు చిత్ర టీం</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/it-rides-in-rashmika-mandanna-house-1-1-10614392.html'>సినీనటి రష్మిక ఇంట్లో ఐటీ సోదాలు..
</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/man-staying-5-days-at-footpath-for-actress-pooja-hegde-in-mumbai-1-1-10614364.html'>పూజా హెగ్డేని కలిసేందుకు 5 రోజులు ఫుట్ పాత్ పైనే..వీడియో
</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/pooja-hegde-dating-with-actor-rohan-mehra-1-1-10614335.html'>బాలీవుడ్ స్టార్ త‌న‌యుడితో పూజా హెగ్డే డేటింగ్‌..!</a></div>
</div>
<div class="Featured">
<div> <a href='/cinema-news-telugu/chiranjeevi-celebrates-pongal-with-family-1-1-10614329.html'>మెగాస్టార్ ఇంట్లో సంక్రాంతి సంబురాలు</a></div>
</div>
<div style="float:right;"><a style="color:Red" href="/featured/index.aspx" target="_blank">మరిన్ని వార్తలు...</a></div>
<div style="clear:both"></div>
<div style="margin:10px 0px 20px 0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7119991287654999" data-ad-slot="4089020419"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="Recent"><h3>Health Articles</h3></div>
<div class="Featured">
<div> <a href='/health/twitter-ceo-jack-dorsey-shares-easy-diet-plan-with-people-1-1-10614413.html'>కేవలం రాత్రి భోజనం ఆరోగ్యానికి ఎంతో మేలు: ట్విట్టర్ సీఈవో జాక్ డార్సీ
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/home-remedies-for-cough-1-1-10614276.html'>దగ్గును త్వరగా తగ్గించే ఇంటి చిట్కాలు..!
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/top-health-benefits-of-using-nutmegs-powder-1-1-10613343.html'>జాజికాయల పొడితో కలిగే అద్భుతమైన లాభాలివే..!
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/treating-the-patient-not-the-disease-1-1-10613242.html'>రోగానికి కాదు.. రోగికి చికిత్స..</a></div>
</div>
<div class="Featured">
<div> <a href='/health/eat-these-foods-to-get-fast-relief-from-cold-1-1-10613195.html'>జలుబు త్వరగా తగ్గాలంటే.. వీటిని తీసుకోవాలి..!
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/home-remedies-for-nausea-and-vomiting-1-1-10613067.html'>వికారంగా ఉందా..? ఈ చిట్కాలు పాటించండి..!
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/foods-that-increase-metabolism-and-sheds-body-weight-1-1-10612876.html'>మెటబాలిజం పెరిగి బరువు తగ్గాలంటే.. వీటిని తీసుకోవాలి..!
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/special-measures-to-prevent-pneumonia-in-nilofer-1-1-10612841.html'>నిలోఫర్‌లో న్యూమోనియా నివారణకు ప్రత్యేక చర్యలు
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/health-benefits-taking-gooseberry-in-winter-1-1-10612390.html'>చలికాలంలో ఉసిరికాయలతో ఎంతో మేలు..!
</a></div>
</div>
<div class="Featured">
<div> <a href='/health/how-black-pepper-helps-in-reducing-over-weight-1-1-10612301.html'>మిరియాలతో బరువు ఎలా తగ్గవచ్చంటే..?
</a></div>
</div>
<div style="float:right;"><a style="color:Red" href="/health-and-nutrition/index.aspx" target="_blank">మరిన్ని వార్తలు...</a></div>
</div>
</div>
</div>
</div>
</form>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
<script src="/Css/selection-sharer.js"></script>
<script>
    var sharer = new SelectionSharer('.container');
  </script>
<script src="/js/social-share-kit.js?v=1.0.6"></script>
<script>
    // Init Social Share Kit
    SocialShareKit.init({
        'url': 'http://namasthetelangaana.com/mahasivarathri/',
        'twitter': {
            'title': '"Latest News"',
            'via': 'Namasthe Telangana'
        }
    });

    $(function () {

        // Just to disable href for other example icons
        $('.ssk').on('click', function (e) {
            e.preventDefault();
        });

        // Navigation collapse on click
        $('.navbar-collapse ul li a:not(.dropdown-toggle)').bind('click', function () {
            $('.navbar-toggle:visible').click();
        });

        // Email protection
        $('.author-email').each(function () {
            var a = '@', em = 'support' + a + 'social' + 'sharekit' + '.com', t = $(this);
            t.attr('href', 'mai' + 'lt' + 'o' + ':' + em);
            !t.text() && t.text(em);
        });

        // Sticky icons changer
        $('.sticky-changer').click(function (e) {
            e.preventDefault();
            var $link = $(this);
            $('.ssk-sticky').removeClass($link.parent().children().map(function () {
                return $(this).data('cls');
            }).get().join(' ')).addClass($link.data('cls'));
            $link.parent().find('.active').removeClass('active');
            $link.addClass('active').blur();
        });
    });


</script>
<script>
 function selectText(containerid) {
        if (document.selection) {
            var range = document.body.createTextRange();
            range.moveToElementText(document.getElementById(containerid));
            range.select();
        } else if (window.getSelection) {
            var range = document.createRange();
            range.selectNode(document.getElementById(containerid));
            window.getSelection().addRange(range);
        }
    }
</script>
<footer>© 2011 Telangana Publications Pvt.Ltd</footer>
</html>
